<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="UTF-8"/>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a20a0f7c0c","applicationID":"865833","transactionName":"JV4NFktZWV4EQxdDXRVFEE1KXlpF","queueTime":0,"applicationTime":102,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="shortcut icon" href="http://lamcdn.net/www.the-village.ru/gui/favicon-0f16c8ba193eb6626ab0d55f74d5e1709f80a0d1a7a9d52fcb7db47bffff848b.ico" /><link rel="apple-touch-icon" href="http://lamcdn.net/www.the-village.ru/gui/apple-touch-icon-895990b2cb72385ff37b117d114f2d13ecd0e4bfccb5febf85630ece19273dcf.png"/><meta name="viewport" content="width=1024"><title>Сколько российские знаменитости зарабатывают на рекламе в соцсетях — The Village</title><meta property="article:author" content="http://www.the-village.ru/users/1366760" />
<meta property="article:modified_time" content="2018-02-01T01:00:45+0300" />
<meta property="article:published_time" content="2018-01-31T17:26:38+0300" />
<meta property="article:section" content="Бизнес" />
<meta property="article:tag" content="Реклама, Деньги, Рейтинг, Новость, Социальные сети, Блогеры, Исследование, Доходы, Знаменитости" />
<meta property="fb:app_id" content="118361884884046" />
<meta property="og:description" content="Больше всех заработала Ольга Бузова" />
<meta property="og:image" content="http://lamcdn.net/the-village.ru/post-cover/k3r-ydTqWsh5cYoRdXV5GQ-default.png" />
<meta property="og:site_name" content="The Village" />
<meta property="og:title" content="Исследование. Сколько российские знаменитости зарабатывают на рекламе в соцсетях" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.the-village.ru/village/business/news/300331-dengi" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Больше всех заработала Ольга Бузова" />
<meta property="twitter:domain" content="www.the-village.ru" />
<meta property="twitter:image:src" content="http://lamcdn.net/the-village.ru/post-cover/k3r-ydTqWsh5cYoRdXV5GQ-default.png" />
<meta property="twitter:site" content="@villagemsk" />
<meta property="twitter:title" content="Исследование. Сколько российские знаменитости зарабатывают на рекламе в соцсетях " /><link rel="alternate" type="application/rss+xml" title="Статьи — The Village Ashburn" href="/feeds/posts.atom?city=3275579" />
<link rel="alternate" type="application/rss+xml" title="Статьи рубрики «Бизнес» — The Village Ashburn" href="/feeds/posts.atom?city=3275579&amp;topic=business" />
<link rel="alternate" type="application/rss+xml" title="Статьи в потоке «Новости» — The Village Ashburn" href="/feeds/posts.atom?city=3275579&amp;flow=news" /><meta name="description" content="Больше всех заработала Ольга Бузова — The Village"/><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="yZ3ZrhsP2JGfQhs2hf959IBA+nMx+CuBxte4mIG4bsgxBNrcvO5ysFHsrFnW07FsshiaZIdp0dTWY2U+i1M1rA==" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/application-2cb8c17dd87a1c1465d00e417a756b3cf65b96bd2e29da3040d8eb3d2f7d9e47.css" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/style-pack-36-f85aa4c9418830173cfb14d4ba86cf866c9ac0dc08213c85249ef5b09b9658f5.css" /><script type="text/javascript">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</script><script>LAM.Config = {CLIENT_TYPE: "desktop",APP_NAME: 'The Village',GRID_AUTH: false,LOGGED_IN: false,VK_APP_ID: '',FB_APP_ID: '118361884884046',FBAUTH_SESSION_PATH: '/session.json?connect=fb',FBAUTH_RETURN_TO: null,VKButtons: [],DOMAIN_NAME: 'http://' + window.location.hostname,USERNAME_SYMBOLS: /^[a-zA-Z0-9-_]*$/,BUTTON_DISABLE_ON_PROCESSING: true,UPLOADER_IMAGE_PATH: function () { return '/uploaded_images?lam_flash_session_id=' + encodeURIComponent($.cookie('lam')); },UPLOADER_SWF_PATH: "",Z_IMG_BASE64: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==',STYLE_PACK_ID: '36'};</script><script src="http://lamcdn.net/www.the-village.ru/gui/application-becbea1d25232942250350cf69964d054510e074ff1ec953f30946869ec527ff.js"></script><script type="text/javascript">var I18n = I18n || {};I18n.defaultLocale = 'ru';I18n.locale = 'ru';/* Init dust context */var dustContext = dust.makeBase(dust.handlers || {}).push(LAM.DustGlobals);var WTF = {FB_APP_ID: LAM.Config.FB_APP_ID,onItemRender: LAM.Config.WTF_onItemRender,onBroadcastRender: LAM.Config.WTF_onBroadcastRender};</script><script type="text/javascript">var AUTH = {mobile: false,client_id: 'e2823bb8198d26258df5ee07bd3a678b29f01a8f049bca87ff1594bc6ac02ac5',redirect_url: 'http://www.the-village.ru',provider_login: 'http://www.the-village.ru/auth/lookatmedia',use_ssl: true,hide_close_button: false,with_provider: true,space: 'village'};</script><!-- Заголовки -->

<!-- START Yandex Zen verification tag -->
<meta name="yandex-verification" content="b153aebdc56c04a7" />
<!-- END Yandex Zen verification tag -->

<!-- START Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2116764-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END Google Analytics tracking code -->

<!-- START Yandex Metrika tracking code -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1599625 = new Ya.Metrika({id:1599625,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1599625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- END Yandex Metrika tracking code -->

<!-- START AdSense Init -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END AdSense Init -->

<!-- New AdFox Library -->
<script src="https://d1177nxzmxwomq.cloudfront.net/pcode/adfox/loader_rel.js"></script>
<!-- END New AdFox Library -->

<!-- START JS for AdFox initialisation -->
<script>
  var AdFoxPlaceParams = [],
      AdFoxIns = [],
      adfoxDomain = undefined,
      lpdid = undefined;

  if(LAM.GeoCity){
    if(LAM.GeoCity.country_english_name == 'Ukraine'){
      adfoxDomain = 'ads.adfox.me';
    }
  }

  function initAllAdFoxAds(){
    for (var i = 0; i < AdFoxPlaceParams.length; i++) {
      setAdFoxCustomDomain(i);
      AdFoxPlaceParams[i].params.params.lpdid = lpdid;
      AdFoxIns.push({
        containerId: AdFoxPlaceParams[i].params.containerId,
        ins: window.Ya.adfoxCode[AdFoxPlaceParams[i].method](AdFoxPlaceParams[i].params)
      });
    }
  }

  function getBannerIndex(id){
    var index = undefined;

    for (var i = 0; i < AdFoxPlaceParams.length; i++) {
      if(AdFoxPlaceParams[i].params.containerId == id){
        index = i;
      }
    }

    return index;
  }

  function setAdFoxCustomDomain(index){
    if(adfoxDomain){
      AdFoxPlaceParams[index].params.customDomain = adfoxDomain;
    } else {
      delete AdFoxPlaceParams[index].params.customDomain;
    }
  }

  function AdFoxTopBannerInit(id){
    lpdid = id;
    if(AdFoxPlaceParams.length == 0){
      return false;
    }

    var index = getBannerIndex('adfox_149492489992497131');

    if(index != undefined){
      setAdFoxCustomDomain(index);
      AdFoxPlaceParams[index].params.params.lpdid = lpdid;

      AdFoxIns.push({
        containerId: AdFoxPlaceParams[index].params.containerId,
        ins: window.Ya.adfoxCode[AdFoxPlaceParams[index].method](AdFoxPlaceParams[index].params)
      });

      AdFoxPlaceParams.splice(index, 1);
    }
  }

  function AdFoxRightBannerInit(id){
    lpdid = id;
    if(AdFoxPlaceParams.length == 0){
      return false;
    }

    var index = getBannerIndex('adfox_149492677993798234');

    if(index){
      setAdFoxCustomDomain(index);
      AdFoxPlaceParams[index].params.params.lpdid = lpdid;

      AdFoxIns.push({
        containerId: AdFoxPlaceParams[index].params.containerId,
        ins: window.Ya.adfoxCode[AdFoxPlaceParams[index].method](AdFoxPlaceParams[index].params)
      });

      AdFoxPlaceParams.splice(index, 1);
    }

    if(LAM.Config.CLIENT_TYPE == 'mobile' || LAM.Config.CLIENT_TYPE == 'tablet'){
      initAllAdFoxAds();
    } else {
      AdFoxTopBannerInit(id);
    }
  }
</script>
<!-- END JS for AdFox initialisation -->

<!-- START Get AdFox User ID -->
<script>
  $(document).on('ready', function(){
    var ls = localStorage,
        adfoxUserId = undefined;

    if(ls){
      adfoxUserId = ls.getItem('adfoxUserId');
    }

    if(adfoxUserId){
      AdFoxRightBannerInit(adfoxUserId);
    } else {
      $.get('http://ads.adfox.me/5024/getid?pr=' + Math.floor(Math.random()*999999999999) + '&t=json', function(json){
        AdFoxRightBannerInit(json.lpd_id);
        if(ls){
          try {
            localStorage.setItem('adfoxUserId', json.lpd_id);
          } catch(e) {
            return false;
          }
        }
      });
    }
  })
</script>
<!-- END Get AdFox User ID -->

<!-- START Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1719332354960318');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1719332354960318&ev=PageView&noscript=1"
/></noscript>
<!-- END Facebook Pixel Code --></head><body class=" topic-business editor-version-3-0 style-pack-36 posts"><svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">&#13;<defs>&#13;<symbol id="icon_views" viewbox="0 0 14 10">&#13;<title>Views</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7,10c-2.7,0-5.5-2.6-7-5c1.5-2.4,4.3-5,7-5c2.7,0,5.5,2.7,7,5 C12.5,7.4,9.7,10,7,10z M7,2C5.3,2,4,3.3,4,5c0,1.7,1.3,3,3,3c1.7,0,3-1.3,3-3C10,3.3,8.6,2,7,2z M7,6C6.4,6,6,5.6,6,5 c0-0.6,0.4-1,1-1s1,0.4,1,1C8,5.6,7.6,6,7,6z"></path>&#13;</symbol>&#13;<symbol id="icon_comments" viewbox="0 0 11 11">&#13;<title>Comments</title>&#13;<path d="M3,10.9l0-4H0V0h11v7H7L3,10.9z"></path>&#13;</symbol>&#13;<symbol id="icon_comments_alt" viewbox="0 0 13 13">&#13;<title>Comments</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7.7,0H5.3C2.4,0,0,2.4,0,5.3c0,2.9,2.4,5.3,5.3,5.3h1.6L11,13V9 c1.5-0.9,2-1.8,2-3.7C13,2.4,10.6,0,7.7,0z M9,8.6v1.6L6.9,8.8H5.3c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5h2.4 c1.9,0,3.5,1.6,3.5,3.5C11.2,6.8,10.3,8.1,9,8.6z"></path>&#13;</symbol>&#13;<symbol id="icon_prev" viewbox="0 0 10 16">&#13;<title>Previous</title>&#13;<polygon points="0,8 8,0 9.7,1.8 3.5,8 9.7,14.2 8,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_next" viewbox="0 0 10 16">&#13;<title>Next</title>&#13;<polygon points="10,8 2,0 0.3,1.8 6.5,8 0.3,14.2 2,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_clock" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path d="M6.5,3C6.2,3,6,3.2,6,3.5V6H3.5C3.2,6,3,6.2,3,6.5S3.2,7,3.5,7h3C6.8,7,7,6.8,7,6.5v-3C7,3.2,6.8,3,6.5,3z"></path>&#13;<path d="M6,0C2.7,0,0,2.7,0,6s2.7,6,6,6c1.7,0,3.1-0.6,4.2-1.8S12,7.7,12,6C12,2.7,9.3,0,6,0z M6,10.1c-2.3,0-4.1-1.8-4.1-4.1 c0-2.3,1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C10.1,8.3,8.3,10.1,6,10.1z"></path>&#13;</symbol>&#13;<symbol id="icon_clock_alt" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M6,12c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6s6,2.7,6,6C12,9.3,9.3,12,6,12z M6,1.7 C3.6,1.7,1.7,3.6,1.7,6s1.9,4.3,4.3,4.3c2.4,0,4.3-1.9,4.3-4.3S8.4,1.7,6,1.7z M3,7V5.6h2.6V3H7v4H3z"></path>&#13;</symbol>&#13;<symbol id="icon_geo" viewbox="0 0 8 11">&#13;<title>Location</title>&#13;<path d="M5.4,2.6C5,2.2,4.6,2,4,2C2.9,2,2,2.9,2,4s0.9,2,2,2s2-0.9,2-2C6,3.4,5.8,3,5.4,2.6z M0,4c0-2.2,1.8-4,4-4s4,1.8,4,4v1l-4,6 L0,5V4z"></path>&#13;</symbol>&#13;<symbol id="icon_geo_alt" viewbox="0 0 10 13">&#13;<title>Location</title>&#13;<path d="M5,0C2.2,0,0,2.2,0,4.9c0,1.3,0.5,2.4,1.3,3.2L5,13l3.7-4.9c0.8-0.9,1.3-2,1.3-3.2C10,2.2,7.8,0,5,0z M7.2,6.8L7.2,6.8 L5,9.7L2.8,6.8L2.8,6.8C2.3,6.2,2,5.6,2,4.9C2,3.3,3.3,2,5,2s3,1.3,3,2.9C8,5.6,7.7,6.2,7.2,6.8z"></path>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M5,3.7c0.7,0,1.3,0.6,1.3,1.3S5.7,6.3,5,6.3C4.3,6.3,3.7,5.7,3.7,5S4.3,3.7,5,3.7z"></path>&#13;</symbol>&#13;</defs>&#13;</svg><div class="page-content app-content"><div class="row row-banner-top"><div class="row-cont"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492489992497131',
      customDomain: 'ads.adfox.me',
      onLoad: function(data){
        if(data.bundleName == "banner.background"){
          LAM.Config.BANNER_BRANDING = true;
          $('.row-banner-top').css({background: 'none', height: '150px', position: 'static'});
          $('.row-banner-top .row-cont').css('display', 'none');
          $('body').append('<a href="' + data.bundleParams.reference + '" target="_blank" style="position: fixed; left:0; top:0; height: 100%; width: calc(50% - 510px); text-decoration: none; z-index:10;"></a><a href="' + data.bundleParams.reference + '" target="_blank" style="position: fixed; right:0; top:0; height: 100%; width: calc(50% - 510px); text-decoration: none; z-index:10;"></a>');
          $('body').addClass('branding-layout').removeClass('responsive');
          $('.header').removeClass('row-colored');
          $('.news-block').remove();
          $(window).trigger('resize');
          $('.wide_image').css({width: 'auto', left: 'auto'});
          $('.wide_image img').css({width: 'auto'});
          $('.buzzplayer-stage').remove();
        } else {
          initInReadOnCallback();
        }
        initAllAdFoxAds();
      },
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'dtye',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script></div></div></div><section class="page-holder"><div class="row header"><div class="row-cont"><div class="logo"><a href="/">The Village</a><div class="logo__name"></div></div><div class="local-services"><div class="dd-able j-dropdown city-picker"><div class="dd-title"><span class="selected-option">Москва</span></div><div class="dd-body"><ul class="city-list"><li><a href="#"id="franchise_2"class="j-cities-filter">Москва</a></li><li><a href="#"id="franchise_6"class="j-cities-filter">Екатеринбург</a></li><li><a href="#"id="franchise_4"class="j-cities-filter">Санкт-Петербург</a></li><li class="plus"><a href="#"id="franchise_12"class="j-cities-filter">Владивосток</a></li><li class="plus"><a href="#"id="franchise_10"class="j-cities-filter">Иркутск</a></li><li class="plus"><a href="#"id="franchise_8"class="j-cities-filter">Н. Новгород</a></li><li class="plus"><a href="#"id="franchise_14"class="j-cities-filter">Черное море</a></li></ul></div></div></div><div class="controls" data-mark_active="service-/news"><ul class="links"><li data-mark="service-/news"><a href="/news">Новости</a></li><li data-mark="service-/village/city"><a href="/village/city">Город</a></li><li data-mark="service-/village/people"><a href="/village/people">Люди</a></li><li data-mark="service-/village/business"><a href="/village/business">Бизнес</a></li><li data-mark="service-/village/weekend"><a href="/village/weekend">Развлечения</a></li><li data-mark="service-/village/food"><a href="/village/food">Еда</a></li><li data-mark="service-/village/service-shopping"><a href="/village/service-shopping">Стиль</a></li><li data-mark="service-/village/children"><a href="/village/children">Дети</a></li></ul><div class="site-search"><div class="site-search-overlay" role="site_search"><form action="/search" class="site-search-form"><input type="text"name="query"class="query"placeholder="Поиск"autocomplete="off"><button class="submit" type="submit"></button></form></div><div class="toggle-search" role="toggle_search"></div></div><div class="toggle-navigation" role="toggle_nav"></div></div><div class="user-settings user-unlogined"><div class="button-group"><a href="/#login"class="button button-accent button-login"role="show_login_form">Войти</a></div></div></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SiteSearch'}]});</script><link rel="stylesheet" type="text/css" href="http://lamcdn.net/the-village.ru/editor/1/theme_files/theme.css?_dc=1_1517050446"/><script src="http://lamcdn.net/the-village.ru/editor/1/plugins/public.js?_dc=1_1517050446"></script><div class="row post-cover-row"><div class="row-cont"><aside class="sidebar"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 BUTTON (шаблон div)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492706474131058"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492706474131058',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'eqhv',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div><div id="fixed-sidebar"><div class="sidebar-block"><div class="banner-centering-wrap banner-border-wrap"><div class="banner"><div role="banner_sidebar_300_scroll">
<div id="adfox_149492677993798234"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492677993798234',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'cbf',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
  
  LAM.Observer.bind('updateBanner', function () {
    for(var i = 0; i < AdFoxIns.length; i++){
      if(AdFoxIns[i].containerId == 'adfox_149492677993798234'){
      	AdFoxIns[i].ins.reload();
        return;
      }
    }
  });
</script>
</div>
</div><a href="/pages/ads" class="banner-ad-link">Купить рекламу</a></div><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 bannerki-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492688769712357"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492688769712357',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'ehkh',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div></div></div><script>LAM.Observer.bind('widgetsInitialized', function () {new LAM.Components.Sidebar({el: '#fixed-sidebar',sidebar_end_position_sel: '#interesting_posts, .widget-first_line, .row-footer',banner_name: 'banner_sidebar_300_scroll'});});</script></aside><div class="content"><div class="post is_article_start"><div class="post-cover post-cover-news post-cover_26 post-cover_26-news"><ul class="post-meta type-date"><li class="item-meta meta-flow"><a href="/tags/%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="flow">Исследование</a></li><li class="item-meta meta-posted"><a href="/users/1366760">Дмитрий Чертков</a><span>, вчера в 17:26</span></li><li class="item-meta meta-views-counter"title="Просмотры"><span><svg class="icon icon-views"><use xlink:href="#icon_views"></use></svg>1496</span></li><li class="item-meta meta-comments-counter"><a href="300331-dengi#comments"title="Комментарии"><svg class="icon icon-comments"><use xlink:href="#icon_comments"></use></svg>2</a></li></ul><h1 class="article-title" role="title">Сколько российские знаменитости зарабатывают на рекламе в соцсетях</h1><div class="share-buttons-bar"><div class="share-button button-fb-native"><div class="fb-like" data-href="http://www.the-village.ru/village/business/news/300331-dengi" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fbusiness%2Fnews%2F300331-dengi"class="share-button button-fb"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fbusiness%2Fnews%2F300331-dengi"class="share-button button-vk"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fbusiness%2Fnews%2F300331-dengi&lang=en"class="share-button button-tw"><span class="share-button-text">Твитнуть</span></a></div></div></div><div class="g-clearfix"></div></div></div></div><div class="row post-body"><article class="post" data-post-layout="4"><div class="article-wrap"><div class="article-text" data-io-article-url="http://www.the-village.ru/village/business/news/300331-dengi"><div class="stk-post stk-layout_4 stk-theme_2393" data-editor-version="1.17.10" data-layout-type="auto" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">
    Российское исследовательское агентство блогеров выяснило, сколько зарабатывают блогеры и звезды шоу-бизнеса на рекламе, которую размещают на своих страницах в соцсетях.
</p>
<div class="stk-grid stk-theme_2393__mb_05" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-theme_2393__style_small_text stk-theme_2393__color_2393_custom_color_0 stk-reset stk-element_no-text">
            
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="2">
        <p class="stk-theme_2393__style_small_text stk-theme_2393__color_2393_custom_color_0 stk-reset">
            Персона
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-theme_2393__style_small_text stk-theme_2393__color_2393_custom_color_0 stk-reset">
            Доход в рублях
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_2393__mb_05" data-ce-tag="grid">
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset stk-element_no-text">
            <img class="stk-theme_2393__symbol_custom_image_311531" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="2">
        <p class="stk-reset">
            Ольга Бузова
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset">
            48 миллионов
        </p>
    </div>
</div>
<hr class="stk-theme_2393__separator_basic_divider stk-theme_2393__mb_05 stk-reset">
<div class="stk-grid stk-theme_2393__mb_05" data-ce-tag="grid">
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset stk-element_no-text">
            <img class="stk-theme_2393__symbol_custom_image_311533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="2">
        <p class="stk-reset">
            Ксения Бородина
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset">
            44 миллиона
        </p>
    </div>
</div>
<hr class="stk-theme_2393__separator_basic_divider stk-theme_2393__mb_05 stk-reset">
<div class="stk-grid stk-theme_2393__mb_05" data-ce-tag="grid">
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset stk-element_no-text">
            <img class="stk-theme_2393__symbol_custom_image_311535" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="2">
        <p class="stk-reset">
            Блогер Wylsacom
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset">
            28 миллионов
        </p>
    </div>
</div>
<hr class="stk-theme_2393__separator_basic_divider stk-theme_2393__mb_05 stk-reset">
<div class="stk-grid stk-theme_2393__mb_05" data-ce-tag="grid">
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset stk-element_no-text">
            <img class="stk-theme_2393__symbol_custom_image_311537" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="2">
        <p class="stk-reset">
            Амиран Сардаров — автор проекта «Дневник Хача»
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset">
            27,3 миллиона
        </p>
    </div>
</div>
<hr class="stk-theme_2393__separator_basic_divider stk-theme_2393__mb_05 stk-reset">
<div class="stk-grid stk-theme_2393__mb_05" data-ce-tag="grid">
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset stk-element_no-text">
            <img class="stk-theme_2393__symbol_custom_image_311539" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="2">
        <p class="stk-reset">
            Николай Соболев
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="1">
        <p class="stk-reset">
            26 миллионов
        </p>
    </div>
</div>
<hr class="stk-theme_2393__separator_basic_divider stk-reset">
<p class="stk-reset">
    Главный редактор издания Sports.Ru Юрий Дудь не вошел в пятерку лидеров. Его доход от рекламы в соцсетях составил 17,6 миллиона рублей. Он занял шестую строчку списка.
</p>
<hr class="stk-reset stk-theme_2393__separator_basic_divider">
<p class="stk-reset">
    <img class="stk-reset stk-theme_2393__symbol_custom_image_311387" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="> Все приведенные в списке данные являются экспертной оценкой суммарного дохода блогеров за период с июля по декабрь 2017 года.
</p>
<hr class="stk-reset stk-theme_2393__separator_basic_divider">
<p class="stk-reset stk-theme_2393__style_small_text stk-theme_2393__color_2393_custom_color_0">
    Источник: РИАБ
</p>
</div></div><div class="is_article_end"></div></div></article></div><div class="row post-row"><div class="row-cont"><div class="just-bl just-bl-x4"><section class="hype-panel hype-panel-desktop  g-clearfix"><h6>Рассказать друзьям</h6><a href="#comments" class="button button-hollow button-hollow-orange">2 комментария</a><a class="abuse"role="abuse:show_form"title="пожаловаться<i class="icon icon-abuse"></i></a><div class="share-buttons-bar share-buttons-bar-small"><div class="share-button button-fb-native"><div class="fb-like" data-href="http://www.the-village.ru/village/business/news/300331-dengi" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fbusiness%2Fnews%2F300331-dengi"class="share-button button-fb"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fbusiness%2Fnews%2F300331-dengi"class="share-button button-vk"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fbusiness%2Fnews%2F300331-dengi&lang=en"class="share-button button-tw"><span class="share-button-text">Твитнуть</span></a></div><div id="subscription_digest"></div><script>new LAM.Components.SubscriptionDigest({el: '#subscription_digest',permalink: 'village-digest',template: 'default'});</script></section><script type="text/javascript">LAM.Utils.init({items: [{type: 'AbuseController',options: {url: document.location.href}}]});</script><div data-post_id='300331' data-widget_name='materials' role="widgetPlaceholder" class="widget-materials"></div><div class="widget post-tags" role="trackAnalytics" data-analytics_type="wdgt" data-analytics_name="tags"><h3 class="g-title">Другие статьи по темам</h3><div class="post-tag-list"><div class="title">Сюжет</div><div class="tags"><a href="/tags/%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" role="trackEvent:click">Исследование</a><a href="/tags/%D0%A0%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3" role="trackEvent:click">Рейтинг</a><a href="/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B" role="trackEvent:click">Блогеры</a><a href="/tags/%D0%97%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B8" role="trackEvent:click">Знаменитости</a><a href="/tags/%D0%94%D0%BE%D1%85%D0%BE%D0%B4%D1%8B" role="trackEvent:click">Доходы</a><a href="/tags/%D0%94%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8" role="trackEvent:click">Деньги</a><a href="/tags/%D0%A0%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0" role="trackEvent:click">Реклама</a><a href="/tags/%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D1%82%D0%B8" role="trackEvent:click">Социальные сети</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Прочее</div><div class="tags"><a href="/tags/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D1%8C" role="trackEvent:click">Новость</a></div></div><div class="g-clear"></div></div><div id="comments" class="entry-comments"><div class="article-comments-header"><h2>Комментарии</h2><a class="button button-hollow-green button-hollow"role="subscribe"data-resource_type="Post"data-topic-id="300331"data-allowed-for="!banned !unactivated"data-is-favorite="false"href="#"title="Подписаться">Подписаться</a></div><div id="app_comments" role="comments"><div class="loading" role="comments:loader"><span class="loading-dots"><i class="dot"></i><i class="dot"></i><i class="dot"></i></span>Комментарии загружаются</div></div><div class="button-group comment-message g-mt-20"><button class="button " data-allowed-for="activated" ><span class="text">Авторизуйтесь</span></button><span class="button-group-text">чтобы можно было оставлять комментарии.</span></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SubscribeController',options: {subscribe_text: 'Подписаться',unsubscribe_text: 'Отписаться'}},{type: 'CommunityComments',options: {multipart_params: { klass: 'PostCommentImage' },textarea_id: 'topic_wysiwyg',resource_type: 'Post',resource_id: 300331,width: 560,content_css: '/grid/tiny_mce/themes/advanced/skins/topicEditor/content_village_comments.css'}},{type: 'CommunityRating',options: {vote_sel: '[role="topic:comment:vote"]',resource_type: 'Post',resource_id: 300331,success: function (el, id, operator, response) {var counter = $(el).parent().find('[role="topic:comment:vote:count"]');if(response.comment.rating >= 1){var counter_class = 'count-positive';} else if(response.comment.rating <= -1){var counter_class = 'count-negative';};counter.removeClass('count-positive').removeClass('count-negative');counter.text(response.comment.rating);counter.addClass(counter_class);}}}]})</script></div></div></div><div class="row"><div class="row-cont"><div data-franchise_id='2' data-widget_name='recommended_posts' role="widgetPlaceholder" class="widget-recommended_posts"></div></div></div><div class="row"><div class="row-cont"><div data-franchise_id='2' data-widget_name='first_line' role="widgetPlaceholder" class="widget-first_line"></div></div></div><script type="text/javascript">$('.stk-gallery').each(function (idx) {var carouselId = "carousel" + idx,carouselControlsTemplate = "<nav class='slick-nav'><div class='slick-counter'></nav>",$sliderEl = $(this);this.id = carouselId;$sliderEl.append(carouselControlsTemplate);$sliderEl.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {var i = (currentSlide ? currentSlide : 0) + 1;$sliderEl.find(".slick-counter").text(i + ' / ' + slick.slideCount);});$sliderEl.find(".stk-image-figure").on('click', function (event, slick, currentSlide, nextSlide) {$sliderEl.slick('slickNext');});$sliderEl.slick({slide: "#" + carouselId +" .stk-image-figure",appendArrows: "#" + carouselId + " .slick-nav",adaptiveHeight: true,cssEase: 'linear',draggable: false,fade: true,speed: 100,prevArrow: '<div class="slick-prev"></div>',nextArrow: '<div class="slick-next"></div>',});});LAM.Utils.lazy_embeds();LAM.Utils.trackEvent('news_pageviews', 'show', window.location.href);$(function(){new LAM.Components.ShareButtons({fbButton: '.share-buttons-bar .button-fb',vkButton: '.share-buttons-bar .button-vk',twButton: '.share-buttons-bar .button-tw'});LAM.Components.PushStylePackId.push_to_ga('36');});new LAM.Components.ImagesSharer();</script><script>LAM.Post = {title: "Сколько российские знаменитости зарабатывают на рекламе в соцсетях",flow: "Новости",topic: "Бизнес",space: "The Village",tags: ["Исследование","Рейтинг","Блогеры","Знаменитости","Доходы","Деньги","Реклама","Социальные сети","Новость"],is_news_post: true,is_featured: false,is_super_featured: false,user_name: "Дмитрий Чертков"}</script><div class="row row-footer"><footer class="row-cont"><div class="footer-wrap"><a href="/" class="footer-logo"></a><i class="age-warning">16+</i><div class="copyright"><p>&copy;&nbsp;<nobr>2018</nobr> The Village. Новости Москвы, Санкт-Петербурга, Екатеринбурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.<br><span class="weather-service">Прогноз погоды предоставлен <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></span></p></div><ul class="footer-social"><li><a href="http://www.facebook.com/Villagemsk"class="social-fb"target="_blank"title="Facebook">Facebook</a></li><li><a href="http://vk.com/thevillage"class="social-vk"target="_blank"title="Вконтакте">Вконтакте</a></li><li><a href="https://twitter.com/villagemsk"class="social-tw"target="_blank"title="Twitter">Twitter</a></li><li><a href="https://plus.google.com/b/112494853759675491861"class="social-gp"target="_blank"title="Google+">G+</a></li><li><a href="/feeds" title="RSS" class="social-rss">RSS</a></li></ul></div><div class="footer-wrap"><ul class="subnav"><li><a href="http://www.the-village.ru/pages/faq">Помощь</a></li><li><a href="http://www.the-village.ru/pages/about">О сайте</a></li><li><a href="http://specials.lookatme.ru/workwithus">Вакансии</a></li><li><a href="http://www.the-village.ru/pages/contact">Контакты</a></li><li><a href="http://www.the-village.ru/pages/ads">Рекламодателям</a></li><li><a href="http://www.the-village.ru/pages/license">Соглашения и правила</a></li><li><a href="http://www.the-village.ru/pages/copyright">Правообладателям</a></li></ul><div class="counters"><!-- START Yandex Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1599625&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://bs.yandex.ru/informer/1599625/1_0_F3F3F3FF_F3F3F3FF_0_uniques"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- START G+ Informer -->
<a href="https://plus.google.com/112494853759675491861?rel=publisher" style="display: none;">g+</a>
<!-- END G+ Informer --></div><div class="other-projects"><a href="http://lookatme.ru" target="_blank" class="other-projects-lam">Look At Me</a><a href="http://furfur.me" target="_blank" class="other-projects-ff">Furfur</a><a href="http://www.wonderzine.com" target="_blank" class="other-projects-wz">Wonderzine</a></div></div></footer></div><div class="row"><style type="text/css">
  .city-line{position:fixed;bottom:0;left:0;right:0;padding:12px;background-color:#fff;border-top:1px solid #e4e4e4;z-index:10000;transform:translateY(100%);transition:transform 1s ease;min-width:1020px}.mobile .city-line{min-width:100%;box-sizing:border-box;padding:20px 10px}.city-line__container{max-width:1260px;margin:0 auto;display:flex;justify-content:space-between;alignt-items:center;flex-wrap:wrap}.mobile .city-line__container{display:block;text-align:center}.city-line__text{font-size:15px;line-height:30px}.mobile .city-line__text{line-height:18px;margin-bottom:20px}.mobile .city-line__text span{display:block}.city-line__btn-border,.city-line__btn-fill{display:inline-block;height:28px;line-height:30px;font-size:10px;font-weight:600;text-transform:uppercase;border:1px solid #f4f4f4;padding:0 20px;box-shadow:none;border-radius:100px}.city-line__btn-fill{background-color:#f4f4f4}.city-line__btn-border{background-color:#fff;margin-left:20px}
</style>

<script type="text/javascript">
  $(function() {

     // var currentCountry = 'Ukraine';
     var currentCountry = LAM.GeoCity.country_english_name;

    var franchisesList = {
      'Kazakhstan': {
        'url': 'http://www.the-village.kz',
        'nameFrom': 'Казахстана',
        'nameFranchize': 'Казахстан'
      },
      'Ukraine': {
        'url': 'http://www.the-village.com.ua',
        'nameFrom': 'Украины',
        'nameFranchize': 'Україна'
      },
      'Belarus': {
        'url': 'http://www.the-village.me',
        'nameFrom': 'Беларуси',
        'nameFranchize': 'Беларусь'
      // },
      // 'Georgia': {
      //   'url': 'http://www.the-village.ge',
      //   'nameFrom': 'Грузии',
      //   'nameFranchize': 'Грузия'
      }
    };

    var currentFranchise = franchisesList[currentCountry];
    var lsName = 'village-hide-bottom-line-' + currentCountry;

    if (currentFranchise && !localStorage.getItem(lsName)) {
      var content =
        "<div id='change-city-line' class='city-line'>" +
          "<div class='city-line__container'>" +
            "<div class='city-line__text'><span>Нам кажется, что вы из " + currentFranchise.nameFrom + ".</span> В вашей стране уже работает <span>The Village <b style='color: #ff652c'>" + currentFranchise.nameFranchize + "</b>.<span></div>" +
              "<div>" +
                "<a href=" + currentFranchise.url + " class='city-line__btn-fill js-to-franchise' target='_blank'>попробовать</a>" +
                "<a href='#' class='city-line__btn-border js-cancel-franchise'>оставить как есть</a>" +
              "</div>" +
            "</div>" +
          "</div>" +
        "</div>";

      $('body').append(content);

      setTimeout(function() {
        $('#change-city-line').css('transform', 'translateY(0)');
      }, 1000);

      $('.js-to-franchise').on('click', function() {
        $('#change-city-line').css('transform', 'translateY(100%)');
      });

      $('.js-cancel-franchise').on('click', function(ev) {
        ev.preventDefault();
        $('#change-city-line').css('transform', 'translateY(100%)');

        var ls = localStorage;

        if (ls) {
          localStorage.setItem(lsName, true);
        }
      });
    }

  });
</script>
</div></section><script>LAM.Utils.initLazyImages();LAM.Utils.mark_active();</script><script src="https://auth.look-at-media.com/widget.js?_dc=1515741717"type="text/javascript"></script><!-- Счетчики -->

<!-- START TNS tracking code -->
<script language="JavaScript" type="text/javascript">
  var img = new Image();
  img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*lookatmedia_ru/ru/UTF-8/tmsec=village_total/' + Math.round(Math.random() * 1000000000);
</script>
<noscript>
  <img src="https://www.tns-counter.ru/V13a****lookatmedia_ru/ru/UTF-8/tmsec=village_total/" width="1" height="1" alt="">
</noscript>
<!-- END TNS tracking code -->

<!-- START Gemius tracking code - The Village -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B22bwGOYQHgYyqA0BrNqj5ZVzSrdVNsOU2pP.EychIj.47';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
  gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
<!-- END Gemius tracking code - The Village -->

<!-- START Facebook init -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : LAM.Config.FB_APP_ID,
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src="https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook init -->

<!-- START Rentafont init -->
<script>
function P(t){if(A.l!=''){var n=document.createElement("link");n.setAttribute("href","//rentafont.com/web_fonts/webfontcss/"+A.s+"?fonts="+A.l+"&formats="+t+"&by_style="+A.a),n.setAttribute("rel","stylesheet"),n.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(n)}}
function F(){var t=A.b;switch(t){case"Opera":f="woff-svg";break;case"Chrome":f="woff-ttf-svg";break;case"Safari":f="svg-ttf";break;case"Mozilla":f="eot-woff";break;case"Explorer":f="eot-woff";break;case"Firefox":f="ttf-woff";break;default:f="ttf"}
P(f)}
var A={init:function(){this.s=WebFontConfig.id;this.l=WebFontConfig.fonts;if(WebFontConfig.by_style){this.a=1}
else{this.a=0};if((window.opr&&opr.addons)||window.opera||(navigator.userAgent.indexOf(' OPR/')>=0))
this.b="Opera";if(typeof InstallTrigger!=='undefined')
this.b="Firefox";if(Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0)
this.b="Safari";if((false)||(document.documentMode))
this.b="Explorer";if(!(document.documentMode)&&window.StyleMedia)
this.b="Edge";if(window.chrome&&window.chrome.webstore)
this.b="Chrome";F();}};document.addEventListener("DOMContentLoaded",function(){A.init();});
</script>
<!-- END Rentafont init -->

<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 100% x 600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_14967619084475595"></div>
<script>
  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && LAM.Config.CLIENT_TYPE == "desktop" && LAM.Config.POST_WIDE) {
    window.Ya.adfoxCode.create({
        ownerId: 5024,
        containerId: 'adfox_14967619084475595',
        params: {
            pp: 'bht',
            ps: 'nil',
            p2: 'fibc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: ''
        }
    });
  };
</script>
<style>
  .article-text > [id*=AdFox_banner_] { margin: 0 -40px 30px; }
  .article-text .stk-post > [id*=AdFox_banner_] { margin: 0 0 30px; }
</style>
<!--AdFox END-->

<!-- START IO Tracking Code -->
<script>
window._io_config = window._io_config || {};
window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
window._io_config['0.2.0'].push({
    page_url: window.location.href,
    page_url_canonical: window.location.href,
    page_title: document.title,
    page_type: LAM.Post ? 'article' : 'default',
    page_language: 'ru',
    article_authors: (LAM.Post ? [LAM.Post.user_name] : undefined),
    article_categories: (LAM.Post ? [LAM.Post.topic] : undefined),
    article_subcategories: (LAM.Post ? [LAM.Post.flow] : undefined)
//    article_type: 'longread'
});

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = 'https://cdn.onthe.io/io.js/WXdReCV6CibX';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'io-cdnjs'));
</script>
<!-- END IO Tracking Code -->

<!-- START AIdata -->
<script type="text/javascript">
(function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=7621185&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
})(window, window.document);
</script>
<!-- END AIdata --><!-- счетчики эксперимент -->

<!-- START Buzzoola Init -->
<script type="text/javascript">
  (function (w, d) {
    var c = d.createElement("script");
    c.src = "https://tube.buzzoola.com/new/build/buzzlibrary.js";
    c.type = "text/javascript";
    c.async = !0;
    var f = function () {
      var p = d.getElementsByTagName("script")[0];
      p.parentNode.insertBefore(c, p);
    };
      "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);
</script>

<style>
  .buzzplayer-stage:not(:empty) { max-width: 620px; margin-top: 20px; margin-bottom: 30px; }
</style>

<!-- END Buzzoola Init -->

<!-- START Seedr Player Targeting -->
<script>

  function initInReadOnCallback(){
    var wrapper = $('.article-text')[0];
    if(!wrapper) { return false; }
    if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('.article-text').hasClass('disable-native-roll') && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)){
      var stkBuzzoolaTarget = '<div class="buzzplayer-stage" data-hash="XKYmYyY14N3jPtX-HGY_iZCqeFyiXvKRLYd7cdaFS8w"></div>';
      $(".stk-post>*:nth-child(3)").after(stkBuzzoolaTarget);
    };
  };

  function initMobileInRead(){
    var customDomain = undefined,
        inReadContainer = ($('.stk-post').length > 0) ? $('.article-text .stk-post') : $('.article-text');

    if(LAM.GeoCity){
      if(LAM.GeoCity.country_english_name == 'Ukraine'){
        customDomain = 'ads.adfox.me';
      }
    }

    if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)){
      inReadContainer.children('*').eq(3).after('<div id="adfox_151317431913769890" style="margin: 0 -10px 20px !important;"></div>');

      window.Ya.adfoxCode.create({
        ownerId: 5024,
        containerId: 'adfox_151317431913769890',
        customDomain: customDomain,
        onStub: function(data){initInReadOnCallback()},
        params: {
          pp: 'h',
          ps: 'nil',
          p2: 'esdk',
          puid1: '',
          puid2: '',
          puid3: '',
          puid4: '',
          puid5: '',
          puid6: '',
          puid7: '',
          puid8: '',
          puid9: '',
          puid10: '',
          puid11: ''
        }
      });
    }
  }

  if ($('body').is('.mobile')){
    $(document).on('ready', function(){
      var inReadContainer = ($('.stk-post').length > 0) ? $('.article-text .stk-post') : $('.article-text');

      if(inReadContainer.children('*').length > 4){
        initMobileInRead();
      }
    });
  }

  if($('body').is('.tablet')){
    initInReadOnCallback();
  }
</script>
<!-- END Seedr Player Targeting -->

<!-- START VK Retargeting -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=Gw*G7e1kY*IGW9JYEuKvCFCu5i*KX3Zmeupn*CDvXkbAhyBvUa8cNlemF8gcbt0fujzp0VUcrP66dZj7Le3Se*V8j668Jh1Db1iw*/nn7pNnOVA24n1NIVtzC8uaK3N/3j4YRsy5k/e7vNfW0h1igfefPIWqYednm86XsFObkNU-';</script>
<!-- END VK Retargeting -->

<!-- START adblock detector -->
<script type="text/javascript" src="http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/banners/scripts/advert-761c8d0c5fc62a665703d354829941cd.js"></script>
<script>
        var $block;
        if($('.banner-centering-wrap.banner-border-wrap .banner').length === 0) {
            $block = $('aside.sidebar');
        } else {
            $block = $('.banner-centering-wrap.banner-border-wrap .banner');
        }
        if(this.lam_banners_loaded != true){
            console.log('adblock detected');
            blockHack = function(html) { // function to use in posts
                $block.html(html);
            }
            var banners = [
              {
                  name: 'carfix',
                  pixel: 'https://goo.gl/BG4iJ1',
                  click: 'http://www.the-village.ru/village/service-shopping/back-to-season/280416-carfix-digest',
                  img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/300x500-carfix.gif'
              }
            ]
            var banner = banners[Math.floor(Math.random() * banners.length)];
            $.get(banner.pixel); // register view
            var html = '<a target="_blank" href="'+ banner.click +'"><img src="'+ banner.img +'"></a>';
            blockHack(html);
        }
</script>
<!-- END adblock detector -->

<!-- START Google Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1000080637;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1000080637/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- END Google Remarketing Tag -->
</div><div class="side-nav"><ul class="links" data-mark_active="service-/news"><li data-mark="service-http://www.the-village.ru/talks"><a href="http://www.the-village.ru/talks">Комьюнити</a></li><li data-mark="service-http://realty.the-village.ru/"><a href="http://realty.the-village.ru/">Недвижимость</a></li></ul><h4>Рубрики</h4><ul class="columns" data-mark_active="service-/news"><li data-mark="service-process"><a href="/village/service-shopping/apartments">Квартира недели</a></li><li data-mark="service-process"><a href="/village/business/process">Производственный процесс</a></li><li data-mark="service-process"><a href="/village/city/where">Где ты живёшь</a></li><li data-mark="service-process"><a href="/village/city/places">На месте</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5">Люди в городе</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%BF%D1%8B%D1%82">Личный опыт</a></li><li data-mark="service-process"><a href="/village/people/howtobe">Как всё устроено</a></li><li data-mark="service-process"><a href="/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82">Эксперимент</a></li><li data-mark="service-process"><a href="/news">Новости</a></li></ul></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SideNav'}]});</script><!-- Copyright © 2013, Erik Flowers (http://www.helloerik.com/), with Reserved Font Name Weather Icons. --><!-- Copyright © TypeTogether s.r.o, with Reserved Font Name Adelle. --></body></html>
