<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="UTF-8"/>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a20a0f7c0c","applicationID":"865833","transactionName":"JV4NFktZWV4EQxdDXRVFEE1KXlpF","queueTime":0,"applicationTime":223,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="shortcut icon" href="http://lamcdn.net/www.the-village.ru/gui/favicon-0f16c8ba193eb6626ab0d55f74d5e1709f80a0d1a7a9d52fcb7db47bffff848b.ico" /><link rel="apple-touch-icon" href="http://lamcdn.net/www.the-village.ru/gui/apple-touch-icon-895990b2cb72385ff37b117d114f2d13ecd0e4bfccb5febf85630ece19273dcf.png"/><meta name="viewport" content="width=1024"><title>Россия приостановит уплату взноса в Совет Европы за 2017 год — The Village</title><meta property="article:author" content="http://www.the-village.ru/users/1366760" />
<meta property="article:modified_time" content="2017-06-30T15:51:34+0300" />
<meta property="article:published_time" content="2017-06-30T15:42:38+0300" />
<meta property="article:section" content="Город" />
<meta property="article:tag" content="Новость, Сергей лавров, Международная политика, Международные отношения, Выплаты, взносы, Совет Европы" />
<meta property="fb:app_id" content="118361884884046" />
<meta property="og:description" content="Об этом заявил Глава МИД России Сергей Лавров" />
<meta property="og:image" content="http://lamcdn.net/the-village.ru/post-cover/byK6WCutKFYQAy--6oPb-g-default.png" />
<meta property="og:site_name" content="The Village" />
<meta property="og:title" content="Россия приостановит уплату взноса в Совет Европы за 2017 год" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.the-village.ru/village/city/news-city/272672-europe" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Об этом заявил Глава МИД России Сергей Лавров" />
<meta property="twitter:domain" content="www.the-village.ru" />
<meta property="twitter:image:src" content="http://lamcdn.net/the-village.ru/post-cover/byK6WCutKFYQAy--6oPb-g-default.png" />
<meta property="twitter:site" content="@villagemsk" />
<meta property="twitter:title" content="Новости. Россия приостановит уплату взноса в Совет Европы за 2017 год " /><link rel="alternate" type="application/rss+xml" title="Статьи — The Village Ashburn" href="/feeds/posts.atom?city=3275579" />
<link rel="alternate" type="application/rss+xml" title="Статьи рубрики «Город» — The Village Ashburn" href="/feeds/posts.atom?city=3275579&amp;topic=city" />
<link rel="alternate" type="application/rss+xml" title="Статьи в потоке «Новости» — The Village Ashburn" href="/feeds/posts.atom?city=3275579&amp;flow=news-city" /><meta name="description" content="Об этом заявил Глава МИД России Сергей Лавров — The Village"/><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="go1H+zBgur1ZXm/8uHyagMyaeNGysGD6mwS2X/OE6bkwjRVVgv+MngZMPYUgqwVPCAD6aXEUZZ5U3VAZHJeHSw==" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/application-c2787a9c219e60c82e5df91c4e3ea2bd4612f01348fb98a197cb508f21ae20d5.css" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/style-pack-36-f85aa4c9418830173cfb14d4ba86cf866c9ac0dc08213c85249ef5b09b9658f5.css" /><script type="text/javascript">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</script><script src="http://lamcdn.net/www.the-village.ru/gui/application-3a4df2e78cbd6b596de4d498b42539e38062964e98d9f76c8baa7d8327e4dbf6.js"></script><script type="text/javascript">var I18n = I18n || {};I18n.defaultLocale = 'ru';I18n.locale = 'ru';/* Init dust context */var dustContext = dust.makeBase(dust.handlers || {}).push(LAM.DustGlobals);var WTF = {FB_APP_ID: LAM.Config.FB_APP_ID,onItemRender: LAM.Config.WTF_onItemRender,onBroadcastRender: LAM.Config.WTF_onBroadcastRender};</script><script type="text/javascript">var AUTH = {mobile: false,client_id: 'e2823bb8198d26258df5ee07bd3a678b29f01a8f049bca87ff1594bc6ac02ac5',redirect_url: 'http://www.the-village.ru',provider_login: 'http://www.the-village.ru/auth/lookatmedia',use_ssl: true,hide_close_button: false,with_provider: true,space: 'village'};</script><!-- START Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2116764-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END Google Analytics tracking code -->

<!-- START Yandex Metrika tracking code -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1599625 = new Ya.Metrika({id:1599625,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1599625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- END Yandex Metrika tracking code -->


<!-- START AdSense Init -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END AdSense Init -->

<!-- START Seedr init -->
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", "https://cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<!-- END Seedr init -->

<!-- New AdFox Library -->
<script src="https://d1177nxzmxwomq.cloudfront.net/pcode/adfox/loader_rel.js"></script>
<!-- END New AdFox Library -->

<!-- START JS for AdFox initialisation -->
<script>
  var AdFoxPlaceParams = [];
  function AdFoxInit(id){    
    for (var i = 0; i < AdFoxPlaceParams.length; i++) {
      AdFoxPlaceParams[i].params.params.lpdid = id;
      window.Ya.adfoxCode[AdFoxPlaceParams[i].method](AdFoxPlaceParams[i].params);
    }
  }
</script>
<!-- END JS for AdFox initialisation -->

<!-- START Get AdFox User ID -->
<script>
  $(document).on('ready', function(){
    var ls = localStorage,
        adfoxUserId = undefined;

    if(ls){
      adfoxUserId = ls.getItem('adfoxUserId');
    }

    if(adfoxUserId){
      AdFoxInit(adfoxUserId);
    } else {
      $.get('http://ads.adfox.me/5024/getid?pr=' + Math.floor(Math.random()*999999999999) + '&t=json', function(json){
        AdFoxInit(json.lpd_id);
        if(ls){
          try {
            localStorage.setItem('adfoxUserId', json.lpd_id);
          } catch(e) {
            return false;
          }
        }
      });
    }
  })
</script>
<!-- END Get AdFox User ID -->
<!-- START Linkpulse -->
<script type="text/javascript" src="https://pp.lp4.io/app/57/07/8f/57078fbce45a1d5c025995fb.js" async></script>
<!-- END Linkpulse  -->

<!-- START Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1719332354960318');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1719332354960318&ev=PageView&noscript=1"
/></noscript>
<!-- END Facebook Pixel Code --></head><body class=" topic-city editor-version-3-0 style-pack-36 posts"><svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">&#13;<defs>&#13;<symbol id="icon_views" viewbox="0 0 14 10">&#13;<title>Views</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7,10c-2.7,0-5.5-2.6-7-5c1.5-2.4,4.3-5,7-5c2.7,0,5.5,2.7,7,5 C12.5,7.4,9.7,10,7,10z M7,2C5.3,2,4,3.3,4,5c0,1.7,1.3,3,3,3c1.7,0,3-1.3,3-3C10,3.3,8.6,2,7,2z M7,6C6.4,6,6,5.6,6,5 c0-0.6,0.4-1,1-1s1,0.4,1,1C8,5.6,7.6,6,7,6z"></path>&#13;</symbol>&#13;<symbol id="icon_comments" viewbox="0 0 11 11">&#13;<title>Comments</title>&#13;<path d="M3,10.9l0-4H0V0h11v7H7L3,10.9z"></path>&#13;</symbol>&#13;<symbol id="icon_comments_alt" viewbox="0 0 13 13">&#13;<title>Comments</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7.7,0H5.3C2.4,0,0,2.4,0,5.3c0,2.9,2.4,5.3,5.3,5.3h1.6L11,13V9 c1.5-0.9,2-1.8,2-3.7C13,2.4,10.6,0,7.7,0z M9,8.6v1.6L6.9,8.8H5.3c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5h2.4 c1.9,0,3.5,1.6,3.5,3.5C11.2,6.8,10.3,8.1,9,8.6z"></path>&#13;</symbol>&#13;<symbol id="icon_prev" viewbox="0 0 10 16">&#13;<title>Previous</title>&#13;<polygon points="0,8 8,0 9.7,1.8 3.5,8 9.7,14.2 8,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_next" viewbox="0 0 10 16">&#13;<title>Next</title>&#13;<polygon points="10,8 2,0 0.3,1.8 6.5,8 0.3,14.2 2,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_clock" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path d="M6.5,3C6.2,3,6,3.2,6,3.5V6H3.5C3.2,6,3,6.2,3,6.5S3.2,7,3.5,7h3C6.8,7,7,6.8,7,6.5v-3C7,3.2,6.8,3,6.5,3z"></path>&#13;<path d="M6,0C2.7,0,0,2.7,0,6s2.7,6,6,6c1.7,0,3.1-0.6,4.2-1.8S12,7.7,12,6C12,2.7,9.3,0,6,0z M6,10.1c-2.3,0-4.1-1.8-4.1-4.1 c0-2.3,1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C10.1,8.3,8.3,10.1,6,10.1z"></path>&#13;</symbol>&#13;<symbol id="icon_clock_alt" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M6,12c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6s6,2.7,6,6C12,9.3,9.3,12,6,12z M6,1.7 C3.6,1.7,1.7,3.6,1.7,6s1.9,4.3,4.3,4.3c2.4,0,4.3-1.9,4.3-4.3S8.4,1.7,6,1.7z M3,7V5.6h2.6V3H7v4H3z"></path>&#13;</symbol>&#13;<symbol id="icon_geo" viewbox="0 0 8 11">&#13;<title>Location</title>&#13;<path d="M5.4,2.6C5,2.2,4.6,2,4,2C2.9,2,2,2.9,2,4s0.9,2,2,2s2-0.9,2-2C6,3.4,5.8,3,5.4,2.6z M0,4c0-2.2,1.8-4,4-4s4,1.8,4,4v1l-4,6 L0,5V4z"></path>&#13;</symbol>&#13;<symbol id="icon_geo_alt" viewbox="0 0 10 13">&#13;<title>Location</title>&#13;<path d="M5,0C2.2,0,0,2.2,0,4.9c0,1.3,0.5,2.4,1.3,3.2L5,13l3.7-4.9c0.8-0.9,1.3-2,1.3-3.2C10,2.2,7.8,0,5,0z M7.2,6.8L7.2,6.8 L5,9.7L2.8,6.8L2.8,6.8C2.3,6.2,2,5.6,2,4.9C2,3.3,3.3,2,5,2s3,1.3,3,2.9C8,5.6,7.7,6.2,7.2,6.8z"></path>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M5,3.7c0.7,0,1.3,0.6,1.3,1.3S5.7,6.3,5,6.3C4.3,6.3,3.7,5.7,3.7,5S4.3,3.7,5,3.7z"></path>&#13;</symbol>&#13;</defs>&#13;</svg><div class="page-content app-content"><div class="row row-banner-top"><div class="row-cont"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492489992497131',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'dtye',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script></div></div></div><section class="page-holder"><div class="row header"><div class="row-cont"><div class="logo"><a href="/">The Village</a><div class="logo__name"></div></div><div class="local-services"><div class="dd-able j-dropdown city-picker"><div class="dd-title"><span class="selected-option">Москва</span></div><div class="dd-body"><ul class="city-list"><li><a href="#"id="franchise_2"class="j-cities-filter">Москва</a></li><li><a href="#"id="franchise_6"class="j-cities-filter">Екатеринбург</a></li><li><a href="#"id="franchise_4"class="j-cities-filter">Санкт-Петербург</a></li><li class="plus"><a href="#"id="franchise_10"class="j-cities-filter">Иркутск</a></li><li class="plus"><a href="#"id="franchise_8"class="j-cities-filter">Н. Новгород</a></li><li class="plus"><a href="#"id="franchise_14"class="j-cities-filter">Черное море</a></li></ul></div></div></div><div class="controls" data-mark_active="service-/news"><ul class="links"><li data-mark="service-/news"><a href="/news">Новости</a></li><li data-mark="service-/village/city"><a href="/village/city">Город</a></li><li data-mark="service-/village/people"><a href="/village/people">Люди</a></li><li data-mark="service-/village/business"><a href="/village/business">Бизнес</a></li><li data-mark="service-/village/weekend"><a href="/village/weekend">Развлечения</a></li><li data-mark="service-/village/food"><a href="/village/food">Еда</a></li><li data-mark="service-/village/service-shopping"><a href="/village/service-shopping">Стиль</a></li><li data-mark="service-/village/children"><a href="/village/children">Дети</a></li></ul><div class="site-search"><div class="site-search-overlay" role="site_search"><form action="/search" class="site-search-form"><input type="text"name="query"class="query"placeholder="Поиск"autocomplete="off"><button class="submit" type="submit"></button></form></div><div class="toggle-search" role="toggle_search"></div></div><div class="toggle-navigation" role="toggle_nav"></div></div><div class="user-settings user-unlogined"><div class="button-group"><a href="/#login"class="button button-accent button-login"role="show_login_form">Войти</a></div></div></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SiteSearch'}]});</script><link rel="stylesheet" type="text/css" href="http://lamcdn.net/the-village.ru/editor/1/theme_files/theme.css?_dc=1_1498828218"/><script src="http://lamcdn.net/the-village.ru/editor/1/plugins/public.js?_dc=1_1498828218"></script><div class="row post-cover-row"><div class="row-cont"><aside class="sidebar"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 BUTTON (шаблон div)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492706474131058"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492706474131058',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'eqhv',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div><div id="fixed-sidebar"><div class="sidebar-block"><div class="banner-centering-wrap banner-border-wrap"><div class="banner"><div role="banner_sidebar_300_scroll">
<div id="adfox_149492677993798234"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492677993798234',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'cbf',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
  
  LAM.Observer.bind('updateBanner', function () {
    window.Ya.adfoxCode.reload('adfox_149492677993798234');
  });
</script>
</div>
</div><a href="/pages/ads" class="banner-ad-link">Купить рекламу</a></div><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 bannerki-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492688769712357"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492688769712357',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'ehkh',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div></div></div><script>LAM.Observer.bind('widgetsInitialized', function () {new LAM.Components.Sidebar({el: '#fixed-sidebar',sidebar_end_position_sel: '.widget-first_line, .row-footer',banner_name: 'banner_sidebar_300_scroll'});});</script></aside><div class="content"><div class="post is_article_start"><div class="post-cover post-cover-news post-cover_26 post-cover_26-news"><ul class="post-meta type-date"><li class="item-meta meta-flow"><a href="/village/city/news-city"class="flow">Новости</a></li><li class="item-meta meta-posted"><a href="/users/1366760">Дмитрий Чертков</a><span>, сегодня в 15:42</span></li><li class="item-meta meta-views-counter"title="Просмотры"><span><svg class="icon icon-views"><use xlink:href="#icon_views"></use></svg>135</span></li><li class="item-meta meta-comments-counter"><a href="272672-europe#comments"title="Комментарии"><svg class="icon icon-comments"><use xlink:href="#icon_comments"></use></svg>0</a></li></ul><h1 class="article-title" role="title">Россия приостановит уплату взноса в Совет Европы за 2017 год</h1><div class="share-buttons-bar"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank"href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fnews-city%2F272672-europe"class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank"href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fnews-city%2F272672-europe"class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank"href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fnews-city%2F272672-europe&lang=en&text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%83%D0%BF%D0%BB%D0%B0%D1%82%D1%83%20%D0%B2%D0%B7%D0%BD%D0%BE%D1%81%D0%B0%20%D0%B2%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%20%D0%B7%D0%B0%202017%20%D0%B3%D0%BE%D0%B4&via=villagemsk"class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div></div></div><div class="g-clearfix"></div></div></div></div><div class="row post-body"><article class="post" data-post-layout="4"><div class="article-wrap"><div class="article-text"><div class="stk-post stk-layout_4 stk-theme_2393" data-editor-version="1.14.2" data-layout-type="auto" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">
    Глава МИД России Сергей Лавров в телефонном разговоре сказал генеральному секретарю Совета Европы Турбьёрну Ягланду, что Россия приостановит уплату взноса в бюджет Совета Европы за 2017 год. Об этом <a class="stk-reset" href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/2805071" target="_blank">сообщается</a> на официальном сайте ведомства.
</p>
<p class="stk-reset">
    «Министр информировал генсекретаря Совета Европы о решении приостановить уплату взноса Российской Федерации в бюджет Совета Европы за 2017 год до безусловного восстановления в полном объеме полномочий делегации Федерального собрания Российской Федерации в Парламентской ассамблее Совета Европы и привлек внимание Ягланда к заявлению МИД России на эту тему от 30 июня», — заявили в дипведомстве.
</p>
<p class="stk-reset">
    Лавров и Ягланд также обсудили вопросы участия России в деятельности СЕ, в частности, ратификацию Конвенции СЕ об отмывании, выявлении, изъятии и конфискации доходов от преступной деятельности и о финансировании терроризма, а также принятие Конвенции СЕ о едином подходе к безопасности, защите и обслуживанию во время спортивных мероприятий.
</p>
</div></div><div class="is_article_end"></div></div></article></div><div class="row post-row"><div class="row-cont"><div class="just-bl just-bl-x4"><section class="hype-panel hype-panel-desktop  g-clearfix"><h6>Рассказать друзьям</h6><a href="#comments" class="button button-hollow button-hollow-orange">0 комментариев</a><a class="abuse"role="abuse:show_form"title="пожаловаться<i class="icon icon-abuse"></i></a><div class="share-buttons-bar share-buttons-bar-small"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank"href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fnews-city%2F272672-europe"class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank"href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fnews-city%2F272672-europe"class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank"href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fnews-city%2F272672-europe&lang=en&text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%83%D0%BF%D0%BB%D0%B0%D1%82%D1%83%20%D0%B2%D0%B7%D0%BD%D0%BE%D1%81%D0%B0%20%D0%B2%20%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%20%D0%B7%D0%B0%202017%20%D0%B3%D0%BE%D0%B4&via=villagemsk"class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div><div id="subscription_digest"></div><script>new LAM.Components.SubscriptionDigest({el: '#subscription_digest',permalink: 'village-digest',template: 'default'});</script></section><script type="text/javascript">LAM.Utils.init({items: [{type: 'AbuseController',options: {url: document.location.href}}]});</script><div data-post_id='272672' data-widget_name='materials' role="widgetPlaceholder" class="widget-materials"></div><div class="widget post-tags" role="trackAnalytics" data-analytics_type="wdgt" data-analytics_name="tags"><h3 class="g-title">Другие статьи по темам</h3><div class="post-tag-list"><div class="title">Сюжет</div><div class="tags"><a href="/tags/%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0" role="trackEvent:click">Международная политика</a><a href="/tags/%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F" role="trackEvent:click">Международные отношения</a><a href="/tags/%D0%92%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B" role="trackEvent:click">Выплаты</a><a href="/tags/%D0%B2%D0%B7%D0%BD%D0%BE%D1%81%D1%8B" role="trackEvent:click">взносы</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Люди</div><div class="tags"><a href="/tags/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%20%D0%BB%D0%B0%D0%B2%D1%80%D0%BE%D0%B2" role="trackEvent:click">Сергей лавров</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Бренды</div><div class="tags"><a href="/tags/%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B" role="trackEvent:click">Совет Европы</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Прочее</div><div class="tags"><a href="/tags/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D1%8C" role="trackEvent:click">Новость</a></div></div><div class="g-clear"></div></div><div id="comments" class="entry-comments"><div class="article-comments-header"><h2>Комментарии</h2><a class="button button-hollow-green button-hollow"role="subscribe"data-resource_type="Post"data-topic-id="272672"data-allowed-for="!banned !unactivated"data-is-favorite="false"href="#"title="Подписаться">Подписаться</a></div><div id="app_comments" role="comments"><div class="loading" role="comments:loader"><span class="loading-dots"><i class="dot"></i><i class="dot"></i><i class="dot"></i></span>Комментарии загружаются</div></div><div class="button-group comment-message g-mt-20"><button class="button " data-allowed-for="activated" ><span class="text">Авторизуйтесь</span></button><span class="button-group-text">чтобы можно было оставлять комментарии.</span></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SubscribeController',options: {subscribe_text: 'Подписаться',unsubscribe_text: 'Отписаться'}},{type: 'CommunityComments',options: {multipart_params: { klass: 'PostCommentImage' },textarea_id: 'topic_wysiwyg',resource_type: 'Post',resource_id: 272672,width: 560,content_css: '/grid/tiny_mce/themes/advanced/skins/topicEditor/content_village_comments.css'}},{type: 'CommunityRating',options: {vote_sel: '[role="topic:comment:vote"]',resource_type: 'Post',resource_id: 272672,success: function (el, id, operator, response) {var counter = $(el).parent().find('[role="topic:comment:vote:count"]');if(response.comment.rating >= 1){var counter_class = 'count-positive';} else if(response.comment.rating <= -1){var counter_class = 'count-negative';};counter.removeClass('count-positive').removeClass('count-negative');counter.text(response.comment.rating);counter.addClass(counter_class);}}}]})</script></div></div></div><div class="row"><div class="row-cont"><div data-url='/widgets/partners_posts_x4.json' data-json='true' data-cache='0.05' data-widget_name='partners_posts' role="widgetPlaceholder" class="widget-partners_posts"></div></div></div><div class="row"><div class="row-cont"><div data-franchise_id='2' data-widget_name='first_line' role="widgetPlaceholder" class="widget-first_line"></div></div></div><script type="text/javascript">$('.stk-gallery').each(function (idx) {var carouselId = "carousel" + idx,carouselControlsTemplate = "<nav class='slick-nav'><div class='slick-counter'></nav>",$sliderEl = $(this);this.id = carouselId;$sliderEl.append(carouselControlsTemplate);$sliderEl.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {var i = (currentSlide ? currentSlide : 0) + 1;$sliderEl.find(".slick-counter").text(i + ' / ' + slick.slideCount);});$sliderEl.find(".stk-image-figure").on('click', function (event, slick, currentSlide, nextSlide) {$sliderEl.slick('slickNext');});$sliderEl.slick({slide: "#" + carouselId +" .stk-image-figure",appendArrows: "#" + carouselId + " .slick-nav",adaptiveHeight: true,cssEase: 'linear',draggable: false,fade: true,speed: 100,prevArrow: '<div class="slick-prev"></div>',nextArrow: '<div class="slick-next"></div>',});});LAM.Utils.lazy_embeds();LAM.Utils.trackEvent('news_pageviews', 'show', window.location.href);$(function(){new LAM.Components.ShareButtons({fbButton: '.share-buttons-bar .button-fb',vkButton: '.share-buttons-bar .button-vk',twButton: '.share-buttons-bar .button-tw'});LAM.Components.PushStylePackId.push_to_ga('36');});new LAM.Components.ImagesSharer();</script><div class="row row-footer"><footer class="row-cont"><div class="footer-wrap"><a href="/" class="footer-logo"></a><i class="age-warning">16+</i><div class="copyright"><p>&copy;&nbsp;<nobr>2017</nobr> The Village. Новости Москвы, Санкт-Петербурга, Екатеринбурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.<br><span class="weather-service">Прогноз погоды предоставлен <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></span></p></div><ul class="footer-social"><li><a href="http://www.facebook.com/Villagemsk"class="social-fb"target="_blank"title="Facebook">Facebook</a></li><li><a href="http://vk.com/thevillage"class="social-vk"target="_blank"title="Вконтакте">Вконтакте</a></li><li><a href="https://twitter.com/villagemsk"class="social-tw"target="_blank"title="Twitter">Twitter</a></li><li><a href="https://plus.google.com/b/112494853759675491861"class="social-gp"target="_blank"title="Google+">G+</a></li><li><a href="/feeds" title="RSS" class="social-rss">RSS</a></li></ul></div><div class="footer-wrap"><ul class="subnav"><li><a href="http://www.the-village.ru/pages/faq">Помощь</a></li><li><a href="http://www.the-village.ru/pages/about">О сайте</a></li><li><a href="http://specials.lookatme.ru/workwithus">Вакансии</a></li><li><a href="http://www.the-village.ru/pages/contact">Контакты</a></li><li><a href="http://www.the-village.ru/pages/ads">Рекламодателям</a></li><li><a href="http://www.the-village.ru/pages/license">Соглашения и правила</a></li><li><a href="http://www.the-village.ru/pages/copyright">Правообладателям</a></li></ul><div class="counters"><!-- START Yandex Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1599625&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://bs.yandex.ru/informer/1599625/1_0_F3F3F3FF_F3F3F3FF_0_uniques"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- START G+ Informer -->
<a href="https://plus.google.com/112494853759675491861?rel=publisher" style="display: none;">g+</a>
<!-- END G+ Informer --></div><div class="other-projects"><a href="http://lookatme.ru" target="_blank" class="other-projects-lam">Look At Me</a><a href="http://furfur.me" target="_blank" class="other-projects-ff">Furfur</a><a href="http://www.wonderzine.com" target="_blank" class="other-projects-wz">Wonderzine</a></div></div></footer></div><div class="row"><style type="text/css">
  .city-line{position:fixed;bottom:0;left:0;right:0;padding:12px;background-color:#fff;border-top:1px solid #e4e4e4;z-index:10000;transform:translateY(100%);transition:transform 1s ease;min-width:1020px}.mobile .city-line{min-width:100%;box-sizing:border-box;padding:20px 10px}.city-line__container{max-width:1260px;margin:0 auto;display:flex;justify-content:space-between;alignt-items:center;flex-wrap:wrap}.mobile .city-line__container{display:block;text-align:center}.city-line__text{font-size:15px;line-height:30px}.mobile .city-line__text{line-height:18px;margin-bottom:20px}.mobile .city-line__text span{display:block}.city-line__btn-border,.city-line__btn-fill{display:inline-block;height:28px;line-height:30px;font-size:10px;font-weight:600;text-transform:uppercase;border:1px solid #f4f4f4;padding:0 20px;box-shadow:none;border-radius:100px}.city-line__btn-fill{background-color:#f4f4f4}.city-line__btn-border{background-color:#fff;margin-left:20px}
</style>

<script type="text/javascript">
  $(function() {

     // var currentCountry = 'Ukraine';
     var currentCountry = LAM.GeoCity.country_english_name;

    var franchisesList = {
      // 'Kazakhstan': {
      //   'url': 'http://the-village.kz',
      //   'nameFrom': 'Казахстана',
      //   'nameFranchize': 'Казахстан'
      // },
      'Ukraine': {
        'url': 'http://www.the-village.com.ua',
        'nameFrom': 'Украины',
        'nameFranchize': 'Україна'
      },
      'Belarus': {
        'url': 'http://www.the-village.me',
        'nameFrom': 'Беларуси',
        'nameFranchize': 'Беларусь'
      // },
      // 'Georgia': {
      //   'url': 'http://www.the-village.ge',
      //   'nameFrom': 'Грузии',
      //   'nameFranchize': 'Грузия'
      }
    };

    var currentFranchise = franchisesList[currentCountry];
    var lsName = 'village-hide-bottom-line-' + currentCountry;

    if (currentFranchise && !localStorage.getItem(lsName)) {
      var content =
        "<div id='change-city-line' class='city-line'>" +
          "<div class='city-line__container'>" +
            "<div class='city-line__text'><span>Нам кажется, что вы из " + currentFranchise.nameFrom + ".</span> В вашей стране уже работает <span>The Village <b style='color: #ff652c'>" + currentFranchise.nameFranchize + "</b>.<span></div>" +
              "<div>" +
                "<a href=" + currentFranchise.url + " class='city-line__btn-fill js-to-franchise' target='_blank'>попробовать</a>" +
                "<a href='#' class='city-line__btn-border js-cancel-franchise'>оставить как есть</a>" +
              "</div>" +
            "</div>" +
          "</div>" +
        "</div>";

      $('body').append(content);

      setTimeout(function() {
        $('#change-city-line').css('transform', 'translateY(0)');
      }, 1000);

      $('.js-to-franchise').on('click', function() {
        $('#change-city-line').css('transform', 'translateY(100%)');
      });

      $('.js-cancel-franchise').on('click', function(ev) {
        ev.preventDefault();
        $('#change-city-line').css('transform', 'translateY(100%)');

        var ls = localStorage;

        if (ls) {
          localStorage.setItem(lsName, true);
        }
      });
    }

  });
</script>
</div></section><script>LAM.Utils.initLazyImages();LAM.Utils.mark_active();</script><script src="https://auth.look-at-media.com/widget.js?_dc=1498737774"type="text/javascript"></script><!-- START TNS tracking code -->
<script language="JavaScript" type="text/javascript"> 
  var img = new Image();
  img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*lookatmedia_ru/ru/UTF-8/tmsec=village_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
  <img src="https://www.tns-counter.ru/V13a****lookatmedia_ru/ru/UTF-8/tmsec=village_total/" width="1" height="1" alt="">
</noscript>
<!-- END TNS tracking code -->

<!-- START Gemius tracking code - The Village -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B22bwGOYQHgYyqA0BrNqj5ZVzSrdVNsOU2pP.EychIj.47';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
  gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
<!-- END Gemius tracking code - The Village -->


<!-- START Facebook init -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : LAM.Config.FB_APP_ID,
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src="https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook init -->

<!-- START Rentafont init -->
<script>
function P(t){if(A.l!=''){var n=document.createElement("link");n.setAttribute("href","//rentafont.com/web_fonts/webfontcss/"+A.s+"?fonts="+A.l+"&formats="+t+"&by_style="+A.a),n.setAttribute("rel","stylesheet"),n.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(n)}}
function F(){var t=A.b;switch(t){case"Opera":f="woff-svg";break;case"Chrome":f="woff-ttf-svg";break;case"Safari":f="svg-ttf";break;case"Mozilla":f="eot-woff";break;case"Explorer":f="eot-woff";break;case"Firefox":f="ttf-woff";break;default:f="ttf"}
P(f)}
var A={init:function(){this.s=WebFontConfig.id;this.l=WebFontConfig.fonts;if(WebFontConfig.by_style){this.a=1}
else{this.a=0};if((window.opr&&opr.addons)||window.opera||(navigator.userAgent.indexOf(' OPR/')>=0))
this.b="Opera";if(typeof InstallTrigger!=='undefined')
this.b="Firefox";if(Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0)
this.b="Safari";if((false)||(document.documentMode))
this.b="Explorer";if(!(document.documentMode)&&window.StyleMedia)
this.b="Edge";if(window.chrome&&window.chrome.webstore)
this.b="Chrome";F();}};document.addEventListener("DOMContentLoaded",function(){A.init();});
</script>
<!-- END Rentafont init -->

<!-- START Seedr Player Targeting -->
<script>
  var target = $(".stk-post")[0] || $(".article-text")[0];
  var marginLeft;
  var marginRight;
  var width = 620;

  if ($(".stk-layout_4").length) {
    marginLeft = undefined;
    marginRight = undefined;
  } else if ($(".stk-layout_6, .stk-layout_12, .stk-layout_6-wide, .stk-layout_12-wide").is('*')) {
    marginLeft = 'auto';
    marginRight = 'auto';
  }

  if ($('body').is('.mobile')) {
    width = undefined;
    marginLeft = undefined;
    marginRight = undefined;
  }

  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)){
    SeedrPlayer(target, 70, {
      gid: '55421e4164225d47338b4578',
      marginBottom: '30px',
      marginLeft: marginLeft,
      marginRight: marginRight,
      marginTop: '20px',
      width: width,
      tags: LAM.Config.SEEDR_TAGS
    });
  }
</script>
<!-- END Seedr Player Targeting -->

<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 100% x 600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_14967619084475595"></div>
<script>
  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && LAM.Config.CLIENT_TYPE == "desktop" && LAM.Config.POST_WIDE) {
    window.Ya.adfoxCode.create({
        ownerId: 5024,
        containerId: 'adfox_14967619084475595',
        params: {
            pp: 'bht',
            ps: 'nil',
            p2: 'fibc',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: ''
        }
    });
  };
</script>
<style>
  .article-text > [id*=AdFox_banner_] { margin: 0 -40px 30px; }
  .article-text .stk-post > [id*=AdFox_banner_] { margin: 0 0 30px; }
</style>
<!--AdFox END-->

<script async src="https://cdn.onthe.io/io.js/WXdReCV6CibX"></script><!-- START VK Retargeting -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=Gw*G7e1kY*IGW9JYEuKvCFCu5i*KX3Zmeupn*CDvXkbAhyBvUa8cNlemF8gcbt0fujzp0VUcrP66dZj7Le3Se*V8j668Jh1Db1iw*/nn7pNnOVA24n1NIVtzC8uaK3N/3j4YRsy5k/e7vNfW0h1igfefPIWqYednm86XsFObkNU-';</script>
<!-- END VK Retargeting -->

<!-- START adblock detector -->
<script type="text/javascript" src="http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/banners/scripts/advert-761c8d0c5fc62a665703d354829941cd.js"></script>
<script>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</script>
<!-- END adblock detector -->

<!-- START Google Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1000080637;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1000080637/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- END Google Remarketing Tag --></div><div class="side-nav"><ul class="links" data-mark_active="service-/news"><li data-mark="service-http://www.the-village.ru/talks"><a href="http://www.the-village.ru/talks">Комьюнити</a></li><li data-mark="service-http://realty.the-village.ru/"><a href="http://realty.the-village.ru/">Недвижимость</a></li></ul><h4>Рубрики</h4><ul class="columns" data-mark_active="service-/news"><li data-mark="service-process"><a href="/village/service-shopping/apartments">Квартира недели</a></li><li data-mark="service-process"><a href="/village/business/process">Производственный процесс</a></li><li data-mark="service-process"><a href="/village/city/where">Где ты живёшь</a></li><li data-mark="service-process"><a href="/village/city/places">На месте</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5">Люди в городе</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%BF%D1%8B%D1%82">Личный опыт</a></li><li data-mark="service-process"><a href="/village/people/howtobe">Как всё устроено</a></li><li data-mark="service-process"><a href="/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82">Эксперимент</a></li><li data-mark="service-process"><a href="/news">Новости</a></li></ul></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SideNav'}]});</script><!-- Copyright © 2013, Erik Flowers (http://www.helloerik.com/), with Reserved Font Name Weather Icons. --><!-- Copyright © TypeTogether s.r.o, with Reserved Font Name Adelle. --></body></html>
