<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="UTF-8"/>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a20a0f7c0c","applicationID":"865833","transactionName":"JV4NFktZWV4EQxdDXRVFEE1KXlpF","queueTime":0,"applicationTime":177,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><link rel="shortcut icon" href="http://lamcdn.net/www.the-village.ru/gui/favicon-0f16c8ba193eb6626ab0d55f74d5e1709f80a0d1a7a9d52fcb7db47bffff848b.ico" /><link rel="apple-touch-icon" href="http://lamcdn.net/www.the-village.ru/gui/apple-touch-icon-895990b2cb72385ff37b117d114f2d13ecd0e4bfccb5febf85630ece19273dcf.png"/><meta name="viewport" content="width=1024"><title>Возвращение «Американской истории ужасов», альбом Ника Кейва и новый Пелевин — The Village</title><meta property="article:author" content="http://www.the-village.ru/users/928299" />
<meta property="article:modified_time" content="2016-09-16T20:20:27+0300" />
<meta property="article:published_time" content="2016-09-16T19:53:17+0300" />
<meta property="article:section" content="Развлечения" />
<meta property="article:tag" content="Выходные дома" />
<meta property="fb:app_id" content="118361884884046" />
<meta property="og:description" content="Сериалы, игры, книги и очень много музыки на выходные" />
<meta property="og:image" content="http://lamcdn.net/the-village.ru/post-og_image/WcDGYpo0m4IzE8mtzuYaqA.jpg" />
<meta property="og:site_name" content="The Village" />
<meta property="og:title" content="Возвращение «Американской истории ужасов», альбом Ника Кейва и новый Пелевин" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.the-village.ru/village/weekend/home-alone/245473-vyhodnye-doma" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Сериалы, игры, книги и очень много музыки на выходные" />
<meta property="twitter:domain" content="www.the-village.ru" />
<meta property="twitter:image:src" content="http://lamcdn.net/the-village.ru/post-og_image/WcDGYpo0m4IzE8mtzuYaqA.jpg" />
<meta property="twitter:site" content="@villagemsk" />
<meta property="twitter:title" content="Выходные дома. Возвращение «Американской истории ужасов», альбом Ника Кейва и новый Пелевин " /><link rel="alternate" type="application/rss+xml" title="Статьи — The Village Москва" href="/feeds/posts.atom?city=1" />
<link rel="alternate" type="application/rss+xml" title="Статьи рубрики «Развлечения» — The Village Москва" href="/feeds/posts.atom?city=1&amp;topic=weekend" />
<link rel="alternate" type="application/rss+xml" title="Статьи в потоке «Выходные дома» — The Village Москва" href="/feeds/posts.atom?city=1&amp;flow=home-alone" /><meta name="description" content="Сериалы, игры, книги и очень много музыки на выходные — The Village"/><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="rojnD18Ynlw+vgaaIISqUXfndDS5qAyk30Xh4qaf7slxXcoAFBZalNrYwzrL03XIYSMjZUGDBDUNUFPUzUf29Q==" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/application-2d6d3f1a209ae727da3a09e8dc2fa07c728bb17b5d9c02bde356dec8b50f8313.css" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/style-pack-36-ec08db7c2d62124adf2f84658869005bf13e6b2ac5c10c70be56088662355773.css" /><script type="text/javascript">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</script><script src="http://lamcdn.net/www.the-village.ru/gui/application-025bdd6c70efb1f313d80d92f6fd795aec50c0b6e5f1a4d61762a22c0cf968fb.js"></script><script type="text/javascript">var I18n = I18n || {};I18n.defaultLocale = 'ru';I18n.locale = 'ru';/* Init dust context */var dustContext = dust.makeBase(dust.handlers || {}).push(LAM.DustGlobals);var WTF = {FB_APP_ID: LAM.Config.FB_APP_ID,onItemRender: LAM.Config.WTF_onItemRender,onBroadcastRender: LAM.Config.WTF_onBroadcastRender};</script><script type="text/javascript">var AUTH = {mobile: false,client_id: 'e2823bb8198d26258df5ee07bd3a678b29f01a8f049bca87ff1594bc6ac02ac5',redirect_url: 'http://www.the-village.ru',provider_login: 'http://www.the-village.ru/auth/lookatmedia',use_ssl: true,hide_close_button: false,with_provider: true,space: 'village'};</script><!-- START Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2116764-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END Google Analytics tracking code -->

<!-- START Yandex Metrika tracking code -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1599625 = new Ya.Metrika({id:1599625,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1599625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- END Yandex Metrika tracking code -->

<!-- START P&G AudienceScience DIRECT tag -->
<script type="text/javascript" language="JavaScript">
  //name: the-village.ru
  //created: 04/16/2014 05:40
  var cb = new Date().getTime();
  var asiPqTag = false;
  try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=bJrbla,kTTbma,OpXfZr&cb=" + cb + "'></sc" + "ript>");
  } catch(err) { }
</script>
<!-- END P&G AudienceScience DIRECT tag -->

<!-- START P&G AudienceScience PASIT tag -->
<script type="text/javascript" language="JavaScript">
  if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
    window["ASPQ_"+p]=(asiPlacements[p].default)?"PQ_"+p+"=T":""; }
  }
</script>
<!-- END P&G AudienceScience PASIT tag -->

<!-- START AdSense Init -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END AdSense Init -->

<!-- START Seedr init -->
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<!-- END Seedr init --><meta name="msvalidate.01" content="B352ADB70A05E91CABFECFD1495C981C" />

<!-- START Linkpulse -->
<script type="text/javascript" src="//pp.lp4.io/app/57/07/8f/57078fbce45a1d5c025995fb.js"></script>
<!-- END Linkpulse  --></head><body class=" wide topic-weekend editor-version-3-0 style-pack-36 posts"><svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">&#13;<defs>&#13;<symbol id="icon_views" viewbox="0 0 14 10">&#13;<title>Views</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7,10c-2.7,0-5.5-2.6-7-5c1.5-2.4,4.3-5,7-5c2.7,0,5.5,2.7,7,5 C12.5,7.4,9.7,10,7,10z M7,2C5.3,2,4,3.3,4,5c0,1.7,1.3,3,3,3c1.7,0,3-1.3,3-3C10,3.3,8.6,2,7,2z M7,6C6.4,6,6,5.6,6,5 c0-0.6,0.4-1,1-1s1,0.4,1,1C8,5.6,7.6,6,7,6z"></path>&#13;</symbol>&#13;<symbol id="icon_comments" viewbox="0 0 11 11">&#13;<title>Comments</title>&#13;<path d="M3,10.9l0-4H0V0h11v7H7L3,10.9z"></path>&#13;</symbol>&#13;<symbol id="icon_comments_alt" viewbox="0 0 13 13">&#13;<title>Comments</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7.7,0H5.3C2.4,0,0,2.4,0,5.3c0,2.9,2.4,5.3,5.3,5.3h1.6L11,13V9 c1.5-0.9,2-1.8,2-3.7C13,2.4,10.6,0,7.7,0z M9,8.6v1.6L6.9,8.8H5.3c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5h2.4 c1.9,0,3.5,1.6,3.5,3.5C11.2,6.8,10.3,8.1,9,8.6z"></path>&#13;</symbol>&#13;<symbol id="icon_prev" viewbox="0 0 10 16">&#13;<title>Previous</title>&#13;<polygon points="0,8 8,0 9.7,1.8 3.5,8 9.7,14.2 8,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_next" viewbox="0 0 10 16">&#13;<title>Next</title>&#13;<polygon points="10,8 2,0 0.3,1.8 6.5,8 0.3,14.2 2,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_clock" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path d="M6.5,3C6.2,3,6,3.2,6,3.5V6H3.5C3.2,6,3,6.2,3,6.5S3.2,7,3.5,7h3C6.8,7,7,6.8,7,6.5v-3C7,3.2,6.8,3,6.5,3z"></path>&#13;<path d="M6,0C2.7,0,0,2.7,0,6s2.7,6,6,6c1.7,0,3.1-0.6,4.2-1.8S12,7.7,12,6C12,2.7,9.3,0,6,0z M6,10.1c-2.3,0-4.1-1.8-4.1-4.1 c0-2.3,1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C10.1,8.3,8.3,10.1,6,10.1z"></path>&#13;</symbol>&#13;<symbol id="icon_clock_alt" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M6,12c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6s6,2.7,6,6C12,9.3,9.3,12,6,12z M6,1.7 C3.6,1.7,1.7,3.6,1.7,6s1.9,4.3,4.3,4.3c2.4,0,4.3-1.9,4.3-4.3S8.4,1.7,6,1.7z M3,7V5.6h2.6V3H7v4H3z"></path>&#13;</symbol>&#13;<symbol id="icon_geo" viewbox="0 0 8 11">&#13;<title>Location</title>&#13;<path d="M5.4,2.6C5,2.2,4.6,2,4,2C2.9,2,2,2.9,2,4s0.9,2,2,2s2-0.9,2-2C6,3.4,5.8,3,5.4,2.6z M0,4c0-2.2,1.8-4,4-4s4,1.8,4,4v1l-4,6 L0,5V4z"></path>&#13;</symbol>&#13;<symbol id="icon_geo_alt" viewbox="0 0 10 13">&#13;<title>Location</title>&#13;<path d="M5,0C2.2,0,0,2.2,0,4.9c0,1.3,0.5,2.4,1.3,3.2L5,13l3.7-4.9c0.8-0.9,1.3-2,1.3-3.2C10,2.2,7.8,0,5,0z M7.2,6.8L7.2,6.8 L5,9.7L2.8,6.8L2.8,6.8C2.3,6.2,2,5.6,2,4.9C2,3.3,3.3,2,5,2s3,1.3,3,2.9C8,5.6,7.7,6.2,7.2,6.8z"></path>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M5,3.7c0.7,0,1.3,0.6,1.3,1.3S5.7,6.3,5,6.3C4.3,6.3,3.7,5.7,3.7,5S4.3,3.7,5,3.7z"></path>&#13;</symbol>&#13;</defs>&#13;</svg><div class="page-content app-content"><div class="row row-banner-top"><div class="row-cont"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990*90 js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=dtye&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid9=' +  LAM.Config.POST_WIDE + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div></div></div><section class="page-holder"><div class="row header"><div class="row-cont"><div class="logo"><a href="/">The Village</a></div><div class="local-services"><div class="dd-able j-dropdown city-picker"><div class="dd-title"><span class="selected-option">Москва</span></div><div class="dd-body"><ul class="city-list"><li><a id="city_2" class="j-cities-filter" href="#">Петербург</a></li><li><a id="city_3" class="j-cities-filter" href="#">Киев</a></li></ul></div></div><div id="widget_weather" class="widget widget-weather"><div class="widget-body"><span class="wi"></span><span class="temperature"><span class="deg">&deg;</span>C</span></div></div><div id="widget_traffic" class="widget-traffic"><a href="#" class="traffic-link" target="_blank"><span class="first-title">пробки</span><span class="value-placeholder"></span><span class="second-title"></span></a></div><div id="map" style="display: none;"></div></div><div class="controls" data-mark_active="service-/village/weekend/home-alone"><ul class="links"><li data-mark="service-/village/city"><a href="/village/city">Город</a></li><li data-mark="service-/village/people"><a href="/village/people">Люди</a></li><li data-mark="service-/village/business"><a href="/village/business">Бизнес</a></li><li data-mark="service-/village/weekend"><a href="/village/weekend">Развлечения</a></li><li data-mark="service-/village/food"><a href="/village/food">Еда</a></li><li data-mark="service-/village/service-shopping"><a href="/village/service-shopping">Стиль</a></li><li data-mark="service-/village/children"><a href="/village/children">Дети</a></li></ul><div class="site-search"><div class="site-search-overlay" role="site_search"><form action="/search" class="site-search-form"><input type="text" name="query" class="query" placeholder="Поиск" autocomplete="off"><button class="submit" type="submit"></button></form></div><div class="toggle-search" role="toggle_search"></div></div><div class="toggle-navigation" role="toggle_nav"></div></div><div class="user-settings user-unlogined"><div class="widget widget-quotations" role="widget:quotations"></div><div class="button-group"><a href="/#login" class="button  button-accent button-login" role="show_login_form">Вход</a></div></div></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SiteSearch'}]});</script><div class="row post-cover-row"><div class="row-cont"><div class="content"><div class="post"><div class="post-cover post-cover_26 post-cover_26-style_2 post-cover-ffffff"><div class="cover-wrap"><h1 class="article-title" role="title"><a href="/village/weekend/home-alone" class="flow">Выходные дома</a>Возвращение «Американской истории ужасов», альбом Ника Кейва и новый Пелевин</h1><p class="article-lead">Сериалы, игры, книги и очень много музыки на выходные</p><ul class="post-meta posted"><li class="item-meta"><a href="/users/928299">Настя  Курганская</a><span>, сегодня</span></li><li class="item-meta meta-views-counter" title="Просмотры"><span><svg class="icon icon-views"><use xlink:href="#icon_views"></use></svg>361</span></li><li class="item-meta meta-comments-counter"><a href="245473-vyhodnye-doma#comments" title="Комментарии"><svg class="icon icon-comments"><use xlink:href="#icon_comments"></use></svg>0</a></li></ul><div class="cover-image"><img src="http://lamcdn.net/the-village.ru/post-cover/-MUvV3nSBJLUY7rmFpi_cA-default.jpg" alt="Возвращение «Американской истории ужасов», альбом Ника Кейва и новый Пелевин — Выходные дома на The Village"></div><div class="share-buttons-bar"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fhome-alone%2F245473-vyhodnye-doma" class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fhome-alone%2F245473-vyhodnye-doma" class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fhome-alone%2F245473-vyhodnye-doma&lang=en&text=%D0%92%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%C2%AB%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D1%83%D0%B6%D0%B0%D1%81%D0%BE%D0%B2%C2%BB,%20%D0%B0%D0%BB%D1%8C%D0%B1%D0%BE%D0%BC%20%D0%9D%D0%B8%D0%BA%D0%B0%20%D0%9A%D0%B5%D0%B9%D0%B2%D0%B0%20%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%9F%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%BD&via=villagemsk" class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div></div></div><div class="pseudosidebar"><!-- Side Banner --><div class="banner-centering-wrap banner-border-wrap"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=cbf&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=' + (typeof ASPQ_bJrbla === 'string' ? ASPQ_bJrbla : '') + '&amp;puid4=' + (typeof ASPQ_kTTbma === 'string' ? ASPQ_kTTbma : '') + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><a href="/pages/ads" class="banner-ad-link">Купить рекламу</a></div><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=ehkh&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6="><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div></div></div><div class="g-clearfix"></div></div></div></div><div class="row post-body"><article class="post" data-post-layout="6"><div class="article-wrap"><div class="article-text"><div class="stk-post stk-layout_6 stk-theme_village-2016">
<p>
    
</p>
<div class="stk-grid stk-layout__overhangs_both" data-ce-tag="grid" style="background-image: url('http://lamcdn.net/the-village.ru/post_image-image/KxkICP_gMOAoJ8a1Zvnp-A.jpg'); background-position: 50% 50%; background-repeat: no-repeat; ">
    <div class="stk-grid-col valign-bottom stk-theme_village-2016__pad_ver_2 stk-grid-col_last" data-ce-tag="grid-col" data-col-width="2" style="height: 680px">
        <h2 class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5 stk-theme_village-2016__color_curunir">
             Что слушать 
        </h2>
        <p class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
            
        </p>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__color_curunir stk-theme_village-2016__mb_05">
             Nick Cave and The Bad Seeds — «Skeleton Tree»  
        </h4>
        <p class="stk-theme_village-2016__color_curunir">
             <strong><a href="https://itun.es/ru/7-wPcb" target="_blank">Купить</a></strong> 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p>
             14 июля прошлого года сын Ника Кейва Артур упал с обрыва в Брайтоне — обстоятельства его смерти можно найти примерно в любой газете, от The Guardian до совсем позорных таблоидов. В «Skeleton Tree», посвященном потере, как одной конкретной, так и любой абстрактной, этих обстоятельств нет — просто потому, что скорбящим они кажутся лишними, неуместными, недостойными обсуждения. Кейв растерян, он ненавидит скорбные лица неизвестных ему людей, рассуждает о жизни с точки зрения геологии, с горечью говорит о том, что все теряет смысл, но в аккомпанирующем альбому фильме «Еще раз с чувством» он, впрочем, заключает, что его семья решила быть счастливой смерти назло. Это не бравада: «Skeleton Tree» полон не только плача, но и еле заметной надежды. 
        </p>
        <p>
             Довольно легко сравнить «Skeleton Tree» с Einstürzende Neubauten и поздним Скоттом Уокером, но классические музжурналистские тропы здесь кажутся такими же неуместными, как и мелкие детали жизни близких Ника Кейва; примерно так же в «Преступлении и наказании» можно найти отголоски Стендаля и Гюго, но на восприятие романа этот факт влияет не сильно. «Skeleton Tree» — это в первую очередь большой стиль, огромный, точный и искренний альбом, который лишь кажется анахроничным. Тем не менее одну, совсем не музыкальную параллель с новым Кейвом провести все же хочется — конечно, с «Blackstar» Дэвида Боуи. Оба альбома о смерти и ее принятии слушать довольно сложно, но если с января молва об ушедшем уже утихла и «Blackstar» стал гораздо легче для восприятия, то со «Skeleton Tree» этот трюк не пройдет. Смерть была раньше творчества, и она останется с альбомом, ком в горле будет вечным, а вместо человека — зияющая пустота. С которой все-таки можно — и нужно — как-то жить. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <figure class="stk-embed-figure" data-ce-tag="embed-figure">
            <code class="stk-code stk-code_keep-ratio" style="padding-top: 56.25%; ">
                 <iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/NvgRg_mUhtQ?rel=0" frameborder="0" allowfullscreen=""></iframe> 
            </code>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <p class="stk-theme_village-2016__style_subtitle">
             Новая песня Ким Гордон 
        </p>
        <p>
             После распада Sonic Youth Ким Гордон успела написать книгу едких и горьких воспоминаний, поучаствовать в нескольких проектах разной степени авангардности и записать вокал для Mudhoney и Бека, но на этой неделе впервые за свою долгую карьеру она выпустила сольный сингл. «Murdered Out», посвященная автомобилям Лос-Анджелеса, одновременно и очень шумная, грубая песня, и в то же время одна из самых близких к определению «песни» композиций, записанных при участии Гордон. В итоге получается удивительной красоты вещь: если сказать, что это лучшее, что кто-либо из Sonic Youth записал после распада группы, против истины особо не погрешишь, но заставишь скривиться фанатов группы. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Preoccupations — «Preoccupations» 
        </h4>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             <strong><a href="https://itun.es/ru/AzpXcb%20" target="_blank">Купить</a> </strong> 
        </p>
        <p>
             Вообще-то группа Preoccupations раньше называлась Viet Cong — но за неуважение к войне группу заставили сменить название на менее обидное, поэтому считать ли их первый альбом под новым именем дебютным — вопрос интересный. Viet Cong играли очень шумный мрачный и бодрый рок — Preoccupations же, хоть и нагоняют жути в видео, более смирные и нежные по отношению к слушателю. «Preoccupations» звучит так, как если бы четвертый альбом группы Interpol был хорошим и с большим количеством синтезаторов — в лучшие моменты канадцы здесь совсем дают себе волю и играют чуть ли не электропоп на 12 минут («Memory») или коротенький вальс («Forbidden»). Впрочем, и довольно невзрачных постпанк-песен здесь тоже, к сожалению, хватает. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Against Me! — «Shape Shift with Me» 
        </h4>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             <strong><a href="https://itun.es/ru/3nVEdb" target="_blank">Купить</a></strong> 
        </p>
        <p>
             Вокалистку Against Me! Лору Джин Грейс раньше звали Том Гейбл — на восприятие нового их альбома это влияет так же сильно, как и на понимание предыдущего «Transgender Dysphoria Blues», посвященного проблемам освобождения и перехода. Новый альбом «Shape Shift with Me» — это концептуальная запись о влюбленности и вынужденном избавлении от нее главного героя, находящегося в состоянии трансгендерного перехода. Впрочем, как это часто бывает, альбом отлично воспринимается и без контекста — это 12 бойких песен о любви и нелюбви, которые прошибают на раз-два каждого вне зависимости от его предпочтений по жизни. Когда Грейс поет что-то вроде «то, что я интеллектуальна, не значит, что я не могу почувствовать это в груди», нельзя не проникнуться. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <figure class="stk-embed-figure" data-ce-tag="embed-figure">
            <code class="stk-code">
                 <iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/259144965&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe> 
            </code>
        </figure>
        <p class="stk-theme_village-2016__style_subtitle">
             Микстейп Jam City 
        </p>
        <p>
             Джек Лэтем, более известный под псевдонимом Jam City, сначала прославился как автор очень умной музыки, переосмысляющей то, что играет в клубах, а в феврале прошлого года выпустил манифест, в котором сказано, что нет ничего интереснее песенной формы. За манифестом последовал один из самых интересных альбомов прошлого года, «Dream a Garden», довольно успешная попытка одновременно и сыграть на поле поп-музыки, и остаться экспериментатором. Новый микстейп «Trouble» выглядит как послесловие к прошлогоднему альбому, но не кажется ни устаревшим, ни необязательным — все та же грустная поп-музыка будущего, которой никогда не бывает мало. 
        </p>
    </div>
</div>
<div class="stk-grid stk-layout__overhangs_both" data-ce-tag="grid" style="background-image: url('http://lamcdn.net/the-village.ru/post_image-image/aNSsmPo93Sh8EJVx-aCD4w.jpg'); background-position: 50% 50%; background-repeat: no-repeat; ">
    <div class="stk-grid-col valign-bottom stk-theme_village-2016__pad_ver_2 stk-grid-col_last" data-ce-tag="grid-col" data-col-width="2" style="height: 680px">
        <h2 class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5 stk-theme_village-2016__color_curunir">
             Что смотреть 
        </h2>
        <p class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
            
        </p>
        <p class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05 stk-theme_village-2016__color_curunir">
             «Американская история ужасов»  
        </p>
        <p class="stk-theme_village-2016__color_curunir">
             <em>American Horror Story</em> 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__mb_05 stk-theme_village-2016__color_curunir">
             <strong>СОЗДАТЕЛИ:</strong> Райан Мёрфи, Брэд Фэлчак  
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__mb_05 stk-theme_village-2016__color_curunir">
             <strong>В РОЛЯХ:</strong> Эван Питерс, Деннис О’Хэйр, Сара Полсон 
        </p>
        <p class="stk-theme_village-2016__color_curunir">
             <strong><a href="https://www.amediateka.ru/serial/amerikanskaya-istoriya-uzhasov" target="_blank">Смотреть</a></strong> 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p>
             На этой неделе стартовала шестая часть долгоиграющего хоррора по мотивам жутких городских легенд — на этот раз создатели держали в тайне сюжетную линию до последнего, умудрившись при этом выпустить 26 <a href="https://daily.afisha.ru/cinema/2948-27-tizerov-shestogo-sezona-amerikanskoy-istorii-uzhasov/" target="_blank">тизеров</a>, только один из которых имеет отношение к реальному сюжету серий. Первый эпизод не отвечает и на половину вопросов к сезону, но, по крайней мере, теперь мы знаем, что он получил название «Мой кошмар в Роаноке» и, следовательно, хотя бы косвенно будет затрагивать события в английской колонии на острове Роанок, где в XVI веке при загадочных обстоятельствах исчезли больше сотни человек. 
        </p>
        <p>
             Итак, в первой серии речь идет о супругах, переехавших в неприятный особняк на бывшей территории колонии. Псевдодокументалистика при этом смешивается с игрой: Лили Рейб и Андре Холланд представляют собой якобы реальную пару, которая рассказывает историю на камеру съемочной группе, а Куба Гудинг-младший из «Американской истории преступлений» и Сара Полсон художественно реконструируют ее. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <figure class="stk-embed-figure" data-ce-tag="embed-figure">
            <code class="stk-code stk-code_keep-ratio" style="padding-top: 56.25%; ">
                 <iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/UgISvffeT-8?rel=0" frameborder="0" allowfullscreen=""></iframe> 
            </code>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             «Наемник Куорри»  
        </h4>
        <p>
             <em>Quarry </em> 
        </p>
        <p>
             Режиссер «Банши» Грег Яйтанс снял ретродраму о ветеране вьетнамской войны, который после возвращения в родной город не может найти работу, да и вообще влиться в старое русло жизни: кризис набирает обороты, а пацифистски настроенные сограждане совсем не рады убийце гражданских лиц во Вьетнаме. <br>В результате, когда бывшему морпеху поступает предложение вступить в группировку киллеров, ему приходится его принять — и стать жертвой обстоятельств. 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_05">
             <strong>Создатели:</strong> Майкл Д. Фуллер, Грэхэм Горди, Грег Яйтанс 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_05">
             <strong>В ролях</strong>: Логан Маршалл-Квинн, Джоди Бальфур, Питер Муллан, Никки Амука-Бёрд, Дэймон Херриман 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_05">
             <strong><a href="https://www.amediateka.ru/serial/naemnik-kuorri" target="_blank">Смотреть</a></strong> 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <figure class="stk-embed-figure" data-ce-tag="embed-figure">
            <code class="stk-code stk-code_keep-ratio" style="padding-top: 56.25%; ">
                 <iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/dzSgxHd0MKo?rel=0" frameborder="0" allowfullscreen=""></iframe> 
            </code>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             «Кайф с доставкой»  
        </h4>
        <p>
             <em>High Maintenance</em><strong> </strong> 
        </p>
        <p>
             Адаптация веб-сериала на Vimeo, в котором торговец марихуаной из Нью-Йорка ходит от одного клиента к другому и знакомится с их закидонами. Все для вас, любители «Ананасового экспресса» и других фильмов и сериалов о ловле кайфа. 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_05">
             <strong>СОЗДАТЕЛИ:</strong> Бен Синклер, Катя Бликфелд  
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_05">
             <strong>В РОЛЯХ:</strong> Бен Синклер 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_05">
             <strong><a href="https://www.amediateka.ru/serial/kayf-s-dostavkoy" target="_blank">Смотреть</a></strong> 
        </p>
    </div>
</div>
<div class="stk-grid stk-layout__overhangs_both valign-bottom" data-ce-tag="grid" style="height: 680px; background-image: url('http://lamcdn.net/the-village.ru/post_image-image/L7Hok7rvvvu4DnhsFa1UAg.jpg'); background-position: 50% 50%; background-repeat: no-repeat; ">
    <div class="stk-grid-col valign-bottom stk-theme_village-2016__pad_ver_2 stk-grid-col_last" data-ce-tag="grid-col" data-col-width="2" style="background-position: 50% 50%; background-repeat: no-repeat; ">
        <h2 class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
             Что читать 
        </h2>
        <p class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
            
        </p>
        <p class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
            
        </p>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Виктор Пелевин. «Лампа Мафусаила, или Крайняя битва чекистов с масонами» 
        </h4>
        <p class="stk-theme_village-2016__color_mithrandir">
             <strong><a href="http://www.labirint.ru/books/545496/">Купить</a></strong> 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty valign-bottom" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p>
             Виктора Пелевина всегда любили за то, как он в одновременно привычной для себя и удивляющей всех форме умеет описывать духовные, экономические, социальные и политические процессы современной ему России. «Лампа Мафусаила» не стала исключением: пока политическая атмосфера в нашей стране отягощена образом борьбой России и Запада, Пелевин переводит конфликт в противостояние российских властей и мирового масонства, рассказывая альтернативную историю теории заговора через описание жизни дворянского рода в XIX, XX и XXI веках. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Ролан Барт. «Как жить вместе: романические симуляции некоторых пространств повседневности» 
        </h4>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             <strong><a href="http://admarginem.ru/books/12356/">Купить</a></strong> 
        </p>
        <p>
             Издательство Ad Marginem продолжает методично переводить на русский язык работы одного из самых заметных французских философов прошлого века, Ролана Барта. На этот раз выпущен сборник расшифровок лекций Барта, прочитанных им в Коллеж де Франс в 1970-х и посвященных тому, как люди живут вместе и по отдельности и как это влияет на их мировосприятие. 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Мэтью Сайед. «Принцип „черного ящика“. Как снизить риск неудач и непоправимых ошибок» 
        </h4>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             <strong><a href="https://www.ozon.ru/context/detail/id/137593779/">Купить</a></strong> 
        </p>
        <p>
             Британский журналист Мэтью Сайед написал книгу о страхе, который преследует каждого в современном обществе, — совершить ошибку. Ошибки или игнорируются, или воспринимаются как жуткие провалы, которые становятся непосильным клеймом на профессиональном облике человека. Автор книги объясняет, как начать по-другому относиться к неудачам, что делать, чтобы извлекать из них выгоду, и рассказывает, каким образом то или иное отношение к ошибкам влияет на развитие систем. 
        </p>
    </div>
</div>
<div class="stk-grid stk-layout__overhangs_both valign-bottom" data-ce-tag="grid" style="background-image: url('http://lamcdn.net/the-village.ru/post_image-image/SyxnICgngLAv3cmPPf1GQg.jpg'); background-position: 50% 50%; background-repeat: no-repeat; ">
    <div class="stk-grid-col valign-bottom stk-theme_village-2016__pad_ver_3 stk-grid-col_last" data-ce-tag="grid-col" data-col-width="2" style="height: 680px">
        <h2 class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5 stk-theme_village-2016__color_curunir">
             Во что играть 
        </h2>
        <p class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
            
        </p>
        <p class="stk-theme_village-2016__style_super-title stk-theme_village-2016__mb_5">
            
        </p>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__color_curunir stk-theme_village-2016__mb_05">
             Recore 
        </h4>
        <p class="stk-theme_village-2016__mb_05 stk-theme_village-2016__color_curunir">
             <strong><a href="http://www.xbox.com/en-US/games/recore">Xbox One</a>, <a href="https://www.microsoftstore.com/store/msusa/en_US/pdp/ReCore-for-Xbox-One/productID.5059012200">Windows</a></strong> 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty valign-bottom" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p>
             Главная особенность игры Recore — взаимодействие главной героини Джоуль с помощниками-роботами. Один помогает прыгнуть дальше, другой — разобраться с толпой врагов. Основной же помощник по имени Мак выглядит как милый механический пес. Recore делал японский дизайнер Кэйдзи Инафунэ, который долгое время работал над серией Mega Man, и это чувствуется. Игра сильна механикой: прыжки по платформам удобны и не раздражают, сражения сложны, но в меру, а на экране постоянно что-то происходит. Но история настолько слабая, что ее приходится объяснять буквально в нескольких миссиях. Также это первый релиз системы Xbox Play Anywhere, которая разрешает играть бесплатно на Windows, если игра уже куплена для Xbox One (или наоборот). 
        </p>
    </div>
</div>
<div class="stk-grid stk-theme_village-2016__mb_3" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Переиздание BioShock 
        </h4>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             <strong><a href="https://store.playstation.com/#!/en-us/games/bioshock-the-collection/cid=UP1001-CUSA03979_00-BIOSHOCKCOLLECTN">PlayStation 4</a>, <a href="https://www.microsoftstore.com/store/msusa/en_US/pdp/Bioshock-The-Collection-for-Xbox-One/productID.5058555600">Xbox One</a>, <a href="http://store.steampowered.com/app/409710/">Windows</a></strong> 
        </p>
        <p>
             Если вы пропустили серию BioShock или хотите вернуться в нее, то это переиздание для вас. Во всех трех играх — BioShock, BioShock 2 и BioShock Infinite — обновлена графика и звук, переработаны анимации и текстуры. Особенно это заметно в первом BioShock, который вышел в 2007 году (хотя к физике можно придраться). У BioShock Infinite новая версия вышла только для консолей. 
        </p>
    </div>
</div>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Переиздание Dead Rising 
        </h4>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             <strong><a href="https://store.playstation.com/#!/ru-ru/%d0%b8%d0%b3%d1%80%d1%8b/dead-rising/cid=EP0102-CUSA04671_00-DEADRISING001PS4">PlayStation 4</a>, <a href="https://www.microsoft.com/en-us/store/p/dead-rising/bzv7w98b3xn4">Xbox One</a>, <a href="http://store.steampowered.com/app/427190/">Windows</a></strong> 
        </p>
        <p>
             Три игры серии о том, как журналист рубит зомби, переизданы для PlayStation 4 и Xbox One (а первый Dead Rising вышел в Steam). В новых версиях Dead Rising, Dead Rising 2 и Dead Rising 2: Off the Record почти нет нового контента, улучшенной графики и переработанных анимаций. Это те же игры, которые десять лет назад выходили на консолях прошлого поколения. 
        </p>
    </div>
</div>
<hr class="stk-theme_village-2016__separator_thin">
<div class="stk-grid stk-theme_village-2016__mb_4" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="2">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p class="stk-theme_village-2016__color_mithrandir stk-theme_village-2016__style_small">
             <strong>Текст</strong>: Артём Макарский, Настя Курганская, Илья Иноземцев, Сергей Бабкин, Николай Удинцев 
        </p>
        <p class="stk-theme_village-2016__color_mithrandir stk-theme_village-2016__style_small">
             <strong>фотографии:</strong> обложка, 2 – The FX, 1 – Bad Seed Ltd, 3 – Холдинг «<a href="http://www.labirint.ru/books/545496/#">Лабиринт</a>», 4 – <a href="http://www.recoregame.com/media" target="_blank">Microsoft Studios</a> 
        </p>
    </div>
</div>
</div></div></div></article></div><div class="row post-row"><div class="row-cont"><div class="just-bl just-bl-x4"><section class="hype-panel hype-panel-desktop  g-clearfix"><h6>Рассказать друзьям</h6><a href="#comments" class="button button-hollow button-hollow-orange">0 комментариев</a><a class="abuse" role="abuse:show_form" title="пожаловаться">пожаловаться<i class="icon icon-abuse"></i></a><div class="share-buttons-bar share-buttons-bar-small"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fhome-alone%2F245473-vyhodnye-doma" class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fhome-alone%2F245473-vyhodnye-doma" class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fhome-alone%2F245473-vyhodnye-doma&lang=en&text=%D0%92%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%C2%AB%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D1%83%D0%B6%D0%B0%D1%81%D0%BE%D0%B2%C2%BB,%20%D0%B0%D0%BB%D1%8C%D0%B1%D0%BE%D0%BC%20%D0%9D%D0%B8%D0%BA%D0%B0%20%D0%9A%D0%B5%D0%B9%D0%B2%D0%B0%20%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%9F%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%BD&via=villagemsk" class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div><div id="subscription_digest"></div><script>new LAM.Components.SubscriptionDigest({el: '#subscription_digest',permalink: 'village-digest',template: 'default'});</script></section><script type="text/javascript">LAM.Utils.init({items: [{type: 'AbuseController',options: {url: document.location.href}}]});</script><div data-post_id='245473' data-widget_name='materials' role="widgetPlaceholder" class="widget-materials"></div><div class="widget post-tags" role="trackAnalytics" data-analytics_type="wdgt" data-analytics_name="tags"><h3 class="g-title">Другие статьи по темам</h3><div class="post-tag-list"><div class="title">Прочее</div><div class="tags"><a href="/tags/%D0%92%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0" role="trackEvent:click">Выходные дома</a></div></div><div class="g-clear"></div></div></div></div></div><div class="row"><div class="row-cont"><div data-post_id='245473' data-city_id='1' data-count='6' data-widget_name='interesting_posts' role="widgetPlaceholder" class="widget-interesting_posts"></div><div data-url='/widgets/partners_posts.json' data-json='true' data-cache='0.05' data-widget_name='partners_posts' role="widgetPlaceholder" class="widget-partners_posts"></div><div class="bottom-async-banner"><div id="village_banner_horisontal_990_async"></div>
<script>      
var b = new LAM.Components.Banner(true, 'village_banner_horisontal_990_async');
  b.showOnScroll('#village_banner_horisontal_990_async');
</script></div></div></div><div class="row row-colored post-additions"><div class="row-cont"><div class="block-justifier"><div class="just-bl just-bl-x4"><div id="comments" class="entry-comments"><div class="article-comments-header"><h2>Комментарии</h2><a class="button button-hollow-green button-hollow" role="subscribe" data-resource_type="Post" data-topic-id="245473" data-allowed-for="!banned !unactivated" data-is-favorite="false" href="#" title="Подписаться">Подписаться</a></div><div id="app_comments" role="comments"><div class="loading" role="comments:loader"><span class="loading-dots"><i class="dot"></i><i class="dot"></i><i class="dot"></i></span>Комментарии загружаются</div></div><div class="button-group comment-message g-mt-20"><button class="button " data-allowed-for="activated" ><span class="text">Авторизуйтесь</span></button><span class="button-group-text">чтобы можно было оставлять комментарии.</span></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SubscribeController',options: {subscribe_text: 'Подписаться',unsubscribe_text: 'Отписаться'}},{type: 'CommunityComments',options: {multipart_params: { klass: 'PostCommentImage' },textarea_id: 'topic_wysiwyg',resource_type: 'Post',resource_id: 245473,width: 560,content_css: '/grid/tiny_mce/themes/advanced/skins/topicEditor/content_village_comments.css'}},{type: 'CommunityRating',options: {vote_sel: '[role="topic:comment:vote"]',resource_type: 'Post',resource_id: 245473,success: function (el, id, operator, response) {var counter = $(el).parent().find('[role="topic:comment:vote:count"]');if(response.comment.rating >= 1){var counter_class = 'count-positive';} else if(response.comment.rating <= -1){var counter_class = 'count-negative';};counter.removeClass('count-positive').removeClass('count-negative');counter.text(response.comment.rating);counter.addClass(counter_class);}}}]})</script></div><div class="just-bl sidebar"><div class="widget widget-comments-likebox"><h3 class="g-title">Подписаться на The Village</h3><div class="widget-fb-likebox"><div class="fb-like-box" data-href="http://www.facebook.com/Villagemsk" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div></div></div></div></div></div><div class="row"><div class="row-cont"><div data-city_id='1' data-widget_name='first_line' role="widgetPlaceholder" class="widget-first_line"></div></div></div><script type="text/javascript">$('.stk-gallery').each(function (idx) {var carouselId = "carousel" + idx,carouselControlsTemplate = "<nav class='slick-nav'><div class='slick-counter'></nav>",$sliderEl = $(this);this.id = carouselId;$sliderEl.append(carouselControlsTemplate);$sliderEl.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {var i = (currentSlide ? currentSlide : 0) + 1;$sliderEl.find(".slick-counter").text(i + ' / ' + slick.slideCount);});$sliderEl.find(".stk-image-figure").on('click', function (event, slick, currentSlide, nextSlide) {$sliderEl.slick('slickNext');});$sliderEl.slick({slide: "#" + carouselId +" .stk-image-figure",appendArrows: "#" + carouselId + " .slick-nav",adaptiveHeight: true,cssEase: 'linear',draggable: false,fade: true,speed: 100,prevArrow: '<div class="slick-prev"></div>',nextArrow: '<div class="slick-next"></div>',});});LAM.Utils.lazy_embeds();LAM.Utils.trackEvent('post_pageviews', 'show', window.location.href);$(function(){new LAM.Components.ShareButtons({fbButton: '.share-buttons-bar .button-fb',vkButton: '.share-buttons-bar .button-vk',twButton: '.share-buttons-bar .button-tw'});LAM.Components.PushStylePackId.push_to_ga('36');});new LAM.Components.ImagesSharer();</script><div class="row row-footer"><footer class="row-cont"><div class="footer-wrap"><a href="/" class="footer-logo"></a><i class="age-warning">16+</i><div class="copyright"><p>&copy;&nbsp;<nobr>2010&ndash;2016</nobr> The Village. Городской интернет-сайт The Village.<br>Новости Москвы, Санкт-Петербурга, Киева. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.<br><span class="weather-service">Прогноз погоды предоставлен <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></span></p></div><ul class="footer-social"><li><a href="http://www.facebook.com/Villagemsk" class="social-fb" target="_blank" title="Facebook">Facebook</a></li><li><a href="http://vk.com/thevillage" class="social-vk" target="_blank" title="Вконтакте">Вконтакте</a></li><li><a href="https://twitter.com/#!/villagemsk" class="social-tw" target="_blank" title="Twitter">Twitter</a></li><li><a href="https://plus.google.com/b/112494853759675491861" class="social-gp" target="_blank" title="Google+">G+</a></li><li><a href="/feeds" title="RSS" class="social-rss">RSS</a></li></ul></div><div class="footer-wrap"><ul class="subnav"><li><a href="http://www.the-village.ru/pages/faq">Помощь</a></li><li><a href="http://www.the-village.ru/pages/about">О сайте</a></li><li><a href="http://specials.lookatme.ru/workwithus">Вакансии</a></li><li><a href="http://www.the-village.ru/pages/contact">Контакты</a></li><li><a href="http://www.the-village.ru/pages/ads">Рекламодателям</a></li><li><a href="http://www.the-village.ru/pages/license">Соглашения и правила</a></li><li><a href="http://www.the-village.ru/pages/copyright">Правообладателям</a></li></ul><div class="counters"><!-- START Yandex Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=1599625&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1599625/1_0_F3F3F3FF_F3F3F3FF_0_uniques"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- START G+ Informer -->
<a href="https://plus.google.com/112494853759675491861?rel=publisher" style="display: none;">g+</a>
<!-- END G+ Informer --></div><div class="other-projects"><a href="http://lookatme.ru" target="_blank" class="other-projects-lam">Look At Me</a><a href="http://furfur.me" target="_blank" class="other-projects-ff">Furfur</a><a href="http://www.wonderzine.com" target="_blank" class="other-projects-wz">Wonderzine</a></div></div></footer></div></section><script>LAM.Utils.initLazyImages();LAM.Utils.mark_active();</script><script src="https://auth.look-at-media.com/widget.js" type="text/javascript"></script><!-- START TNS tracking code -->
<script language="JavaScript" type="text/javascript"> 
  var img = new Image();
  img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*lookatmedia_ru/ru/UTF-8/tmsec=village_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
  <img src="http://www.tns-counter.ru/V13a****lookatmedia_ru/ru/UTF-8/tmsec=village_total/" width="1" height="1" alt="">
</noscript>
<!-- END TNS tracking code -->

<!-- START Gemius tracking code - The Village -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B22bwGOYQHgYyqA0BrNqj5ZVzSrdVNsOU2pP.EychIj.47';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
  gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
<!-- END Gemius tracking code - The Village -->

<!-- START P&G AudienceScience Gateway tag -->
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=lookatme"></script>
<!-- END P&G AudienceScience Gateway tag -->

<!-- START Facebook init -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : LAM.Config.FB_APP_ID,
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook init -->

<!-- START Rentafont init -->
<script>
function P(t){if(A.l!=''){var n=document.createElement("link");n.setAttribute("href","//rentafont.com/web_fonts/webfontcss/"+A.s+"?fonts="+A.l+"&formats="+t+"&by_style="+A.a),n.setAttribute("rel","stylesheet"),n.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(n)}}
function F(){var t=A.b;switch(t){case"Opera":f="woff-svg";break;case"Chrome":f="woff-ttf-svg";break;case"Safari":f="svg-ttf";break;case"Mozilla":f="eot-woff";break;case"Explorer":f="eot-woff";break;case"Firefox":f="ttf-woff";break;default:f="ttf"}
P(f)}
var A={init:function(){this.s=WebFontConfig.id;this.l=WebFontConfig.fonts;if(WebFontConfig.by_style){this.a=1}
else{this.a=0};if((window.opr&&opr.addons)||window.opera||(navigator.userAgent.indexOf(' OPR/')>=0))
this.b="Opera";if(typeof InstallTrigger!=='undefined')
this.b="Firefox";if(Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0)
this.b="Safari";if((false)||(document.documentMode))
this.b="Explorer";if(!(document.documentMode)&&window.StyleMedia)
this.b="Edge";if(window.chrome&&window.chrome.webstore)
this.b="Chrome";F();}};document.addEventListener("DOMContentLoaded",function(){A.init();});
</script>
<!-- END Rentafont init -->

<!-- START Seedr Player Targeting -->
<script>
  var target = $(".stk-post")[0] || $(".article-text")[0];
  var marginLeft;
  var marginRight;
  var width = 620;

  if ($(".stk-layout_4").length) {
    marginLeft = '40px';
    marginRight = '20px';
  } else if ($(".stk-layout_6, .stk-layout_12, .stk-layout_6-wide, .stk-layout_12-wide").is('*')) {
    marginLeft = 'auto';
    marginRight = 'auto';
  }

  if ($('body').is('.mobile')) {
    width = undefined;
    marginLeft = undefined;
    marginRight = undefined;
  }

  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !window.location.href.match(/\/new|\/edit/)){
    SeedrPlayer(target, 70, {
      gid: '55421e4164225d47338b4578',
      marginBottom: '30px',
      marginLeft: marginLeft,
      marginRight: marginRight,
      marginTop: '20px',
      width: width
    });
  }
</script>
<!-- END Seedr Player Targeting -->

<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 100% x 600-->
<!--Расположение: <середина страницы>-->
<script>
  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && LAM.Config.CLIENT_TYPE == "desktop" && LAM.Config.POST_WIDE) {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();

    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;

    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/5024/prepareCode?pp=h&amp;ps=nil&amp;p2=fibc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;puid9=&amp;puid10=&amp;dl='+dl+'&amp;pr1='+pr1);
  };
</script>
<style>
  .article-text > [id*=AdFox_banner_] { margin: 0 -40px 30px; }
  .article-text .stk-post > [id*=AdFox_banner_] { margin: 0 0 30px; }
</style>
<!--AdFox END--><!-- START VK Retargeting -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=Gw*G7e1kY*IGW9JYEuKvCFCu5i*KX3Zmeupn*CDvXkbAhyBvUa8cNlemF8gcbt0fujzp0VUcrP66dZj7Le3Se*V8j668Jh1Db1iw*/nn7pNnOVA24n1NIVtzC8uaK3N/3j4YRsy5k/e7vNfW0h1igfefPIWqYednm86XsFObkNU-';</script>
<!-- END VK Retargeting -->

<!-- START adblock detector -->
<script type="text/javascript" src="http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/banners/scripts/advert-761c8d0c5fc62a665703d354829941cd.js"></script>
<script>
        
        var $block;
        if($('.banner-centering-wrap.banner-border-wrap .banner').length === 0) {
            $block = $('aside.sidebar');  
        } else {
            $block = $('.banner-centering-wrap.banner-border-wrap .banner');  
        }
        if(this.lam_banners_loaded != true){
            console.log('adblock detected');
            blockHack = function(html) { // function to use in posts
                $block.html(html);
            }

            var banners = [
                {
                    name: 'newbalance',
                    pixel: 'http://goo.gl/x1Qo4W',
                    click: 'http://goo.gl/YyzEjU',
                    img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/NB.png'
                },
                {
                    name: 'casio',
                    pixel: 'http://goo.gl/kFzgcG',
                    click: 'http://goo.gl/42mMkk',
                    img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/Casio.gif'
                },
                {
                    name: 'elektro',
                    pixel: 'http://goo.gl/WXd6WZ',
                    click: 'http://goo.gl/fUkxdm',
                    img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/electro.gif'
                }
            ]
            var banner = banners[Math.floor(Math.random() * banners.length)];

            $.get(banner.pixel); // register view

            var html = '<a target="_blank" href="'+ banner.click +'"><img src="'+ banner.img +'"></a>';
            blockHack(html);
        }
  		
</script>
<!-- END adblock detector -->


<!-- START amberdata -->

<script src="https://tag.digitaltarget.ru/adcm.js"></script>

<script type="text/javascript">


    var config = {
        id: 2039,
        profileId: 'user-profile-id',
        platformId: 39,
        api: 'http://specials.lookatme.ru/amberdata/tags',
    }

    if (window.location.href.split('/').length > 5) { // check if not main page
        getTags();
    }

    function getTags() {
        var url = getUrl();
        $.get(config.api, { url: url }, function(data) {
            if (data.length !== 0) {
                sendAmberdata(data);
            } else {
                console.info('No tags for this url');
            }
        })
        .error(function(e) {
            console.log(e);
        });
    };

    function getUrl() {
        var seg = window.location.href.split('/');
        var url = seg[0]+'/'+seg[1]+'/'+seg[2]+'/'+seg[3]+'/'+seg[4]+'/'+seg[5]; // get first segments
        return url;
    }

    function sendAmberdata(tags) {
        window.adcm.configure({
            id: config.id,
            // profileId: config.profileId,
            platformId: config.platformId,
            tags: tags
        }, function () {
            console.log('amberdata tags: ',tags);
            window.adcm.call();
        });
    }
</script>

<!-- END amberdata --></div><div class="side-nav"><ul class="links" data-mark_active="service-/village/weekend/home-alone"><li data-mark="service-http://www.the-village.ru/talks"><a href="http://www.the-village.ru/talks">Комьюнити</a></li><li data-mark="service-http://realty.the-village.ru/"><a href="http://realty.the-village.ru/">Недвижимость</a></li></ul><h4>Рубрики</h4><ul class="columns" data-mark_active="service-/village/weekend/home-alone"><li data-mark="service-process"><a href="/village/service-shopping/apartments">Квартира недели</a></li><li data-mark="service-process"><a href="/village/business/process">Производственный процесс</a></li><li data-mark="service-process"><a href="/village/city/where">Где ты живёшь</a></li><li data-mark="service-process"><a href="/village/city/places">На месте</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5">Люди в городе</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%BF%D1%8B%D1%82">Личный опыт</a></li><li data-mark="service-process"><a href="/village/people/howtobe">Как всё устроено</a></li><li data-mark="service-process"><a href="/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82">Эксперимент</a></li><li data-mark="service-process"><a href="/news">Новости</a></li></ul></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SideNav'}]});</script><!-- Copyright © 2013, Erik Flowers (http://www.helloerik.com/), with Reserved Font Name Weather Icons. --><!-- Copyright © TypeTogether s.r.o, with Reserved Font Name Adelle. --></body></html>
