<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="UTF-8"/>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a20a0f7c0c","applicationID":"866350","transactionName":"JV4NFktZWV4EQxdDXRVFEE1KXlpF","queueTime":0,"applicationTime":151,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><link rel="shortcut icon" href="http://lamcdn.net/www.the-village.ru/gui/favicon-0f16c8ba193eb6626ab0d55f74d5e1709f80a0d1a7a9d52fcb7db47bffff848b.ico" /><link rel="apple-touch-icon" href="http://lamcdn.net/www.the-village.ru/gui/apple-touch-icon-895990b2cb72385ff37b117d114f2d13ecd0e4bfccb5febf85630ece19273dcf.png"/><meta name="viewport" content="width=1024"><title>Фантастические твари или реальные животные? — The Village</title><meta property="article:author" content="http://www.the-village.ru/users/1291673" />
<meta property="article:modified_time" content="2016-11-22T19:20:19+0300" />
<meta property="article:published_time" content="2016-11-22T17:56:33+0300" />
<meta property="article:section" content="Развлечения" />
<meta property="article:tag" content="Развлечения, Джоан роулинг, Гарри поттер, Эксперимент, Тест, фантастические твари и где они обитают, поттериана" />
<meta property="fb:app_id" content="118361884884046" />
<meta property="og:description" content="Угадайте, кого из этих животных придумала Джоан Роулинг, а какие существуют на самом деле" />
<meta property="og:image" content="http://lamcdn.net/the-village.ru/post-og_image/3uebH5dnVRuJwlRSZns5yg.png" />
<meta property="og:site_name" content="The Village" />
<meta property="og:title" content="Фантастические твари или реальные животные?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.the-village.ru/village/weekend/weekendexp/250733-fantastic-beasts-and-where-to-find-them" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Угадайте, кого из этих животных придумала Джоан Роулинг, а какие существуют на самом деле" />
<meta property="twitter:domain" content="www.the-village.ru" />
<meta property="twitter:image:src" content="http://lamcdn.net/the-village.ru/post-og_image/3uebH5dnVRuJwlRSZns5yg.png" />
<meta property="twitter:site" content="@villagemsk" />
<meta property="twitter:title" content="Эксперимент. Фантастические твари или реальные животные? " /><link rel="alternate" type="application/rss+xml" title="Статьи — The Village Москва" href="/feeds/posts.atom?city=1" />
<link rel="alternate" type="application/rss+xml" title="Статьи рубрики «Развлечения» — The Village Москва" href="/feeds/posts.atom?city=1&amp;topic=weekend" />
<link rel="alternate" type="application/rss+xml" title="Статьи в потоке «Эксперимент» — The Village Москва" href="/feeds/posts.atom?city=1&amp;flow=weekendexp" /><meta name="description" content="Угадайте, кого из этих животных придумала Джоан Роулинг, а какие существуют на самом деле — The Village"/><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="uGbR07h0jWN7XWfslzyDWDDyyzG+oAXY4VrXX9gWh8Peb9OJfITrHjyeLM2vYTmitut6kdtW2zh722oiDjRGuA==" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/application-1f1bfb906c9a0a5d0ae8ce78a9f157bb108189614552bee4b17bf5972f612b44.css" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/style-pack-36-cde195fbe41878d28539c3fc989c2bf72a07d7ab6e7260c89ae9adf2328bfed4.css" /><script type="text/javascript">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</script><script src="http://lamcdn.net/www.the-village.ru/gui/application-3f0b93355fec5874a4f3fb71330c041cf7d118a7fd438cce656d67d99474cf8d.js"></script><script type="text/javascript">var I18n = I18n || {};I18n.defaultLocale = 'ru';I18n.locale = 'ru';/* Init dust context */var dustContext = dust.makeBase(dust.handlers || {}).push(LAM.DustGlobals);var WTF = {FB_APP_ID: LAM.Config.FB_APP_ID,onItemRender: LAM.Config.WTF_onItemRender,onBroadcastRender: LAM.Config.WTF_onBroadcastRender};</script><script type="text/javascript">var AUTH = {mobile: false,client_id: 'e2823bb8198d26258df5ee07bd3a678b29f01a8f049bca87ff1594bc6ac02ac5',redirect_url: 'http://www.the-village.ru',provider_login: 'http://www.the-village.ru/auth/lookatmedia',use_ssl: true,hide_close_button: false,with_provider: true,space: 'village'};</script><!-- START Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2116764-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END Google Analytics tracking code -->

<!-- START Yandex Metrika tracking code -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1599625 = new Ya.Metrika({id:1599625,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1599625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- END Yandex Metrika tracking code -->

<!-- START P&G AudienceScience DIRECT tag -->
<script type="text/javascript" language="JavaScript">
  //name: the-village.ru
  //created: 04/16/2014 05:40
  var cb = new Date().getTime();
  var asiPqTag = false;
  try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=bJrbla,kTTbma,OpXfZr&cb=" + cb + "'></sc" + "ript>");
  } catch(err) { }
</script>
<!-- END P&G AudienceScience DIRECT tag -->

<!-- START P&G AudienceScience PASIT tag -->
<script type="text/javascript" language="JavaScript">
  if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
    window["ASPQ_"+p]=(asiPlacements[p].default)?"PQ_"+p+"=T":""; }
  }
</script>
<!-- END P&G AudienceScience PASIT tag -->

<!-- START AdSense Init -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END AdSense Init -->

<!-- START Seedr init -->
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<!-- END Seedr init --><meta name="msvalidate.01" content="B352ADB70A05E91CABFECFD1495C981C" />

<!-- START Linkpulse -->
<script type="text/javascript" src="//pp.lp4.io/app/57/07/8f/57078fbce45a1d5c025995fb.js" async></script>
<!-- END Linkpulse  --></head><body class=" topic-weekend editor-version-3-0 style-pack-36 posts"><svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">&#13;<defs>&#13;<symbol id="icon_views" viewbox="0 0 14 10">&#13;<title>Views</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7,10c-2.7,0-5.5-2.6-7-5c1.5-2.4,4.3-5,7-5c2.7,0,5.5,2.7,7,5 C12.5,7.4,9.7,10,7,10z M7,2C5.3,2,4,3.3,4,5c0,1.7,1.3,3,3,3c1.7,0,3-1.3,3-3C10,3.3,8.6,2,7,2z M7,6C6.4,6,6,5.6,6,5 c0-0.6,0.4-1,1-1s1,0.4,1,1C8,5.6,7.6,6,7,6z"></path>&#13;</symbol>&#13;<symbol id="icon_comments" viewbox="0 0 11 11">&#13;<title>Comments</title>&#13;<path d="M3,10.9l0-4H0V0h11v7H7L3,10.9z"></path>&#13;</symbol>&#13;<symbol id="icon_comments_alt" viewbox="0 0 13 13">&#13;<title>Comments</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7.7,0H5.3C2.4,0,0,2.4,0,5.3c0,2.9,2.4,5.3,5.3,5.3h1.6L11,13V9 c1.5-0.9,2-1.8,2-3.7C13,2.4,10.6,0,7.7,0z M9,8.6v1.6L6.9,8.8H5.3c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5h2.4 c1.9,0,3.5,1.6,3.5,3.5C11.2,6.8,10.3,8.1,9,8.6z"></path>&#13;</symbol>&#13;<symbol id="icon_prev" viewbox="0 0 10 16">&#13;<title>Previous</title>&#13;<polygon points="0,8 8,0 9.7,1.8 3.5,8 9.7,14.2 8,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_next" viewbox="0 0 10 16">&#13;<title>Next</title>&#13;<polygon points="10,8 2,0 0.3,1.8 6.5,8 0.3,14.2 2,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_clock" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path d="M6.5,3C6.2,3,6,3.2,6,3.5V6H3.5C3.2,6,3,6.2,3,6.5S3.2,7,3.5,7h3C6.8,7,7,6.8,7,6.5v-3C7,3.2,6.8,3,6.5,3z"></path>&#13;<path d="M6,0C2.7,0,0,2.7,0,6s2.7,6,6,6c1.7,0,3.1-0.6,4.2-1.8S12,7.7,12,6C12,2.7,9.3,0,6,0z M6,10.1c-2.3,0-4.1-1.8-4.1-4.1 c0-2.3,1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C10.1,8.3,8.3,10.1,6,10.1z"></path>&#13;</symbol>&#13;<symbol id="icon_clock_alt" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M6,12c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6s6,2.7,6,6C12,9.3,9.3,12,6,12z M6,1.7 C3.6,1.7,1.7,3.6,1.7,6s1.9,4.3,4.3,4.3c2.4,0,4.3-1.9,4.3-4.3S8.4,1.7,6,1.7z M3,7V5.6h2.6V3H7v4H3z"></path>&#13;</symbol>&#13;<symbol id="icon_geo" viewbox="0 0 8 11">&#13;<title>Location</title>&#13;<path d="M5.4,2.6C5,2.2,4.6,2,4,2C2.9,2,2,2.9,2,4s0.9,2,2,2s2-0.9,2-2C6,3.4,5.8,3,5.4,2.6z M0,4c0-2.2,1.8-4,4-4s4,1.8,4,4v1l-4,6 L0,5V4z"></path>&#13;</symbol>&#13;<symbol id="icon_geo_alt" viewbox="0 0 10 13">&#13;<title>Location</title>&#13;<path d="M5,0C2.2,0,0,2.2,0,4.9c0,1.3,0.5,2.4,1.3,3.2L5,13l3.7-4.9c0.8-0.9,1.3-2,1.3-3.2C10,2.2,7.8,0,5,0z M7.2,6.8L7.2,6.8 L5,9.7L2.8,6.8L2.8,6.8C2.3,6.2,2,5.6,2,4.9C2,3.3,3.3,2,5,2s3,1.3,3,2.9C8,5.6,7.7,6.2,7.2,6.8z"></path>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M5,3.7c0.7,0,1.3,0.6,1.3,1.3S5.7,6.3,5,6.3C4.3,6.3,3.7,5.7,3.7,5S4.3,3.7,5,3.7z"></path>&#13;</symbol>&#13;</defs>&#13;</svg><div class="page-content app-content"><div class="row row-banner-top"><div class="row-cont"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990*90 js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=dtye&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid9=' +  LAM.Config.POST_WIDE + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div></div></div><section class="page-holder"><div class="row header"><div class="row-cont"><div class="logo"><a href="/">The Village</a></div><div class="local-services"><div class="dd-able j-dropdown city-picker"><div class="dd-title"><span class="selected-option">Москва</span></div><div class="dd-body"><ul class="city-list"><li><a id="city_2" class="j-cities-filter" href="#">Петербург</a></li><li><a id="city_3" class="j-cities-filter" href="#">Киев</a></li></ul></div></div><div id="widget_weather" class="widget widget-weather"><div class="widget-body"><span class="wi"></span><span class="temperature"><span class="deg">&deg;</span>C</span></div></div><div id="widget_traffic" class="widget-traffic"><a href="#" class="traffic-link" target="_blank"><span class="first-title">пробки</span><span class="value-placeholder"></span><span class="second-title"></span></a></div><div id="map" style="display: none;"></div></div><div class="controls" data-mark_active="service-/village/weekend/weekendexp"><ul class="links"><li data-mark="service-/news"><a href="/news">Новости</a></li><li data-mark="service-/village/city"><a href="/village/city">Город</a></li><li data-mark="service-/village/people"><a href="/village/people">Люди</a></li><li data-mark="service-/village/business"><a href="/village/business">Бизнес</a></li><li data-mark="service-/village/weekend"><a href="/village/weekend">Развлечения</a></li><li data-mark="service-/village/food"><a href="/village/food">Еда</a></li><li data-mark="service-/village/service-shopping"><a href="/village/service-shopping">Стиль</a></li><li data-mark="service-/village/children"><a href="/village/children">Дети</a></li></ul><div class="site-search"><div class="site-search-overlay" role="site_search"><form action="/search" class="site-search-form"><input type="text" name="query" class="query" placeholder="Поиск" autocomplete="off"><button class="submit" type="submit"></button></form></div><div class="toggle-search" role="toggle_search"></div></div><div class="toggle-navigation" role="toggle_nav"></div></div><div class="user-settings user-unlogined"><div class="widget widget-quotations" role="widget:quotations"></div><div class="button-group"><a href="/#login" class="button  button-accent button-login" role="show_login_form">Вход</a></div></div></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SiteSearch'}]});</script><div class="row post-cover-row"><div class="row-cont"><aside class="sidebar"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90js LAM / H&F / WONDER button-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=eqhv&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6="><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><div id="fixed-sidebar"><div class="sidebar-block"><div class="banner-centering-wrap banner-border-wrap"><div class="banner"><div role="banner_sidebar_300_scroll"></div></div><a href="/pages/ads" class="banner-ad-link">Купить рекламу</a></div><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=ehkh&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6="><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div></div></div><script>LAM.Observer.bind('widgetsInitialized', function () {new LAM.Components.Sidebar({el: '#fixed-sidebar', sidebar_end_position_sel: '#interesting_posts, .widget-first_line, .row-footer', banner_name: 'village_banner_sidebar_300_scroll'});});</script></aside><div class="content"><div class="post is_article_start"><div class="post-cover post-cover_26 post-cover_26-style_1 post-cover-"><div class="cover-wrap"><h1 class="article-title" role="title"><a href="/village/weekend/weekendexp" class="flow">Эксперимент</a>Фантастические твари или реальные животные?</h1><p class="article-lead">Угадайте, кого из этих животных придумала Джоан Роулинг, а какие существуют на самом деле</p><ul class="post-meta posted"><li class="item-meta"><a href="/users/1291673">Антон Хитров</a><span>, сегодня</span></li><li class="item-meta meta-views-counter" title="Просмотры"><span><svg class="icon icon-views"><use xlink:href="#icon_views"></use></svg>1003</span></li><li class="item-meta meta-comments-counter"><a href="250733-fantastic-beasts-and-where-to-find-them#comments" title="Комментарии"><svg class="icon icon-comments"><use xlink:href="#icon_comments"></use></svg>2</a></li></ul><div class="share-buttons-bar"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fweekendexp%2F250733-fantastic-beasts-and-where-to-find-them" class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fweekendexp%2F250733-fantastic-beasts-and-where-to-find-them" class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fweekendexp%2F250733-fantastic-beasts-and-where-to-find-them&lang=en&text=%D0%A4%D0%B0%D0%BD%D1%82%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B2%D0%B0%D1%80%D0%B8%20%D0%B8%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5?&via=villagemsk" class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div></div></div></div><div class="g-clearfix"></div></div></div></div><div class="row post-body"><article class="post" data-post-layout="4"><div class="article-wrap"><div class="article-text"><div class="stk-post stk-layout_4 stk-theme_village-2016">
<p>
     В мировой прокат вышел спин-офф поттерианы «Фантастические твари и где они обитают» о приключениях магического зоолога Ньюта Скамандера. Во вселенной Гарри Поттера Скамандер известен как автор одноименной книги: ее громоздкое название мелькало на страницах самого первого романа о мальчике-волшебнике. В 2001 году, дописав знаменитую серию до середины, Джоан Роулинг издала два школьных учебника Гарри, в том числе упомянутое пособие по магической зоологии. 
</p>
<p class="stk-theme_village-2016__mb_2">
     Фауна поттеровского мира — не только знакомые каждому драконы с единорогами, но и экзотические твари, придуманные самой Роулинг или позаимствованные ею из малоизвестных мифологий. Попробуйте отличить их от реальных животных в нашем новом тесте.
</p>
<p class="stk-theme_village-2016__mb_2">
    <em>Чтобы узнать правильный ответ и проверить себя, просто кликните по карточке с описанием существа</em>
</p>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733217" src="http://lamcdn.net/the-village.ru/post_image-image/UrY31z-CJ4RyXa1ArhMF4A-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733219" src="http://lamcdn.net/the-village.ru/post_image-image/HQ-8ZxrT5F_6ZHj-1rUoig-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733221" src="http://lamcdn.net/the-village.ru/post_image-image/Z9EGgX-JhQZCRSjp6d6i6g-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733223" src="http://lamcdn.net/the-village.ru/post_image-image/vJ6nETjsy2bG38QzLlBkOg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733227" src="http://lamcdn.net/the-village.ru/post_image-image/A7u_v_-wxkDMSV3AYWDoug-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733225" src="http://lamcdn.net/the-village.ru/post_image-image/yXDQzH6eLkCk8yuZ4FUSFA-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733229" src="http://lamcdn.net/the-village.ru/post_image-image/UfWWTmYBUhLZDCFU3Z_lpA-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733231" src="http://lamcdn.net/the-village.ru/post_image-image/1BEXix8pD2Tmw8dMxWjxsw-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733235" src="http://lamcdn.net/the-village.ru/post_image-image/YqAGFyg4CMK0IsNKvqYxpg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733233" src="http://lamcdn.net/the-village.ru/post_image-image/NUAkgDSS60-sVVtbGueEhQ-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733237" src="http://lamcdn.net/the-village.ru/post_image-image/oIpuaEBMs__mGHJ9wAgOlw-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733239" src="http://lamcdn.net/the-village.ru/post_image-image/K7Xx7QFahVb7WmoFV-y1Zg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733243" src="http://lamcdn.net/the-village.ru/post_image-image/XF-oZLrdqPH76fYkKdI1kw-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733241" src="http://lamcdn.net/the-village.ru/post_image-image/3ptK8Dp0lfYzL1HRCX3AMg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733245" src="http://lamcdn.net/the-village.ru/post_image-image/T1vrCYy09MNjycjLEKIrRQ-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733247" src="http://lamcdn.net/the-village.ru/post_image-image/O9DTm_JqxfCMmR3qc8nXFg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733251" src="http://lamcdn.net/the-village.ru/post_image-image/gFOBQ6jg3AhefMJcPDgrCA-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733249" src="http://lamcdn.net/the-village.ru/post_image-image/oKANSMG6NQLhfDnTf9LIRQ-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733253" src="http://lamcdn.net/the-village.ru/post_image-image/pzrLYP34B8G38ETJQ8K4Hg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733255" src="http://lamcdn.net/the-village.ru/post_image-image/_O8nASQGT4ZJ-OgGaDCkog-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733259" src="http://lamcdn.net/the-village.ru/post_image-image/S3se0eiOB1HuZBcQND4a3A-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733257" src="http://lamcdn.net/the-village.ru/post_image-image/fPN_8OF8ioEjCNbHBhqSoQ-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<div class="stk-gallery stk-theme_village-2016__mb_2" data-ce-tag="gallery">
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733261" src="http://lamcdn.net/the-village.ru/post_image-image/qC4z0ley5Be1xiFyKaQ3Lw-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
    <figure class="stk-image-figure" data-ce-tag="image-figure">
        <div class="stk-mask" data-ce-tag="mask">
<img id="image-2733263" src="http://lamcdn.net/the-village.ru/post_image-image/21DOkxPZH5uR7uyunBJigg-article.png">
        </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
    </figure>
</div>
<hr class="stk-theme_village-2016__separator_thin">
<p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_5">
     <strong>иллюстрации:</strong> <a href="http://dariakoshkina.blogspot.ru/" target="_blank">Дарья Кошкина</a> 
</p>
<figure class="stk-embed-figure" data-ce-tag="embed-figure">
    <code class="stk-code">
         <style>.stk-gallery .stk-description, .stk-gallery .slick-nav { display: none !important; }</style> 
    </code>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
</figure>
</div></div><div class="is_article_end"></div></div></article></div><div class="row post-row"><div class="row-cont"><div class="just-bl just-bl-x4"><section class="hype-panel hype-panel-desktop  g-clearfix"><h6>Рассказать друзьям</h6><a href="#comments" class="button button-hollow button-hollow-orange">2 комментария</a><a class="abuse" role="abuse:show_form" title="пожаловаться">пожаловаться<i class="icon icon-abuse"></i></a><div class="share-buttons-bar share-buttons-bar-small"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fweekendexp%2F250733-fantastic-beasts-and-where-to-find-them" class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fweekendexp%2F250733-fantastic-beasts-and-where-to-find-them" class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fweekend%2Fweekendexp%2F250733-fantastic-beasts-and-where-to-find-them&lang=en&text=%D0%A4%D0%B0%D0%BD%D1%82%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B2%D0%B0%D1%80%D0%B8%20%D0%B8%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5?&via=villagemsk" class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div><div id="subscription_digest"></div><script>new LAM.Components.SubscriptionDigest({el: '#subscription_digest',permalink: 'village-digest',template: 'default'});</script></section><script type="text/javascript">LAM.Utils.init({items: [{type: 'AbuseController',options: {url: document.location.href}}]});</script><div data-post_id='250733' data-widget_name='materials' role="widgetPlaceholder" class="widget-materials"></div><div class="widget post-tags" role="trackAnalytics" data-analytics_type="wdgt" data-analytics_name="tags"><h3 class="g-title">Другие статьи по темам</h3><div class="post-tag-list"><div class="title">Сюжет</div><div class="tags"><a href="/tags/%D0%A2%D0%B5%D1%81%D1%82" role="trackEvent:click">Тест</a><a href="/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82" role="trackEvent:click">Эксперимент</a><a href="/tags/%D0%A0%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D1%8F" role="trackEvent:click">Развлечения</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Люди</div><div class="tags"><a href="/tags/%D0%94%D0%B6%D0%BE%D0%B0%D0%BD%20%D1%80%D0%BE%D1%83%D0%BB%D0%B8%D0%BD%D0%B3" role="trackEvent:click">Джоан роулинг</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Бренды</div><div class="tags"><a href="/tags/%D1%84%D0%B0%D0%BD%D1%82%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B2%D0%B0%D1%80%D0%B8%20%D0%B8%20%D0%B3%D0%B4%D0%B5%20%D0%BE%D0%BD%D0%B8%20%D0%BE%D0%B1%D0%B8%D1%82%D0%B0%D1%8E%D1%82" role="trackEvent:click">фантастические твари и где они обитают</a><a href="/tags/%D0%93%D0%B0%D1%80%D1%80%D0%B8%20%D0%BF%D0%BE%D1%82%D1%82%D0%B5%D1%80" role="trackEvent:click">Гарри поттер</a><a href="/tags/%D0%BF%D0%BE%D1%82%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BD%D0%B0" role="trackEvent:click">поттериана</a></div></div><div class="g-clear"></div></div></div></div></div><div class="row"><div class="row-cont"><div data-post_id='250733' data-city_id='1' data-count='6' data-widget_name='interesting_posts' role="widgetPlaceholder" class="widget-interesting_posts"></div><div data-url='/widgets/partners_posts.json' data-json='true' data-cache='0.05' data-widget_name='partners_posts' role="widgetPlaceholder" class="widget-partners_posts"></div><div class="bottom-async-banner"><div id="village_banner_horisontal_990_async"></div>
<script>      
var b = new LAM.Components.Banner(true, 'village_banner_horisontal_990_async');
  b.showOnScroll('#village_banner_horisontal_990_async');
</script></div></div></div><div class="row row-colored post-additions"><div class="row-cont"><div class="block-justifier"><div class="just-bl just-bl-x4"><div id="comments" class="entry-comments"><div class="article-comments-header"><h2>Комментарии</h2><a class="button button-hollow-green button-hollow" role="subscribe" data-resource_type="Post" data-topic-id="250733" data-allowed-for="!banned !unactivated" data-is-favorite="false" href="#" title="Подписаться">Подписаться</a></div><div id="app_comments" role="comments"><div class="loading" role="comments:loader"><span class="loading-dots"><i class="dot"></i><i class="dot"></i><i class="dot"></i></span>Комментарии загружаются</div></div><div class="button-group comment-message g-mt-20"><button class="button " data-allowed-for="activated" ><span class="text">Авторизуйтесь</span></button><span class="button-group-text">чтобы можно было оставлять комментарии.</span></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SubscribeController',options: {subscribe_text: 'Подписаться',unsubscribe_text: 'Отписаться'}},{type: 'CommunityComments',options: {multipart_params: { klass: 'PostCommentImage' },textarea_id: 'topic_wysiwyg',resource_type: 'Post',resource_id: 250733,width: 560,content_css: '/grid/tiny_mce/themes/advanced/skins/topicEditor/content_village_comments.css'}},{type: 'CommunityRating',options: {vote_sel: '[role="topic:comment:vote"]',resource_type: 'Post',resource_id: 250733,success: function (el, id, operator, response) {var counter = $(el).parent().find('[role="topic:comment:vote:count"]');if(response.comment.rating >= 1){var counter_class = 'count-positive';} else if(response.comment.rating <= -1){var counter_class = 'count-negative';};counter.removeClass('count-positive').removeClass('count-negative');counter.text(response.comment.rating);counter.addClass(counter_class);}}}]})</script></div><div class="just-bl sidebar"><div class="widget widget-comments-likebox"><h3 class="g-title">Подписаться на The Village</h3><div class="widget-fb-likebox"><div class="fb-like-box" data-href="http://www.facebook.com/Villagemsk" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div></div></div></div></div></div><div class="row"><div class="row-cont"><div data-city_id='1' data-widget_name='first_line' role="widgetPlaceholder" class="widget-first_line"></div></div></div><script type="text/javascript">$('.stk-gallery').each(function (idx) {var carouselId = "carousel" + idx,carouselControlsTemplate = "<nav class='slick-nav'><div class='slick-counter'></nav>",$sliderEl = $(this);this.id = carouselId;$sliderEl.append(carouselControlsTemplate);$sliderEl.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {var i = (currentSlide ? currentSlide : 0) + 1;$sliderEl.find(".slick-counter").text(i + ' / ' + slick.slideCount);});$sliderEl.find(".stk-image-figure").on('click', function (event, slick, currentSlide, nextSlide) {$sliderEl.slick('slickNext');});$sliderEl.slick({slide: "#" + carouselId +" .stk-image-figure",appendArrows: "#" + carouselId + " .slick-nav",adaptiveHeight: true,cssEase: 'linear',draggable: false,fade: true,speed: 100,prevArrow: '<div class="slick-prev"></div>',nextArrow: '<div class="slick-next"></div>',});});LAM.Utils.lazy_embeds();LAM.Utils.trackEvent('post_pageviews', 'show', window.location.href);$(function(){new LAM.Components.ShareButtons({fbButton: '.share-buttons-bar .button-fb',vkButton: '.share-buttons-bar .button-vk',twButton: '.share-buttons-bar .button-tw'});LAM.Components.PushStylePackId.push_to_ga('36');});new LAM.Components.ImagesSharer();</script><div class="row row-footer"><footer class="row-cont"><div class="footer-wrap"><a href="/" class="footer-logo"></a><i class="age-warning">16+</i><div class="copyright"><p>&copy;&nbsp;<nobr>2010&ndash;2016</nobr> The Village. Городской интернет-сайт The Village.<br>Новости Москвы, Санкт-Петербурга, Киева. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.<br><span class="weather-service">Прогноз погоды предоставлен <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></span></p></div><ul class="footer-social"><li><a href="http://www.facebook.com/Villagemsk" class="social-fb" target="_blank" title="Facebook">Facebook</a></li><li><a href="http://vk.com/thevillage" class="social-vk" target="_blank" title="Вконтакте">Вконтакте</a></li><li><a href="https://twitter.com/#!/villagemsk" class="social-tw" target="_blank" title="Twitter">Twitter</a></li><li><a href="https://plus.google.com/b/112494853759675491861" class="social-gp" target="_blank" title="Google+">G+</a></li><li><a href="/feeds" title="RSS" class="social-rss">RSS</a></li></ul></div><div class="footer-wrap"><ul class="subnav"><li><a href="http://www.the-village.ru/pages/faq">Помощь</a></li><li><a href="http://www.the-village.ru/pages/about">О сайте</a></li><li><a href="http://specials.lookatme.ru/workwithus">Вакансии</a></li><li><a href="http://www.the-village.ru/pages/contact">Контакты</a></li><li><a href="http://www.the-village.ru/pages/ads">Рекламодателям</a></li><li><a href="http://www.the-village.ru/pages/license">Соглашения и правила</a></li><li><a href="http://www.the-village.ru/pages/copyright">Правообладателям</a></li></ul><div class="counters"><!-- START Yandex Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=1599625&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1599625/1_0_F3F3F3FF_F3F3F3FF_0_uniques"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- START G+ Informer -->
<a href="https://plus.google.com/112494853759675491861?rel=publisher" style="display: none;">g+</a>
<!-- END G+ Informer --></div><div class="other-projects"><a href="http://lookatme.ru" target="_blank" class="other-projects-lam">Look At Me</a><a href="http://furfur.me" target="_blank" class="other-projects-ff">Furfur</a><a href="http://www.wonderzine.com" target="_blank" class="other-projects-wz">Wonderzine</a></div></div></footer></div></section><script>LAM.Utils.initLazyImages();LAM.Utils.mark_active();</script><script src="https://auth.look-at-media.com/widget.js" type="text/javascript"></script><!-- START TNS tracking code -->
<script language="JavaScript" type="text/javascript"> 
  var img = new Image();
  img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*lookatmedia_ru/ru/UTF-8/tmsec=village_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
  <img src="http://www.tns-counter.ru/V13a****lookatmedia_ru/ru/UTF-8/tmsec=village_total/" width="1" height="1" alt="">
</noscript>
<!-- END TNS tracking code -->

<!-- START Gemius tracking code - The Village -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B22bwGOYQHgYyqA0BrNqj5ZVzSrdVNsOU2pP.EychIj.47';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
  gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
<!-- END Gemius tracking code - The Village -->

<!-- START P&G AudienceScience Gateway tag -->
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=lookatme"></script>
<!-- END P&G AudienceScience Gateway tag -->

<!-- START Facebook init -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : LAM.Config.FB_APP_ID,
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook init -->

<!-- START Rentafont init -->
<script>
function P(t){if(A.l!=''){var n=document.createElement("link");n.setAttribute("href","//rentafont.com/web_fonts/webfontcss/"+A.s+"?fonts="+A.l+"&formats="+t+"&by_style="+A.a),n.setAttribute("rel","stylesheet"),n.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(n)}}
function F(){var t=A.b;switch(t){case"Opera":f="woff-svg";break;case"Chrome":f="woff-ttf-svg";break;case"Safari":f="svg-ttf";break;case"Mozilla":f="eot-woff";break;case"Explorer":f="eot-woff";break;case"Firefox":f="ttf-woff";break;default:f="ttf"}
P(f)}
var A={init:function(){this.s=WebFontConfig.id;this.l=WebFontConfig.fonts;if(WebFontConfig.by_style){this.a=1}
else{this.a=0};if((window.opr&&opr.addons)||window.opera||(navigator.userAgent.indexOf(' OPR/')>=0))
this.b="Opera";if(typeof InstallTrigger!=='undefined')
this.b="Firefox";if(Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0)
this.b="Safari";if((false)||(document.documentMode))
this.b="Explorer";if(!(document.documentMode)&&window.StyleMedia)
this.b="Edge";if(window.chrome&&window.chrome.webstore)
this.b="Chrome";F();}};document.addEventListener("DOMContentLoaded",function(){A.init();});
</script>
<!-- END Rentafont init -->

<!-- START Seedr Player Targeting -->
<script>
  var target = $(".stk-post")[0] || $(".article-text")[0];
  var marginLeft;
  var marginRight;
  var width = 620;

  if ($(".stk-layout_4").length) {
    marginLeft = '40px';
    marginRight = '20px';
  } else if ($(".stk-layout_6, .stk-layout_12, .stk-layout_6-wide, .stk-layout_12-wide").is('*')) {
    marginLeft = 'auto';
    marginRight = 'auto';
  }

  if ($('body').is('.mobile')) {
    width = undefined;
    marginLeft = undefined;
    marginRight = undefined;
  }

  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)){
    SeedrPlayer(target, 70, {
      gid: '55421e4164225d47338b4578',
      marginBottom: '30px',
      marginLeft: marginLeft,
      marginRight: marginRight,
      marginTop: '20px',
      width: width,
      tags: LAM.Config.SEEDR_TAGS
    });
  }
</script>
<!-- END Seedr Player Targeting -->

<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 100% x 600-->
<!--Расположение: <середина страницы>-->
<script>
  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && LAM.Config.CLIENT_TYPE == "desktop" && LAM.Config.POST_WIDE) {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();

    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;

    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/5024/prepareCode?pp=h&amp;ps=nil&amp;p2=fibc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;puid9=&amp;puid10=&amp;dl='+dl+'&amp;pr1='+pr1);
  };
</script>
<style>
  .article-text > [id*=AdFox_banner_] { margin: 0 -40px 30px; }
  .article-text .stk-post > [id*=AdFox_banner_] { margin: 0 0 30px; }
</style>
<!--AdFox END--><!-- START VK Retargeting -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=Gw*G7e1kY*IGW9JYEuKvCFCu5i*KX3Zmeupn*CDvXkbAhyBvUa8cNlemF8gcbt0fujzp0VUcrP66dZj7Le3Se*V8j668Jh1Db1iw*/nn7pNnOVA24n1NIVtzC8uaK3N/3j4YRsy5k/e7vNfW0h1igfefPIWqYednm86XsFObkNU-';</script>
<!-- END VK Retargeting -->

<!-- START adblock detector -->
<script type="text/javascript" src="http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/banners/scripts/advert-761c8d0c5fc62a665703d354829941cd.js"></script>
<script>
        
        var $block;
        if($('.banner-centering-wrap.banner-border-wrap .banner').length === 0) {
            $block = $('aside.sidebar');  
        } else {
            $block = $('.banner-centering-wrap.banner-border-wrap .banner');  
        }
        if(this.lam_banners_loaded != true){
            console.log('adblock detected');
            blockHack = function(html) { // function to use in posts
                $block.html(html);
            }

            var banners = [
              	{
                  	name: 'whiskas',
                  	pixel: 'https://goo.gl/akn7FH',
                  	click: 'https://goo.gl/2V0He0',
                  	img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/whiskas.png'
              	}
            ]
            var banner = banners[Math.floor(Math.random() * banners.length)];

            $.get(banner.pixel); // register view

            var html = '<a target="_blank" href="'+ banner.click +'"><img src="'+ banner.img +'"></a>';
            blockHack(html);
        }
  		
</script>
<!-- END adblock detector -->


<!-- START amberdata -->

<script src="https://tag.digitaltarget.ru/adcm.js"></script>

<script type="text/javascript">


    var config = {
        id: 2039,
        profileId: 'user-profile-id',
        platformId: 39,
        api: 'http://specials.lookatme.ru/amberdata/tags',
    }

    if (window.location.href.split('/').length > 5) { // check if not main page
        getTags();
    }

    function getTags() {
        var url = getUrl();
        $.get(config.api, { url: url }, function(data) {
            if (data.length !== 0) {
                sendAmberdata(data);
            } else {
                console.info('No tags for this url');
            }
        })
        .error(function(e) {
            console.log(e);
        });
    };

    function getUrl() {
        var seg = window.location.href.split('/');
        var url = seg[0]+'/'+seg[1]+'/'+seg[2]+'/'+seg[3]+'/'+seg[4]+'/'+seg[5]; // get first segments
        return url;
    }

    function sendAmberdata(tags) {
        window.adcm.configure({
            id: config.id,
            // profileId: config.profileId,
            platformId: config.platformId,
            tags: tags
        }, function () {
            console.log('amberdata tags: ',tags);
            window.adcm.call();
        });
    }
</script>

<!-- END amberdata --></div><div class="side-nav"><ul class="links" data-mark_active="service-/village/weekend/weekendexp"><li data-mark="service-http://www.the-village.ru/talks"><a href="http://www.the-village.ru/talks">Комьюнити</a></li><li data-mark="service-http://realty.the-village.ru/"><a href="http://realty.the-village.ru/">Недвижимость</a></li></ul><h4>Рубрики</h4><ul class="columns" data-mark_active="service-/village/weekend/weekendexp"><li data-mark="service-process"><a href="/village/service-shopping/apartments">Квартира недели</a></li><li data-mark="service-process"><a href="/village/business/process">Производственный процесс</a></li><li data-mark="service-process"><a href="/village/city/where">Где ты живёшь</a></li><li data-mark="service-process"><a href="/village/city/places">На месте</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5">Люди в городе</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%BF%D1%8B%D1%82">Личный опыт</a></li><li data-mark="service-process"><a href="/village/people/howtobe">Как всё устроено</a></li><li data-mark="service-process"><a href="/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82">Эксперимент</a></li><li data-mark="service-process"><a href="/news">Новости</a></li></ul></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SideNav'}]});</script><!-- Copyright © 2013, Erik Flowers (http://www.helloerik.com/), with Reserved Font Name Weather Icons. --><!-- Copyright © TypeTogether s.r.o, with Reserved Font Name Adelle. --></body></html>
