<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="UTF-8"/><link rel="shortcut icon" href="http://lamcdn.net/www.the-village.ru/gui/favicon-0f16c8ba193eb6626ab0d55f74d5e1709f80a0d1a7a9d52fcb7db47bffff848b.ico" /><link rel="apple-touch-icon" href="http://lamcdn.net/www.the-village.ru/gui/apple-touch-icon-895990b2cb72385ff37b117d114f2d13ecd0e4bfccb5febf85630ece19273dcf.png"/><meta name="viewport" content="width=1024"><title>Чего мы не увидим в Исаакиевском соборе, когда его передадут РПЦ — The Village</title><meta property="article:author" content="http://www.the-village.ru/users/1288767" />
<meta property="article:modified_time" content="2017-01-27T23:40:23+0300" />
<meta property="article:published_time" content="2017-01-27T15:28:54+0300" />
<meta property="article:section" content="Город" />
<meta property="article:tag" content="Санкт-петербург, Рпц, Исаакиевский собор, Гид the village, Александр Квятковский" />
<meta property="fb:app_id" content="118361884884046" />
<meta property="og:description" content="Архитектурные модели, масштабные иконы, блокадная экспозиция, таблички для слепых и самый большой в России витраж" />
<meta property="og:image" content="http://lamcdn.net/the-village.ru/post-og_image/YDxHXCUznK0CG0K0PdqG9w.png" />
<meta property="og:site_name" content="The Village" />
<meta property="og:title" content="Чего мы не увидим в Исаакиевском соборе, когда его передадут РПЦ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.the-village.ru/village/city/city/255841-isaak-museum" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Архитектурные модели, масштабные иконы, блокадная экспозиция, таблички для слепых и самый большой в России витраж" />
<meta property="twitter:domain" content="www.the-village.ru" />
<meta property="twitter:image:src" content="http://lamcdn.net/the-village.ru/post-og_image/YDxHXCUznK0CG0K0PdqG9w.png" />
<meta property="twitter:site" content="@villagemsk" />
<meta property="twitter:title" content="Город. Чего мы не увидим в Исаакиевском соборе, когда его передадут РПЦ " /><link rel="alternate" type="application/rss+xml" title="Статьи — The Village Москва" href="/feeds/posts.atom?city=1" />
<link rel="alternate" type="application/rss+xml" title="Статьи рубрики «Город» — The Village Москва" href="/feeds/posts.atom?city=1&amp;topic=city" />
<link rel="alternate" type="application/rss+xml" title="Статьи в потоке «Город» — The Village Москва" href="/feeds/posts.atom?city=1&amp;flow=city" /><meta name="description" content="Архитектурные модели, масштабные иконы, блокадная экспозиция, таблички для слепых и самый большой в России витраж — The Village"/><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="zmEu1stTWgp6nnyyRZ6g3b9IwMUnbKjfjnCfznR/sQ//xVus2nl6S8+KLc6vcfWwyFEH6z7z31TCQzqSRNGwKw==" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/application-35040726ce9e496aa908177a9ad55e47b5a6b7f386338eeb699c454d902248ba.css" /><link rel="stylesheet" media="all" href="http://lamcdn.net/www.the-village.ru/gui/style-pack-36-cde195fbe41878d28539c3fc989c2bf72a07d7ab6e7260c89ae9adf2328bfed4.css" /><script type="text/javascript">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</script><script src="http://lamcdn.net/www.the-village.ru/gui/application-9851315eca028a1be2d774a3473ebb72751957f66135924d09591f16e2c4ceb4.js"></script><script type="text/javascript">var I18n = I18n || {};I18n.defaultLocale = 'ru';I18n.locale = 'ru';/* Init dust context */var dustContext = dust.makeBase(dust.handlers || {}).push(LAM.DustGlobals);var WTF = {FB_APP_ID: LAM.Config.FB_APP_ID,onItemRender: LAM.Config.WTF_onItemRender,onBroadcastRender: LAM.Config.WTF_onBroadcastRender};</script><script type="text/javascript">var AUTH = {mobile: false,client_id: 'e2823bb8198d26258df5ee07bd3a678b29f01a8f049bca87ff1594bc6ac02ac5',redirect_url: 'http://www.the-village.ru',provider_login: 'http://www.the-village.ru/auth/lookatmedia',use_ssl: true,hide_close_button: false,with_provider: true,space: 'village'};</script><!-- START Google Analytics tracking code -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2116764-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END Google Analytics tracking code -->

<!-- START Yandex Metrika tracking code -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1599625 = new Ya.Metrika({id:1599625,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1599625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- END Yandex Metrika tracking code -->

<!-- START P&G AudienceScience DIRECT tag -->
<script type="text/javascript" language="JavaScript">
  //name: the-village.ru
  //created: 04/16/2014 05:40
  var cb = new Date().getTime();
  var asiPqTag = false;
  try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=bJrbla,kTTbma,OpXfZr&cb=" + cb + "'></sc" + "ript>");
  } catch(err) { }
</script>
<!-- END P&G AudienceScience DIRECT tag -->

<!-- START P&G AudienceScience PASIT tag -->
<script type="text/javascript" language="JavaScript">
  if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
    window["ASPQ_"+p]=(asiPlacements[p].default)?"PQ_"+p+"=T":""; }
  }
</script>
<!-- END P&G AudienceScience PASIT tag -->

<!-- START AdSense Init -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END AdSense Init -->

<!-- START Seedr init -->
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
            a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<!-- END Seedr init --><!-- START Linkpulse -->
<script type="text/javascript" src="//pp.lp4.io/app/57/07/8f/57078fbce45a1d5c025995fb.js" async></script>
<!-- END Linkpulse  -->

<!-- START Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1719332354960318');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1719332354960318&ev=PageView&noscript=1"
/></noscript>
<!-- END Facebook Pixel Code --></head><body class=" wide topic-city editor-version-3-0 style-pack-36 posts"><svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">&#13;<defs>&#13;<symbol id="icon_views" viewbox="0 0 14 10">&#13;<title>Views</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7,10c-2.7,0-5.5-2.6-7-5c1.5-2.4,4.3-5,7-5c2.7,0,5.5,2.7,7,5 C12.5,7.4,9.7,10,7,10z M7,2C5.3,2,4,3.3,4,5c0,1.7,1.3,3,3,3c1.7,0,3-1.3,3-3C10,3.3,8.6,2,7,2z M7,6C6.4,6,6,5.6,6,5 c0-0.6,0.4-1,1-1s1,0.4,1,1C8,5.6,7.6,6,7,6z"></path>&#13;</symbol>&#13;<symbol id="icon_comments" viewbox="0 0 11 11">&#13;<title>Comments</title>&#13;<path d="M3,10.9l0-4H0V0h11v7H7L3,10.9z"></path>&#13;</symbol>&#13;<symbol id="icon_comments_alt" viewbox="0 0 13 13">&#13;<title>Comments</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M7.7,0H5.3C2.4,0,0,2.4,0,5.3c0,2.9,2.4,5.3,5.3,5.3h1.6L11,13V9 c1.5-0.9,2-1.8,2-3.7C13,2.4,10.6,0,7.7,0z M9,8.6v1.6L6.9,8.8H5.3c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5h2.4 c1.9,0,3.5,1.6,3.5,3.5C11.2,6.8,10.3,8.1,9,8.6z"></path>&#13;</symbol>&#13;<symbol id="icon_prev" viewbox="0 0 10 16">&#13;<title>Previous</title>&#13;<polygon points="0,8 8,0 9.7,1.8 3.5,8 9.7,14.2 8,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_next" viewbox="0 0 10 16">&#13;<title>Next</title>&#13;<polygon points="10,8 2,0 0.3,1.8 6.5,8 0.3,14.2 2,16 "></polygon>&#13;</symbol>&#13;<symbol id="icon_clock" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path d="M6.5,3C6.2,3,6,3.2,6,3.5V6H3.5C3.2,6,3,6.2,3,6.5S3.2,7,3.5,7h3C6.8,7,7,6.8,7,6.5v-3C7,3.2,6.8,3,6.5,3z"></path>&#13;<path d="M6,0C2.7,0,0,2.7,0,6s2.7,6,6,6c1.7,0,3.1-0.6,4.2-1.8S12,7.7,12,6C12,2.7,9.3,0,6,0z M6,10.1c-2.3,0-4.1-1.8-4.1-4.1 c0-2.3,1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C10.1,8.3,8.3,10.1,6,10.1z"></path>&#13;</symbol>&#13;<symbol id="icon_clock_alt" viewbox="0 0 12 12">&#13;<title>Clock</title>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M6,12c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6s6,2.7,6,6C12,9.3,9.3,12,6,12z M6,1.7 C3.6,1.7,1.7,3.6,1.7,6s1.9,4.3,4.3,4.3c2.4,0,4.3-1.9,4.3-4.3S8.4,1.7,6,1.7z M3,7V5.6h2.6V3H7v4H3z"></path>&#13;</symbol>&#13;<symbol id="icon_geo" viewbox="0 0 8 11">&#13;<title>Location</title>&#13;<path d="M5.4,2.6C5,2.2,4.6,2,4,2C2.9,2,2,2.9,2,4s0.9,2,2,2s2-0.9,2-2C6,3.4,5.8,3,5.4,2.6z M0,4c0-2.2,1.8-4,4-4s4,1.8,4,4v1l-4,6 L0,5V4z"></path>&#13;</symbol>&#13;<symbol id="icon_geo_alt" viewbox="0 0 10 13">&#13;<title>Location</title>&#13;<path d="M5,0C2.2,0,0,2.2,0,4.9c0,1.3,0.5,2.4,1.3,3.2L5,13l3.7-4.9c0.8-0.9,1.3-2,1.3-3.2C10,2.2,7.8,0,5,0z M7.2,6.8L7.2,6.8 L5,9.7L2.8,6.8L2.8,6.8C2.3,6.2,2,5.6,2,4.9C2,3.3,3.3,2,5,2s3,1.3,3,2.9C8,5.6,7.7,6.2,7.2,6.8z"></path>&#13;<path fill-rule="evenodd" clip-rule="evenodd" d="M5,3.7c0.7,0,1.3,0.6,1.3,1.3S5.7,6.3,5,6.3C4.3,6.3,3.7,5.7,3.7,5S4.3,3.7,5,3.7z"></path>&#13;</symbol>&#13;</defs>&#13;</svg><div class="page-content app-content"><div class="row row-banner-top"><div class="row-cont"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990*90 js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=dtye&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid9=' +  LAM.Config.POST_WIDE + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div></div></div><section class="page-holder"><div class="row header"><div class="row-cont"><div class="logo"><a href="/">The Village</a></div><div class="local-services"><div class="dd-able j-dropdown city-picker"><div class="dd-title"><span class="selected-option">Москва</span></div><div class="dd-body"><ul class="city-list"><li><a id="city_2" class="j-cities-filter" href="#">Петербург</a></li><li><a id="city_3" class="j-cities-filter" href="#">Киев</a></li></ul></div></div><div id="widget_weather" class="widget widget-weather"><div class="widget-body"><span class="wi"></span><span class="temperature"><span class="deg">&deg;</span>C</span></div></div><div id="widget_traffic" class="widget-traffic"><a href="#" class="traffic-link" target="_blank"><span class="first-title">пробки</span><span class="value-placeholder"></span><span class="second-title"></span></a></div><div id="map" style="display: none;"></div></div><div class="controls" data-mark_active="service-/village/city/city"><ul class="links"><li data-mark="service-/news"><a href="/news">Новости</a></li><li data-mark="service-/village/city"><a href="/village/city">Город</a></li><li data-mark="service-/village/people"><a href="/village/people">Люди</a></li><li data-mark="service-/village/business"><a href="/village/business">Бизнес</a></li><li data-mark="service-/village/weekend"><a href="/village/weekend">Развлечения</a></li><li data-mark="service-/village/food"><a href="/village/food">Еда</a></li><li data-mark="service-/village/service-shopping"><a href="/village/service-shopping">Стиль</a></li><li data-mark="service-/village/children"><a href="/village/children">Дети</a></li></ul><div class="site-search"><div class="site-search-overlay" role="site_search"><form action="/search" class="site-search-form"><input type="text" name="query" class="query" placeholder="Поиск" autocomplete="off"><button class="submit" type="submit"></button></form></div><div class="toggle-search" role="toggle_search"></div></div><div class="toggle-navigation" role="toggle_nav"></div></div><div class="user-settings user-unlogined"><div class="widget widget-quotations" role="widget:quotations"></div><div class="button-group"><a href="/#login" class="button  button-accent button-login" role="show_login_form">Вход</a></div></div></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SiteSearch'}]});</script><div class="row post-cover-row"><div class="row-cont"><div class="content"><div class="post is_article_start"><div class="post-cover post-cover_26 post-cover_26-style_2 post-cover-ffffff"><div class="cover-wrap"><h1 class="article-title" role="title"><a href="/village/city/city" class="flow">Город</a>Чего мы не&nbsp;увидим в&nbsp;Исаакиевском соборе, когда его передадут РПЦ</h1><p class="article-lead">Архитектурные модели, масштабные иконы, блокадная экспозиция, таблички для слепых и самый большой в России витраж</p><ul class="post-meta posted"><li class="item-meta"><a href="/users/1288767">Саша Иорданов</a><span>, сегодня</span></li><li class="item-meta meta-views-counter" title="Просмотры"><span><svg class="icon icon-views"><use xlink:href="#icon_views"></use></svg>6222</span></li><li class="item-meta meta-comments-counter"><a href="255841-isaak-museum#comments" title="Комментарии"><svg class="icon icon-comments"><use xlink:href="#icon_comments"></use></svg>3</a></li></ul><div class="cover-image"><img src="http://lamcdn.net/the-village.ru/post-cover/_NLrmjNveCUMotTFVxp9gg-default.jpg" alt="Чего мы не увидим в Исаакиевском соборе, когда его передадут РПЦ — Город на The Village"></div><div class="share-buttons-bar"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fcity%2F255841-isaak-museum" class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fcity%2F255841-isaak-museum" class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fcity%2F255841-isaak-museum&lang=en&text=%D0%A7%D0%B5%D0%B3%D0%BE%20%D0%BC%D1%8B%20%D0%BD%D0%B5%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%20%D0%B2%20%D0%98%D1%81%D0%B0%D0%B0%D0%BA%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%B5,%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B4%D1%83%D1%82%20%D0%A0%D0%9F%D0%A6&via=villagemsk" class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div></div></div><div class="pseudosidebar"><!-- Side Banner --><div class="banner-centering-wrap banner-border-wrap"><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=cbf&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=' + (typeof ASPQ_bJrbla === 'string' ? ASPQ_bJrbla : '') + '&amp;puid4=' + (typeof ASPQ_kTTbma === 'string' ? ASPQ_kTTbma : '') + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div><a href="/pages/ads" class="banner-ad-link">Купить рекламу</a></div><div class="banner"><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/5024/prepareCode?pp=g&amp;ps=nil&amp;p2=ehkh&amp;pct=c&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6="><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div></div></div><div class="g-clearfix"></div></div></div></div><div class="row post-body"><article class="post" data-post-layout="12"><div class="article-wrap"><div class="article-text"><div class="stk-post stk-layout_12 stk-theme_village-2016">
<div class="stk-grid stk-theme_village-2016__mb_3 stk-grid__layout_reverse" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <p>
             Решение губернатора Петербурга Георгия Полтавченко о передаче Исаакиевского собора РПЦ вызвало оживленную дискуссию и самую разнообразную общественную реакцию: в субботу, 28 января, на Марсовом поле пройдет митинг против решения властей; свое мнение успели высказать и <a href="http://www.the-village.ru/village/city/city/255785-sud-isaakiy">политики</a>, и <a href="http://www.the-village.ru/village/city/city/254511-banner-isaakiy">гражданские активисты</a>, и простые горожане, но главными оппонентами в споре стали представители Церкви, которые считают, что статус музея является кощунством по отношению к храму, и представители научного сообщества, которые обращают внимание на целый ряд <a href="http://www.souzmuseum.ru/index.php?option=com_content&amp;view=article&amp;id=21927:zayavlenie-prezidiuma-tvorcheskogo-soyuza-muzejnykh-rabotnikov-sankt-peterburga-i-leningradskoj-oblasti-po-povodu-polnoj-peredachi-v-vedenie-russkoj-pravoslavnoj-tserkvi-isaakievskogo-sobora&amp;catid=10596:aktualnaya-informatsiya&amp;Itemid=185">проблем</a>, связанных с закрытием музея. Музей и его фонды (те, что подлежат перевозке и не являются конструктивной или декоративной частью собора) должны по решению властей покинуть Исаакиевский собор до весны 2019 года.  
        </p>
        <p>
             The Village встретился с начальником музея-памятника Александром Квятковским и выяснил, как сейчас устроена работа музея, как происходит сотрудничество с Церковью и какие изменения ждут посетителей собора, если его все же передадут РПЦ. А заодно составил компактный гид по показательным музейным предметам, которые в скором времени, возможно, ждет выселение. 
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="4">
        <div class="stk-container stk-theme_village-2016__spec stk-theme_village-2016__post-portrait-block" data-ce-tag="container">
            <div class="stk-container post-portrait-image" data-ce-tag="container">
                <figure class="stk-image-figure" data-ce-tag="image-figure">
                    <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743767" src="http://lamcdn.net/the-village.ru/post_image-image/mpzFcrmMw1M4KunUNT8CVw-wide.png">
                    </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
                </figure>
            </div>
            <div class="stk-container portrait-text" data-ce-tag="container">
                <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_0">
                     Фотографии 
                </p>
                <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir stk-theme_village-2016__mb_0">
                     <strong><a href="http://mojoimages.ru/" target="_blank">Виктор Юльев</a></strong> 
                </p>
            </div>
        </div>
    </div>
</div>
<figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
    <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743787" src="http://lamcdn.net/the-village.ru/post_image-image/9bFLz_F7sPWJU4Bu8iX6bQ-wide.jpg">
    </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
</figure>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743769" src="http://lamcdn.net/the-village.ru/post_image-image/2beRf3mojFlemCm03b4SnA-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <p class="stk-theme_village-2016__style_subtitle">
             Витраж «Воскресший Христос», 1843 год 
        </p>
        <p>
             Ярким примером отличия между музейным и церковным подходами к памятнику может служить знаменитый витраж в окне за алтарной частью собора. Его, разумеется, никто не тронет, однако для посетителей витраж может стать недоступен большую часть времени. Дело в том, что он находится за Царскими вратами, которые открывают лишь в определенные моменты богослужения. Сейчас по договоренности между музеем и Церковью они остаются приоткрытыми все время. 
        </p>
        <p>
             Витраж между тем является одной из главных достопримечательностей собора. До его установки в 1843 году витражами православные храмы не украшали. Тогда идею поддержал император Николай I, и Святейший синод дал свое разрешение на установку. Витраж площадью почти 30 квадратных метров был изготовлен мюнхенской королевской фабрикой и до сих пор остается крупнейшим в России.  
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743771" src="http://lamcdn.net/the-village.ru/post_image-image/Qf9EgB87NnypHkzU32ZDWA-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Бюст архитектора Огюста Монферрана, 1850-е  
        </h4>
        <p>
             При отделке интерьеров и фасадов собора было использовано большинство видов камня, которые применялись в то время при строительстве Петербурга, а также некоторые породы мрамора, которые добывались на Урале, в Прибалтике, во Франции и Италии. Так, например, для колонн некоторых портиков и колоннады главного купола был использован гранит рапакиви, добывавшийся в Финляндии, иконостас был вырезан из белого итальянского мрамора, часть колонн была сделана из малахита, синего бадахшанского лазурита, а еще розового и красного тивдийского мрамора. Наиболее наглядно оценить разнообразие материалов позволяет бюст Огюста Монферрана работы скульптора Антона Фолетти, выполненный из почти всех пород камня, которые использовал зодчий при отделке собора.   
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743821" src="http://lamcdn.net/the-village.ru/post_image-image/7U2LgHWqVgNyftnmIr6IWA-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Модель лесов для установки колонн портиков, 1826 год 
        </h4>
        <p>
             В 1824 году Александр I усомнился в возможности установки вручную колонн портиков будущего собора, каждая из которых весила больше 100 тонн, и попросил архитектора показать, как это будет происходить, на модели. В 1826 году такая модель была изготовлена — только после этого император дал разрешение на вырубку гранитных монолитных колонн и изготовление лесов для их подъема. Долгое время модель хранилась в Академии художеств, а позже была передана музею в момент формирования коллекции и изначально использовалась как наглядный пример эксплуатации рабочего класса. 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743819" src="http://lamcdn.net/the-village.ru/post_image-image/BQVRnvpk3A01yq_MbrLI4A-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Модель разреза купола Исаакиевского собора, 1825−1850 годы 
        </h4>
        <p>
             Купол Исаакиевского собора не только является четвертым в мире по своему объему, но также и революционным по устройству: при его создании Монферран придумал заменить традиционную кирпичную кладку металлом, благодаря чему значительно облегчил верхнюю часть здания. Согласно мнению отдельных исследователей, необычная для своего времени конструкция была взята за основу при возведении купола американского Капитолия. 
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743835" src="http://lamcdn.net/the-village.ru/post_image-image/Jg5-gU-N21KH1Tng8HelxA-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Модель Исаакиевского собора, 1835−1846 годы 
        </h4>
        <p>
             Еще одна модель собора была сделана Максимом Салиным — мастером-резчиком с весьма необычной судьбой. Родившийся крепостным, Салин еще в раннем детстве увлекся моделированием и резьбой по дереву. Одна из его работ была подарена Александру I и так понравилась императору, что мастер получил вольную и был направлен на учебу в Академию художеств, а позже 27 лет проработал в комиссии по строительству Исаакиевского собора. Выполненная по собственной инициативе Салина модель долго стояла в кабинете Монферрана, а позднее хранилась в реставрационных мастерских Академии художеств, откуда была передана в музей в 1931 году. 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743807" src="http://lamcdn.net/the-village.ru/post_image-image/u8GztgdaJFlhy-SsWO8Bww-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Икона «Святой Исаакий», 1847 год 
        </h4>
        <p>
             Изначально для внутреннего оформления собора были использованы фрески, но из-за влажности и изменчивости петербургского климата со временем их начали заменять мозаикой. Работы продолжались в течение 66 лет и были остановлены революцией. В коллекции музея есть несколько оригинальных работ, в том числе иконы «Святой преподобный Исаакий Далматский» и «Апостол Петр», созданные Тимофеем Неффом — автором большинства эскизов, по которым набирались мозаики.  
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743831" src="http://lamcdn.net/the-village.ru/post_image-image/P9O4eGJzPZw8YZt-TXXd_g-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <p class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Мемориальная экспозиция «Чтобы помнили…» 
        </p>
        <p>
             В 2005 году в подвале собора была открыта постоянная экспозиция, посвященная жизни музея во время блокады Ленинграда. На протяжении войны здесь хранились не только экспонаты из коллекции Исаакия, но также и других городских собраний. Музейщики все это время жили непосредственно в соборе и, насколько это было возможно в тех условиях, следили за сохранностью вещей. Для экспозиции предметы из своих коллекций предоставили сразу несколько музеев, кроме того здесь можно увидеть письма, дневники и даже реконструкцию комнаты музейного хранителя.  
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
</div>
<p>
    
</p>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col valign-bottom" data-ce-tag="grid-col" data-col-width="4">
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__mb_0 stk-theme_village-2016__color_mithrandir">
             <strong>Александр Квятковский</strong> 
        </p>
        <p class="stk-theme_village-2016__style_small stk-theme_village-2016__color_mithrandir">
             начальник музея-памятника «Исаакиевский собор» 
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743825" src="http://lamcdn.net/the-village.ru/post_image-image/Chd594JlYq_BHTZWhWoqVA-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
    </div>
</div>
<hr class="stk-theme_village-2016__separator_laquo">
<div class="stk-grid stk-grid__layout_reverse stk-theme_village-2016__mb_2" data-ce-tag="grid">
    <div class="stk-grid-col valign-bottom stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p class="stk-theme_village-2016__mb_05 align-right">
             <img class="stk-theme_village-2016__symbol_laquo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="> 
        </p>
        <p class="align-right stk-theme_village-2016__style_quote">
             <strong>Мы всегда говорим об одном и том же:</strong> сохраненное равно приобретенному. Экскурсоводы рассказывают, <em>хранители хранят,</em> а реставраторы — реставрируют 
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="8">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             Об истории и работе музея 
        </h4>
        <p>
             В управлении Церкви приходским Исаакиевский собор был очень недолго — с 1918 по 1928 годы, то есть всего около 10 лет. Как известно, по окончании строительства собора в 1858 году из соображений безопасности и сохранности его после освящения передали в управление министерства путей сообщения, осуществлявшееся с 1864 года совместно с Министерством императорского двора. Позднее в министерстве внутренних дел было создано пятое отделение по церковно-строительной части, которое занималось Исаакиевским собором. В 1917 году, когда произошло отделение государства от церкви, собор был передан общине верующих, и приходской совет взял на себя обязанность по содержанию храма-памятника. В 1920-х годах делать это они могли очень недолго. За 10 лет собор пришел в плачевное состояние: были осыпания, разрушения мозаики, живописи, лепнины. Стало очевидно, что памятник нужно спасать. Тогда было принято решение о закрытии собора как действующего и передаче его Главнауке при Наркомпросе под научно-реставрационные мастерские. И в 1928 году здесь открылась музейная экспозиция, посвященная истории проектирования и строительства собора. Важная деталь: это был не идеологический музей. Посетителям в нем рассказывали о самом памятнике, его убранстве. На протяжении трех лет он существовал именно в этом качестве. Позднее, с 1931 по 1937 годы, здесь был государственный антирелигиозный музей, затем этот антирелигиозный статус сняли, и профиль поменялся на художественный. И с тех пор этот профиль не менялся. 
        </p>
        <p class="stk-theme_village-2016__mb_2">
             Мы всегда говорим об одном и том же: сохраненное равно приобретенному. Экскурсоводы рассказывают, хранители хранят, а реставраторы — реставрируют. Эта цепочка бесконечна. Каждый экспонат проходит один и тот же путь: сначала исследование, которое проводит хранитель, потом реставрация, и только после этого экспонат попадает в экспозиционное пространство. Еще одна важнейшая функция — это собирательская и исследовательская работа, которая тоже никакой другой организацией выполняться не может. Конечно, можно купить и поставить здесь что-то, какой-нибудь подсвечник «Софрино», но вместо этого сотрудники музея изучают сохранившиеся фотографии, смотрят, какие ранее висели лампады у каждой иконы, и воссоздают их. Это в десятки раз дороже и сложнее. Но музей это делает, понимая, что художественный стиль, внутреннее наполнение памятника не должны меняться. Для этого нужно время и соответствующий музейный опыт: найти фотографии, написать историческую справку, создать проект реставрации. Это долгая, кропотливая работа. Буквально в прошлом году заняла свое историческое место в нише пилона утраченная работа Чезаре Муссини «Рождество Христово». В течение нескольких лет наши реставраторы воссоздавали ее по уникальной фотографии, найденной в Архиве кинофотодокументов. 
        </p>
        <figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743849" src="http://lamcdn.net/the-village.ru/post_image-image/9YRHTRwmwRYyVrUobgGHiQ-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             О том, как изменится экспозиция, если собор передадут РПЦ 
        </h4>
        <p class="stk-theme_village-2016__mb_3">
             Сейчас, когда посетители приходят в собор, их встречает экскурсовод. Его задача — максимально полно и подробно рассказать о памятнике. Для этого он показывает зрителям не только музейные вещи, которые являются неотъемлемой частью собора, но и те предметы, которые расположены в интерьере и играют вспомогательную роль. Например, модель для установки колонн портиков, которая была изготовлена во время строительства Исаакиевского собора, модель купола в разрезе, которую мы используем, чтобы наглядно показать уникальную конструкцию одного из первых в мире металлических куполов. У нас выставлен бюст архитектора собора Огюста Монферрана, сделанный из цветного камня, — это редкая работа, возможно единственная в России. Понятно, что те задачи, которые ставятся Церковью, могут быть реализованы без этих музейных предметов. И мы будем вынуждены их убрать. Как и, например, ряд мозаичных икон, которые мы сейчас показываем. Это нереализованные проекты: в 1914 году был прекращен процесс перевода живописи в мозаику, и эти работы остались в мозаичной мастерской Академии художеств. В 1940−50-е годы их оттуда вывезли и передали нам. 
        </p>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             О физической сохранности 
        </h4>
        <p>
             Сейчас нас в первую очередь беспокоит состояние памятника: важно, чтобы ему ничего не угрожало. Музей строго следит за сохранностью собора. Как будет заниматься этим Церковь — мы не знаем. Скажем, если посетители или верующие, которые придут на богослужения, начнут целовать и прикладываться к иконам, это будет неблагоприятно для сохранности музейных предметов. Или, например, свечи: мы используем специальный вид свечей без парафина, которые не дают копоти. Они дорогие, но мы закупаем только их, чтобы сохранить и не нарушить состояние икон. Пойдет ли на эту расходную часть Церковь — неизвестно. На такого рода вещи мы повлиять уже не сможем, какие будут использоваться свечи — зависит от отношения к памятнику. 
        </p>
        <p class="stk-theme_village-2016__mb_3">
             Одной из главных проблем собора на протяжении почти всего его существования было отопление. Долгое время температура зимой в интерьере не поднималась выше 7 градусов. Этот вопрос не сразу был решен и музеем. Такая задача впервые была поставлена только в 1957 году. Сейчас мы подвели под ней черту. Нам удалось полностью поменять все оборудование, которое нагнетает теплый воздух. На это музей затратил миллионы рублей, поставил сложную аппаратуру, осуществляющую круглосуточный мониторинг. Сумеют ли представители Церкви справиться с этим, будут ли заниматься обслуживанием на таком высоком технологическом уровне? Мы не знаем, но надеемся. Во всяком случае, как граждане и музейщики мы все заинтересованы в сохранении этого уникального памятника. 
        </p>
    </div>
</div>
<figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
    <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743847" src="http://lamcdn.net/the-village.ru/post_image-image/C6s1hVAUycZUgVRNf1qIRQ-wide.jpg">
    </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
</figure>
<div class="stk-grid stk-grid__layout_reverse stk-theme_village-2016__mb_2" data-ce-tag="grid">
    <div class="stk-grid-col valign-bottom stk-grid-col_last" data-ce-tag="grid-col" data-col-width="4">
        <p class="align-right stk-theme_village-2016__mb_05">
             <img class="stk-theme_village-2016__symbol_laquo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="> 
        </p>
        <p class="align-right stk-theme_village-2016__style_quote">
             Очень важно также, что мы сегодня говорим о межконфессиональном значении музея. <em>Когда идет служба, сюда могут прийти люди других конфессий,</em> но тем не менее они будут вне этой службы, <strong>а на экскурсию может прийти любой</strong> 
        </p>
    </div>
    <div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="8">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             О службах в соборе и прихожанах 
        </h4>
        <p>
             На самом деле, было бы гораздо лучше, если бы собор оставался в совместном использовании: мы работаем как музей, а Церковь здесь проводит богослужения. На сегодняшний день это идеальный вариант, кроме того за почти 20 лет формат такого сотрудничества полностью оправдал себя. 
        </p>
        <p>
             Первое богослужение в соборе состоялось 17 июня 1990 года. Божественную литургию тогда провел Святейший Патриарх Алексий II. С того времени в соборе возобновились богослужения. Они понемногу набирали ход, количество их увеличивалось. Здесь не возникало никаких вопросов: в дни, когда шли большие службы, мы останавливали музейную деятельность и открывали двери храма тем, кто хотел посетить богослужение. Мы в этом смысле не делим ничего: Богу богово, а кесарю кесарево. 
        </p>
        <p>
             В 2002 году был создан приход, и в приделе Александра Невского начались регулярные службы. В субботу — вечерние, в воскресенье — утренние. И затеплилась приходская жизнь. Количество прихожан здесь всегда было небольшим. Это проблема — создать для такого гигантского собора приход. Он формируется десятилетиями. Конечно, сегодня можно привести и временно собрать здесь большое количество верующих, но потом люди все равно отойдут к той церкви, в которой они привыкли молиться. 
        </p>
        <p>
             Те, кто покупает в церковной лавке свечи, заказывает требы, пишет записки, — чаще всего это наши экскурсанты. Они приходят в музей, и им говорят, что здесь возобновились службы, и после экскурсии они проходят в малый придел, что-то покупают и обеспечивают таким образом церковную жизнь собора. 
        </p>
        <p>
             Сейчас у нас проводится 640 служб в год, ежедневно — утренняя и вечерняя. Они совершаются на разных престолах, как и требуется по церковным канонам. И никаких препятствий здесь нет. В те часы, когда идет богослужение, с северного входа проходят все желающие. Речь идет и о прихожанах, и о просто верующих: в собор приезжают паломники, которые тоже имеют возможность свободно попасть на службы. 
        </p>
        <p>
             В случае крещения мы договариваемся, где может быть купель, где брать воду для обряда. В случае венчания мы обсуждаем, когда это удобно сделать, потому что, конечно, невозможно проводить венчание в присутствии туристов. Но если это, например, выходной день — среда, — мы даже приостанавливаем какие-то реставрационные работы, чтобы шумом инструментов не помешать таинству. 
        </p>
        <p class="stk-theme_village-2016__mb_3">
             Такая система работала долгое время, да и по-прежнему де-факто она работает, хотя, конечно, сегодня есть некоторое напряжение. 
        </p>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             О доходах 
        </h4>
        <p class="stk-theme_village-2016__mb_3">
             «Исаакиевский собор» — возможно, самый успешный в экономическом отношении музейный комплекс России. Его доходы за предыдущий год составили 800 миллионов рублей. Значительную часть того, что зарабатывается, мы тратим на реставрацию, ремонт и содержание музейных памятников, плюс сами оплачиваем работу всех сотрудников и реставраторов. Музей самостоятельно решает массу задач, которые записаны в уставе. Это и работа с посетителями, экскурсионное обслуживание, фондовая работа, выставочная деятельность, работа с инвалидами. Если собор заберут из ведения музея, и вход станет бесплатным, как будет финансироваться реставрация — не совсем понятно. На чьи средства? В бюджет города деньги на это не заложены. А ведь это будет огромная дополнительная нагрузка. 
        </p>
    </div>
</div>
<figure class="stk-image-figure stk-theme_village-2016__mb_2" data-ce-tag="image-figure">
    <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743857" src="http://lamcdn.net/the-village.ru/post_image-image/EEr_5uoGxFtX7mTdiEtH1Q-wide.jpg">
    </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
</figure>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             О работе с инвалидами 
        </h4>
        <p>
             У нас работает специальный лифт для людей с ограниченными физическими возможностями. Благодаря ему такой посетитель может подняться на смотровую площадку — чуть ниже колоннады, но уже на высоте птичьего полета. Люди ощущают простор, могут любоваться панорамой города с этой высоты — это незабываемый опыт для человека, который передвигается на коляске. Это очень важно. 
        </p>
        <p class="stk-theme_village-2016__mb_3">
             Также у нас есть программы для слабовидящих и незрячих, они дают возможность физически ощущать, что такое купол, что такое мозаика, большие соборные двери — какие они огромные. Мы начинали с работы с небольшими группами, а сегодня количество гостей особых категорий, посещающих музей, увеличивается, программы наращиваются. Безусловно, это обычная функция музея, но реализовывать ее возможно, только когда на это есть финансовые ресурсы. Например, сейчас в интерьере везде установлены небольшие таблички с аннотациями, набранными шрифтом Брайля, чтобы люди могли прочитать название каждой иконы, каждого предмета, который выставлен в соборе, есть специальные модели, которые можно потрогать. И это работает на людей, и даже слабовидящие чувствуют себя полноценными посетителями музея. Будет ли возможность у Церкви продолжать эту работу? Я сомневаюсь. 
        </p>
        <h4 class="stk-theme_village-2016__style_subtitle stk-theme_village-2016__mb_05">
             О межконфессиональном значении 
        </h4>
        <p>
             Очень важно также, что мы сегодня говорим о межконфессиональном значении музея. Когда идет служба, сюда могут прийти люди других конфессий, но тем не менее они будут вне этой службы, а на экскурсию может прийти любой. Наши посетители — это и буддисты, и мусульмане, и иудеи, и католики. Все они в равной степени охвачены интересом к историческому памятнику. Представители других конфессий могут задуматься, пойдут ли они в действующий храм. Это, разумеется, не внешние преграды. Понятно, что ни в каком виде они не прозвучат, никто не скажет: «Мы не пускаем». Никто не повесит объявление «Запрещено Другим», нет, но у людей могут возникнуть внутренние ограничения, и они не придут. Это тонкая вещь, ее тоже нельзя игнорировать. 
        </p>
    </div>
</div>
<div class="stk-grid" data-ce-tag="grid">
    <div class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col" data-col-width="4">
        <p>
            
        </p>
    </div>
    <div class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col" data-col-width="8">
        <figure class="stk-image-figure" data-ce-tag="image-figure">
            <div class="stk-mask" data-ce-tag="mask">
<img id="image-2743855" src="http://lamcdn.net/the-village.ru/post_image-image/hLAR8sQYhUBpsQI1DKMM_A-wide.jpg">
            </div>
<figcaption class="stk-description" data-ce-tag="description"></figcaption>
        </figure>
    </div>
</div>
<hr class="stk-theme_village-2016__separator_raquo">
</div></div><div class="is_article_end"></div></div></article></div><div class="row post-row"><div class="row-cont"><div class="just-bl just-bl-x4"><section class="hype-panel hype-panel-desktop  g-clearfix"><h6>Рассказать друзьям</h6><a href="#comments" class="button button-hollow button-hollow-orange">3 комментария</a><a class="abuse" role="abuse:show_form" title="пожаловаться">пожаловаться<i class="icon icon-abuse"></i></a><div class="share-buttons-bar share-buttons-bar-small"><div class="share-button button-fb-native"><div class="fb-like" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fcity%2F255841-isaak-museum" class="share-button button-fb"><span class="share-button-text">Share</span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fcity%2F255841-isaak-museum" class="share-button button-vk"><span class="share-button-text">Share</span><span class="share-button-counter"></span><i class="share-button-spinner"></i></a><a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.the-village.ru%2Fvillage%2Fcity%2Fcity%2F255841-isaak-museum&lang=en&text=%D0%A7%D0%B5%D0%B3%D0%BE%20%D0%BC%D1%8B%20%D0%BD%D0%B5%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%20%D0%B2%20%D0%98%D1%81%D0%B0%D0%B0%D0%BA%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%BC%20%D1%81%D0%BE%D0%B1%D0%BE%D1%80%D0%B5,%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B4%D1%83%D1%82%20%D0%A0%D0%9F%D0%A6&via=villagemsk" class="share-button button-tw"><span class="share-button-text">Tweet</span></a></div><div id="subscription_digest"></div><script>new LAM.Components.SubscriptionDigest({el: '#subscription_digest',permalink: 'village-digest',template: 'default'});</script></section><script type="text/javascript">LAM.Utils.init({items: [{type: 'AbuseController',options: {url: document.location.href}}]});</script><div data-post_id='255841' data-widget_name='materials' role="widgetPlaceholder" class="widget-materials"></div><div class="widget post-tags" role="trackAnalytics" data-analytics_type="wdgt" data-analytics_name="tags"><h3 class="g-title">Другие статьи по темам</h3><div class="post-tag-list"><div class="title">Сюжет</div><div class="tags"><a href="/tags/%D0%98%D1%81%D0%B0%D0%B0%D0%BA%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D0%B1%D0%BE%D1%80" role="trackEvent:click">Исаакиевский собор</a><a href="/tags/%D0%A0%D0%BF%D1%86" role="trackEvent:click">Рпц</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Люди</div><div class="tags"><a href="/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%9A%D0%B2%D1%8F%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9" role="trackEvent:click">Александр Квятковский</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Места</div><div class="tags"><a href="/tags/%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3" role="trackEvent:click">Санкт-петербург</a></div></div><div class="g-clear"></div><div class="post-tag-list"><div class="title">Прочее</div><div class="tags"><a href="/tags/%D0%93%D0%B8%D0%B4%20the%20village" role="trackEvent:click">Гид the village</a></div></div><div class="g-clear"></div></div></div></div></div><div class="row"><div class="row-cont"><div data-post_id='255841' data-city_id='1' data-count='6' data-widget_name='interesting_posts' role="widgetPlaceholder" class="widget-interesting_posts"></div><div data-url='/widgets/partners_posts.json' data-json='true' data-cache='0.05' data-widget_name='partners_posts' role="widgetPlaceholder" class="widget-partners_posts"></div><div class="bottom-async-banner"><div id="village_banner_horisontal_990_async"></div>
<script>      
var b = new LAM.Components.Banner(true, 'village_banner_horisontal_990_async');
  b.showOnScroll('#village_banner_horisontal_990_async');
</script></div></div></div><div class="row row-colored post-additions"><div class="row-cont"><div class="block-justifier"><div class="just-bl just-bl-x4"><div id="comments" class="entry-comments"><div class="article-comments-header"><h2>Комментарии</h2><a class="button button-hollow-green button-hollow" role="subscribe" data-resource_type="Post" data-topic-id="255841" data-allowed-for="!banned !unactivated" data-is-favorite="false" href="#" title="Подписаться">Подписаться</a></div><div id="app_comments" role="comments"><div class="loading" role="comments:loader"><span class="loading-dots"><i class="dot"></i><i class="dot"></i><i class="dot"></i></span>Комментарии загружаются</div></div><div class="button-group comment-message g-mt-20"><button class="button " data-allowed-for="activated" ><span class="text">Авторизуйтесь</span></button><span class="button-group-text">чтобы можно было оставлять комментарии.</span></div></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SubscribeController',options: {subscribe_text: 'Подписаться',unsubscribe_text: 'Отписаться'}},{type: 'CommunityComments',options: {multipart_params: { klass: 'PostCommentImage' },textarea_id: 'topic_wysiwyg',resource_type: 'Post',resource_id: 255841,width: 560,content_css: '/grid/tiny_mce/themes/advanced/skins/topicEditor/content_village_comments.css'}},{type: 'CommunityRating',options: {vote_sel: '[role="topic:comment:vote"]',resource_type: 'Post',resource_id: 255841,success: function (el, id, operator, response) {var counter = $(el).parent().find('[role="topic:comment:vote:count"]');if(response.comment.rating >= 1){var counter_class = 'count-positive';} else if(response.comment.rating <= -1){var counter_class = 'count-negative';};counter.removeClass('count-positive').removeClass('count-negative');counter.text(response.comment.rating);counter.addClass(counter_class);}}}]})</script></div><div class="just-bl sidebar"><div class="widget widget-comments-likebox"><h3 class="g-title">Подписаться на The Village</h3><div class="widget-fb-likebox"><div class="fb-like-box" data-href="http://www.facebook.com/Villagemsk" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div></div></div></div></div></div><div class="row"><div class="row-cont"><div data-city_id='1' data-widget_name='first_line' role="widgetPlaceholder" class="widget-first_line"></div></div></div><script type="text/javascript">$('.stk-gallery').each(function (idx) {var carouselId = "carousel" + idx,carouselControlsTemplate = "<nav class='slick-nav'><div class='slick-counter'></nav>",$sliderEl = $(this);this.id = carouselId;$sliderEl.append(carouselControlsTemplate);$sliderEl.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {var i = (currentSlide ? currentSlide : 0) + 1;$sliderEl.find(".slick-counter").text(i + ' / ' + slick.slideCount);});$sliderEl.find(".stk-image-figure").on('click', function (event, slick, currentSlide, nextSlide) {$sliderEl.slick('slickNext');});$sliderEl.slick({slide: "#" + carouselId +" .stk-image-figure",appendArrows: "#" + carouselId + " .slick-nav",adaptiveHeight: true,cssEase: 'linear',draggable: false,fade: true,speed: 100,prevArrow: '<div class="slick-prev"></div>',nextArrow: '<div class="slick-next"></div>',});});LAM.Utils.lazy_embeds();LAM.Utils.trackEvent('post_pageviews', 'show', window.location.href);$(function(){new LAM.Components.ShareButtons({fbButton: '.share-buttons-bar .button-fb',vkButton: '.share-buttons-bar .button-vk',twButton: '.share-buttons-bar .button-tw'});LAM.Components.PushStylePackId.push_to_ga('36');});new LAM.Components.ImagesSharer();</script><div class="row row-footer"><footer class="row-cont"><div class="footer-wrap"><a href="/" class="footer-logo"></a><i class="age-warning">16+</i><div class="copyright"><p>&copy;&nbsp;<nobr>2010&ndash;2017</nobr> The Village. Городской интернет-сайт The Village.<br>Новости Москвы, Санкт-Петербурга, Киева. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.<br><span class="weather-service">Прогноз погоды предоставлен <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></span></p></div><ul class="footer-social"><li><a href="http://www.facebook.com/Villagemsk" class="social-fb" target="_blank" title="Facebook">Facebook</a></li><li><a href="http://vk.com/thevillage" class="social-vk" target="_blank" title="Вконтакте">Вконтакте</a></li><li><a href="https://twitter.com/#!/villagemsk" class="social-tw" target="_blank" title="Twitter">Twitter</a></li><li><a href="https://plus.google.com/b/112494853759675491861" class="social-gp" target="_blank" title="Google+">G+</a></li><li><a href="/feeds" title="RSS" class="social-rss">RSS</a></li></ul></div><div class="footer-wrap"><ul class="subnav"><li><a href="http://www.the-village.ru/pages/faq">Помощь</a></li><li><a href="http://www.the-village.ru/pages/about">О сайте</a></li><li><a href="http://specials.lookatme.ru/workwithus">Вакансии</a></li><li><a href="http://www.the-village.ru/pages/contact">Контакты</a></li><li><a href="http://www.the-village.ru/pages/ads">Рекламодателям</a></li><li><a href="http://www.the-village.ru/pages/license">Соглашения и правила</a></li><li><a href="http://www.the-village.ru/pages/copyright">Правообладателям</a></li></ul><div class="counters"><!-- START Yandex Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=1599625&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1599625/1_0_F3F3F3FF_F3F3F3FF_0_uniques"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- START G+ Informer -->
<a href="https://plus.google.com/112494853759675491861?rel=publisher" style="display: none;">g+</a>
<!-- END G+ Informer --></div><div class="other-projects"><a href="http://lookatme.ru" target="_blank" class="other-projects-lam">Look At Me</a><a href="http://furfur.me" target="_blank" class="other-projects-ff">Furfur</a><a href="http://www.wonderzine.com" target="_blank" class="other-projects-wz">Wonderzine</a></div></div></footer></div></section><script>LAM.Utils.initLazyImages();LAM.Utils.mark_active();</script><script src="https://auth.look-at-media.com/widget.js" type="text/javascript"></script><!-- START TNS tracking code -->
<script language="JavaScript" type="text/javascript"> 
  var img = new Image();
  img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*lookatmedia_ru/ru/UTF-8/tmsec=village_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
  <img src="http://www.tns-counter.ru/V13a****lookatmedia_ru/ru/UTF-8/tmsec=village_total/" width="1" height="1" alt="">
</noscript>
<!-- END TNS tracking code -->

<!-- START Gemius tracking code - The Village -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'B22bwGOYQHgYyqA0BrNqj5ZVzSrdVNsOU2pP.EychIj.47';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
  gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
<!-- END Gemius tracking code - The Village -->

<!-- START P&G AudienceScience Gateway tag -->
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=lookatme"></script>
<!-- END P&G AudienceScience Gateway tag -->

<!-- START Facebook init -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : LAM.Config.FB_APP_ID,
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook init -->

<!-- START Rentafont init -->
<script>
function P(t){if(A.l!=''){var n=document.createElement("link");n.setAttribute("href","//rentafont.com/web_fonts/webfontcss/"+A.s+"?fonts="+A.l+"&formats="+t+"&by_style="+A.a),n.setAttribute("rel","stylesheet"),n.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(n)}}
function F(){var t=A.b;switch(t){case"Opera":f="woff-svg";break;case"Chrome":f="woff-ttf-svg";break;case"Safari":f="svg-ttf";break;case"Mozilla":f="eot-woff";break;case"Explorer":f="eot-woff";break;case"Firefox":f="ttf-woff";break;default:f="ttf"}
P(f)}
var A={init:function(){this.s=WebFontConfig.id;this.l=WebFontConfig.fonts;if(WebFontConfig.by_style){this.a=1}
else{this.a=0};if((window.opr&&opr.addons)||window.opera||(navigator.userAgent.indexOf(' OPR/')>=0))
this.b="Opera";if(typeof InstallTrigger!=='undefined')
this.b="Firefox";if(Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0)
this.b="Safari";if((false)||(document.documentMode))
this.b="Explorer";if(!(document.documentMode)&&window.StyleMedia)
this.b="Edge";if(window.chrome&&window.chrome.webstore)
this.b="Chrome";F();}};document.addEventListener("DOMContentLoaded",function(){A.init();});
</script>
<!-- END Rentafont init -->

<!-- START Seedr Player Targeting -->
<script>
  var target = $(".stk-post")[0] || $(".article-text")[0];
  var marginLeft;
  var marginRight;
  var width = 620;

  if ($(".stk-layout_4").length) {
    marginLeft = '40px';
    marginRight = '20px';
  } else if ($(".stk-layout_6, .stk-layout_12, .stk-layout_6-wide, .stk-layout_12-wide").is('*')) {
    marginLeft = 'auto';
    marginRight = 'auto';
  }

  if ($('body').is('.mobile')) {
    width = undefined;
    marginLeft = undefined;
    marginRight = undefined;
  }

  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)){
    SeedrPlayer(target, 70, {
      gid: '55421e4164225d47338b4578',
      marginBottom: '30px',
      marginLeft: marginLeft,
      marginRight: marginRight,
      marginTop: '20px',
      width: width,
      tags: LAM.Config.SEEDR_TAGS
    });
  }
</script>
<!-- END Seedr Player Targeting -->

<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 100% x 600-->
<!--Расположение: <середина страницы>-->
<script>
  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && LAM.Config.CLIENT_TYPE == "desktop" && LAM.Config.POST_WIDE) {
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
      if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
      }
    } else {
      afReferrer = '';
    }
    var addate = new Date();

    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;

    document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

    AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/5024/prepareCode?pp=h&amp;ps=nil&amp;p2=fibc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;puid9=&amp;puid10=&amp;dl='+dl+'&amp;pr1='+pr1);
  };
</script>
<style>
  .article-text > [id*=AdFox_banner_] { margin: 0 -40px 30px; }
  .article-text .stk-post > [id*=AdFox_banner_] { margin: 0 0 30px; }
</style>
<!--AdFox END--><!-- START VK Retargeting -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=Gw*G7e1kY*IGW9JYEuKvCFCu5i*KX3Zmeupn*CDvXkbAhyBvUa8cNlemF8gcbt0fujzp0VUcrP66dZj7Le3Se*V8j668Jh1Db1iw*/nn7pNnOVA24n1NIVtzC8uaK3N/3j4YRsy5k/e7vNfW0h1igfefPIWqYednm86XsFObkNU-';</script>
<!-- END VK Retargeting -->

<!-- START adblock detector -->
<script type="text/javascript" src="http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/banners/scripts/advert-761c8d0c5fc62a665703d354829941cd.js"></script>
<script>     
        var $block;
        if($('.banner-centering-wrap.banner-border-wrap .banner').length === 0) {
            $block = $('aside.sidebar');  
        } else {
            $block = $('.banner-centering-wrap.banner-border-wrap .banner');  
        }
        if(this.lam_banners_loaded != true){
            console.log('adblock detected');
            blockHack = function(html) { // function to use in posts
                $block.html(html);
            }
            var banners = [
              	{
                  	name: 'whiskas',
                  	pixel: 'https://goo.gl/akn7FH',
                  	click: 'https://goo.gl/2V0He0',
                  	img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/whiskas.png'
              	},
              	{
                  	name: 'lego1',
                  	pixel: 'https://goo.gl/6TGecC',
                  	click: 'https://goo.gl/13nhHB',
                  	img: 'https://goo.gl/LtYDYv'
              	},
              	{
                  	name: 'lego2',
                  	pixel: 'https://goo.gl/lRAd5K',
                  	click: 'https://goo.gl/bwJTJQ',
                  	img: 'https://goo.gl/V55eom'
              	},
              	{
                  	name: 'renault1',
                  	pixel: 'https://goo.gl/I9iwDL',
                  	click: 'https://goo.gl/j5I7Dn',
                  	img: 'https://goo.gl/LhVsBV'
              	},
              	{
                  	name: 'renault2',
                  	pixel: 'https://goo.gl/zUjqsw',
                  	click: 'https://goo.gl/x0u5iG',
                  	img: 'https://goo.gl/L68AlH'
              	},
              	{
                  	name: 'sportmaraphon2',
                  	pixel: 'https://goo.gl/KUCoLk',
                  	click: 'https://goo.gl/3iaOHt',
                  	img: 'https://goo.gl/2cpdZg'
              	},
              	{
                  	name: 'koreanair',
                  	pixel: 'https://goo.gl/uakZGK',
                  	click: 'https://goo.gl/jw6ftr',
                  	img: 'http://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/koreanair.png'
              	}
            ]
            var banner = banners[Math.floor(Math.random() * banners.length)];
            $.get(banner.pixel); // register view
            var html = '<a target="_blank" href="'+ banner.click +'"><img src="'+ banner.img +'"></a>';
            blockHack(html);
        } 	
</script>
<!-- END adblock detector -->

<!-- START amberdata -->
<script src="https://tag.digitaltarget.ru/adcm.js"></script>
<script type="text/javascript">
    var config = {
        id: 2039,
        profileId: 'user-profile-id',
        platformId: 39,
        api: 'http://specials.lookatme.ru/amberdata/tags',
    }
    if (window.location.href.split('/').length > 5) { // check if not main page
        getTags();
    }
    function getTags() {
        var url = getUrl();
        $.get(config.api, { url: url }, function(data) {
            if (data.length !== 0) {
                sendAmberdata(data);
            } else {
                console.info('No tags for this url');
            }
        })
        .error(function(e) {
            console.log(e);
        });
    };
    function getUrl() {
        var seg = window.location.href.split('/');
        var url = seg[0]+'/'+seg[1]+'/'+seg[2]+'/'+seg[3]+'/'+seg[4]+'/'+seg[5]; // get first segments
        return url;
    }
    function sendAmberdata(tags) {
        window.adcm.configure({
            id: config.id,
            // profileId: config.profileId,
            platformId: config.platformId,
            tags: tags
        }, function () {
            console.log('amberdata tags: ',tags);
            window.adcm.call();
        });
    }
</script>
<!-- END amberdata -->

<!-- START Google Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1000080637;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1000080637/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- END Google Remarketing Tag --></div><div class="side-nav"><ul class="links" data-mark_active="service-/village/city/city"><li data-mark="service-http://www.the-village.ru/talks"><a href="http://www.the-village.ru/talks">Комьюнити</a></li><li data-mark="service-http://realty.the-village.ru/"><a href="http://realty.the-village.ru/">Недвижимость</a></li></ul><h4>Рубрики</h4><ul class="columns" data-mark_active="service-/village/city/city"><li data-mark="service-process"><a href="/village/service-shopping/apartments">Квартира недели</a></li><li data-mark="service-process"><a href="/village/business/process">Производственный процесс</a></li><li data-mark="service-process"><a href="/village/city/where">Где ты живёшь</a></li><li data-mark="service-process"><a href="/village/city/places">На месте</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5">Люди в городе</a></li><li data-mark="service-process"><a href="/tags/%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%BF%D1%8B%D1%82">Личный опыт</a></li><li data-mark="service-process"><a href="/village/people/howtobe">Как всё устроено</a></li><li data-mark="service-process"><a href="/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82">Эксперимент</a></li><li data-mark="service-process"><a href="/news">Новости</a></li></ul></div><script type="text/javascript">LAM.Utils.init({items: [{type: 'SideNav'}]});</script><!-- Copyright © 2013, Erik Flowers (http://www.helloerik.com/), with Reserved Font Name Weather Icons. --><!-- Copyright © TypeTogether s.r.o, with Reserved Font Name Adelle. --></body></html>
