
    <!DOCTYPE html>
    <html lang="ru">
    <head>
      <title data-react-helmet="true">Игра на понижение – The Village</title>
      <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="title" content="Игра на понижение – The Village"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.the-village.ru/tag/igra-na-ponizhenie"/><meta data-react-helmet="true" name="description" content="null"/><meta data-react-helmet="true" property="og:title" content="Игра на понижение – The Village"/><meta data-react-helmet="true" property="og:description" content="null"/><meta data-react-helmet="true" property="og:image" content="https://www.the-village.ru/assets/app/og.3e8a03ed120b3791441a8fc493f0c5b5.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="fb:app_id" content="118361884884046"/><meta data-react-helmet="true" property="vk:image" content="https://www.the-village.ru/assets/app/og.3e8a03ed120b3791441a8fc493f0c5b5.png"/><meta data-react-helmet="true" name="twitter:title" content="Игра на понижение – The Village"/><meta data-react-helmet="true" name="twitter:description" content="null"/><meta data-react-helmet="true" name="twitter:image" content="https://www.the-village.ru/assets/app/og.3e8a03ed120b3791441a8fc493f0c5b5.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/>
      
  <link rel="icon" type="image/svg+xml" href="/favicon.svg">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="alternate icon" href="/favicon.ico">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
  
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="theme-color" content="#ffffff">
      <meta name="release" content="1.2.0">
      <link rel="alternate" type="application/rss+xml"  title="RSS Feed for the-village.ru" href=/api/spaces/2/rss.xml />
      <!-- TODO: DNS PREFETCHED: <link rel="dns-prefetch" href="https://our-cdn-domain.com/"> -->
      
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR29WMS');</script>
    <!-- End Google Tag Manager -->
  
      <link href="/assets/app/styles.557f14a072fdeed8a2c4.css" rel="stylesheet"/>
      <link data-react-helmet="true" rel="canonical" href="https://www.the-village.ru/tag/igra-na-ponizhenie"/>
      
      <!-- START JS for AdFox initialisation -->
<script>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</script>
<!-- END JS for AdFox initialisation --><script>
window.addEventListener('PAGEVIEW/TIMEOUT', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == '30') fbq('trackCustom', 'MoreThan30Seconds');
    if (e.detail.value == '60') fbq('trackCustom', 'MoreThan60Seconds');
  }
}, false);
</script><script>
window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == 0.75) fbq('trackCustom', 'Scrolled 75%');
    if (e.detail.value == 1) fbq('trackCustom', 'ContentScrolled');
  }
}, false);
</script><script>window.addEventListener('POST_RENDER', function() { if (document.querySelectorAll('.fb-post').length > 0) { try { FB.XFBML.parse() } catch (e) {} } }, false);</script><style>
.application-components-_-Header-_-Navigation--Navigation__nav a[href="/tag/800/story"] {
color: rgb(205, 32, 38);
}
</style><style>
._-Header-_-Navigation--Navigation__navLink[href="/posts/litproekt"] {
  padding: 1px 6px 1px 6px;

  line-height: 23px;
  color: #ffffff;
  letter-spacing: 0.4px;

/*  background: linear-gradient(180deg, #006450 -84%, #404040 228%);*/
  background: #006450;
border-radius: 3px;
}

._-MenuBlocksList--MenuBlocksList__link[href="/posts/litproekt] {
  position: relative;

  display: block;
  width: 135px;
  margin: 0 0 13px -7px;
  padding: 7px;

  font-weight: 500;
  font-size: 17px;
  line-height: 18px;
  font-family: var(--font-alt);
  color: #ffffff;
  text-transform: uppercase;
  text-decoration: none;

/*  background: linear-gradient(180deg, #d0d0d0 -84%, #404040 228%);*/
background: #006450;
  border-radius: 3px;

  transition: color 0.3s ease;
}

</style><script>
function trackScrollStops(action){
  window.dataLayer.push({
    'event': 'eventWithNonInteraction',
    'eventCategory': 'general',
    'eventAction': `${action}`,
    'eventLabel': window.location.href
  });
}

function ontheIoTrackScrollStops(action){
  window.io({
    event: action,
    config_page_url: window.location.href
  }
)};

window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e.detail.value == 0.25) {
    trackScrollStops('read 25%');
    ontheIoTrackScrollStops('read_top');
  };
  if (e.detail.value == 0.50) {
    trackScrollStops('read 50%')
    ontheIoTrackScrollStops('read_middle');
  };
  if (e.detail.value == 0.75) {
    trackScrollStops('read 75%');
    ontheIoTrackScrollStops('read_bottom');
  };
  if (e.detail.value == 1) {
    trackScrollStops('read 100%')
    ontheIoTrackScrollStops('read_finished');
  };
}, false);
</script>
<meta name="facebook-domain-verification" content="93aetd7xfay82f12xkzqm6r2rsc1oc" />
<meta name="google-site-verification" content="500EW6McBU1-cZQ-76JfYm5DNONEwDBbU9zMxIXM1-w" /><!-- START iotechnologies initialisation -->
<script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<!-- END iotechnologies initialisation -->
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      
<script type="text/javascript">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</script>

    </head>
    <body >
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR29WMS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
      
    <!-- Facebook SDK initialization -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId            : '118361884884046',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v7.0'
        });
      };
    </script>
    <script async defer src="https://connect.facebook.net/ru_RU/sdk.js"></script>
    <!-- End Facebook SDK initialization -->
  
      <div id="root"><div class="_-Notifications--Notifications__container"><div></div></div><div class="screens-Overview--Overview__page"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'TOP',
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492489992497131',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile branding-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159255648221666722"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'TOP',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255648221666722',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'gcnu',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div><div class="base-MediaQueries--MediaQueries__desktop"><header class="_-Header-_-HeaderDesktop--HeaderDesktop__header screens-TagPage--TagPage__pageHeader"><div class="base-Layout--Layout__container _-Header-_-HeaderDesktop--HeaderDesktop__container"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomLeft"></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topCenter"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__logoContaiter"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderDesktop--HeaderDesktop__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomRight"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__userMenu"><a href="https://redefine.media/subscription" class="_-Header-_-HeaderDesktop--HeaderDesktop__subscription"><img class="_-Header-_-HeaderDesktop--HeaderDesktop__sparkles" src="https://cdn.the-village.ru/the-village.ru/images/village-front/sparkles.jpg" alt=""/>Подписка</a><div><button class="_-Header-_-Search--Search__search" type="button"><div class="base-Layout--Layout__hidden">Поиск по сайту</div><svg viewBox="0 0 21 20" class="_-Header-_-Search--Search__searchImg" width="21" height="20"><path d="M8.84 7.44a4.43 4.43 0 0 1 4.33-4.51 4.43 4.43 0 0 1 4.34 4.5 4.43 4.43 0 0 1-4.34 4.52 4.43 4.43 0 0 1-4.33-4.51zM6 7.44c0 4.1 3.22 7.44 7.17 7.44a7.32 7.32 0 0 0 7.17-7.44c0-4.1-3.21-7.44-7.17-7.44A7.32 7.32 0 0 0 6 7.44zM0 17.93L2 20l5.33-5.48-2-2.07z"></path></svg></button></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomCenter"><nav class="_-Header-_-Navigation--Navigation__nav"><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/news">Новости</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/city">Город</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/people">Люди</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/business">Бизнес</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/weekend">Развлечения</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/food">Еда</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/service-shopping">Стиль</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/children">Дети</a></nav></div></div></header></div><div class="base-MediaQueries--MediaQueries__mobileTablet"><header class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__header screens-TagPage--TagPage__pageHeader"><div class="base-Layout--Layout__container _-Header-_-HeaderMobileTablet--HeaderMobileTablet__container"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderMobileTablet--HeaderMobileTablet__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__whiteInMobile base-HamburgerIcon--HamburgerIcon__whiteInTablet base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoContainer"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg _-Header-_-Logo--Logo__whiteInMobile _-Header-_-Logo--Logo__whiteInTablet" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div></header></div><div class="screens-TagPage-_-TagForm--TagForm__wrapper"><div class="screens-TagPage-_-TagForm--TagForm__tagForm"><div class="screens-TagPage-_-TagForm--TagForm__tagTiles"><div class="screens-TagPage-_-TagForm--TagForm__tagTile" style="background-image:url(https://img.the-village.ru/LQrm5Ss0Gt2KEafVXiiQVIX-YkqhXn4skr4efWg2iQk/rs:fill:600:400/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg)"></div></div><div class="screens-TagPage-_-TagForm--TagForm__inputContainer"><input type="text" class="screens-TagPage-_-TagForm--TagForm__tagInput" value="Игра на понижение" disabled=""/></div></div></div><main><div class="base-Layout--Layout__grid4x"><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Layout--Layout__asideCol"><section class="screens-TagPage--TagPage__asideBannersContainer"><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__asideContainer"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 / 300x500-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492677993798234"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'SIDE',
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492677993798234',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'cbf',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div><div class="_-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__buttonContainer"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 BUTTON-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159350779519485347"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'BUTTON',
  params: {
    ownerId: 5024,
    containerId: 'adfox_159350779519485347',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'eqhv',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script>
</div></div></div><a class="base-BuyAdvLink--BuyAdvLink__link" href="/page/advertisers">Купить рекламу</a></section><section class="_-SocialBlock--SocialBlock__socialBlock"><h3 class="_-SocialBlock--SocialBlock__title">МЫ В СОЦСЕТЯХ</h3><div class="_-SocialBlock--SocialBlock__socialWrapper"><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw _-SocialBlock--SocialBlock__socialBtn" href="https://twitter.com/villagemsk" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-tw"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">twitter</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb _-SocialBlock--SocialBlock__socialBtn" href="https://www.facebook.com/Villagemsk" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-fb"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">facebook<!-- -->*</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-youtube _-SocialBlock--SocialBlock__socialBtn" href="https://www.youtube.com/channel/UCzSNwrZGxCE3X_COflj9HmQ" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-youtube"><svg viewBox="0 0 24 24" width="21" height="21"><path d="M21.582,6.186c-0.23-0.86-0.908-1.538-1.768-1.768C18.254,4,12,4,12,4S5.746,4,4.186,4.418c-0.86,0.23-1.538,0.908-1.768,1.768C2,7.746,2,12,2,12s0,4.254,0.418,5.814c0.23,0.86,0.908,1.538,1.768,1.768C5.746,20,12,20,12,20s6.254,0,7.814-0.418c0.861-0.23,1.538-0.908,1.768-1.768C22,16.254,22,12,22,12S22,7.746,21.582,6.186z M10,14.598V9.402c0-0.385,0.417-0.625,0.75-0.433l4.5,2.598c0.333,0.192,0.333,0.674,0,0.866l-4.5,2.598C10.417,15.224,10,14.983,10,14.598z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">youtube</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram _-SocialBlock--SocialBlock__socialBtn" href="https://t.me/thevillagemsk" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-telegram"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="base-SocialBtn--SocialBtn__text">telegram</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ig _-SocialBlock--SocialBlock__socialBtn" href="https://www.instagram.com/villagemsk/" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ig"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">instagram<!-- -->*</span></a></div></section></div></div><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/weekend-plans/232541-plany-na-vyhodnye"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/LQrm5Ss0Gt2KEafVXiiQVIX-YkqhXn4skr4efWg2iQk/rs:fill:600:400/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg 2x, https://img.the-village.ru/ZBwpHcbMw7vPQpktID95qCt9AbChsr7AYlJPhQxd4UI/rs:fill:300:200/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg 1x" src="https://img.the-village.ru/ZBwpHcbMw7vPQpktID95qCt9AbChsr7AYlJPhQxd4UI/rs:fill:300:200/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg" alt="Возвращение «Карточного домика», Кранахи в Пушкинском и новый спектакль Серебренникова " width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/weekend-plans">Выходные в городе</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Возвращение «Карточного домика», Кранахи в Пушкинском и новый спектакль Серебренникова </span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle">События, сериалы, книги и музыка на выходные</span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/weekend-plans/232541-plany-na-vyhodnye"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/epSK8lhXAmh1aoKbBQSnKrBcdkAz5tyj-y5R7T5jyY0/rs:fill:560:380/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg 2x, https://img.the-village.ru/aUT-xnN16umi5IeaEsT6_WZdR7LTrlMUqxoaSu_kDPk/rs:fill:280:190/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg 1x" src="https://img.the-village.ru/aUT-xnN16umi5IeaEsT6_WZdR7LTrlMUqxoaSu_kDPk/rs:fill:280:190/q:88/plain/post-image_featured/nj_kc6zndGw537XerKMSUQ.jpg" alt="Возвращение «Карточного домика», Кранахи в Пушкинском и новый спектакль Серебренникова " class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/weekend-plans">Выходные в городе</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Возвращение «Карточного домика», Кранахи в Пушкинском и новый спектакль Серебренникова </div> <div class="base-PostCard-_-MobileCard--MobileCard__description">События, сериалы, книги и музыка на выходные</div></h3></div></div></div><div class="base-MediaQueries--MediaQueries__mobileTablet"><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__columnExpandFull"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withBackground"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159255655112431343"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'MIDDLE',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255655112431343',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div><div class="base-MediaQueries--MediaQueries__tablet"><div class="base-Layout--Layout__columnExpandFull"><div class="base-Layout--Layout__fullwidth _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159307915458024083"></div>
<script>

pageAds.push({
  method: 'create',
  deviceTypes: ['tablet'],
  position: 'MIDDLE',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159307915458024083',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div></div></div><div class="screens-TagPage-_-TagsList--TagsList__getMoreButtonContainer"></div></main><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90_niz-->
<!--Расположение: <низ страницы>-->
<div id="adfox_16001747244221878"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'BOTTOM',
  params: {
    ownerId: 5024,
    containerId: 'adfox_16001747244221878',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'exzd',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15925565620405969"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'BOTTOM',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_15925565620405969',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    },
    onRender: function() {
      var s = screen.width
      var p = Math.round((s / 320 - 1) * 100)
      var banner_selector = document.querySelector('#adfox_15925565620405969 + .mobile_full_width')
      if (banner_selector == null){
      } else {
        banner_selector.style.transform = 'scale(1.' + p + ')'
        banner_selector.style.paddingTop = p + '%'
        banner_selector.style.paddingBottom = p + '%'
      }
    }
  }
});
</script></div></div><footer class="_-Footer--Footer__root"><div class="_-Footer--Footer__wrapper"><section class="_-Footer--Footer__topRow"><div class="_-Footer--Navigation__navigation"><a class="_-Footer--Navigation__navLink" href="/page/privacy-policy">Политика конфиденциальности</a><a class="_-Footer--Navigation__navLink" href="/page/copyright">Правообладателям</a><a class="_-Footer--Navigation__navLink" href="/page/contacts">Контакты</a><a class="_-Footer--Navigation__navLink" href="/page/license">Соглашения и правила</a><a class="_-Footer--Navigation__navLink" href="/page/advertisers">Рекламодателям</a></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-Footer--Footer__counterBlock"><span class="_-Footer--Footer__ratingLabel">16+</span></div></div></section><section class="_-Footer--Footer__socialSection"><h3 class="_-Footer--Footer__socialTitle _-Footer--Footer__sectionTitle"><span>Мы в соцсетях</span></h3><div class="_-Footer--SocialsList__socials"><a href="https://twitter.com/villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-tw"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">twitter</span></span></a><a href="https://www.facebook.com/Villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-fb"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">facebook*</span></span></a><a href="https://www.youtube.com/channel/UCzSNwrZGxCE3X_COflj9HmQ" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-youtube"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-youtube"><svg viewBox="0 0 24 24" width="21" height="21"><path d="M21.582,6.186c-0.23-0.86-0.908-1.538-1.768-1.768C18.254,4,12,4,12,4S5.746,4,4.186,4.418c-0.86,0.23-1.538,0.908-1.768,1.768C2,7.746,2,12,2,12s0,4.254,0.418,5.814c0.23,0.86,0.908,1.538,1.768,1.768C5.746,20,12,20,12,20s6.254,0,7.814-0.418c0.861-0.23,1.538-0.908,1.768-1.768C22,16.254,22,12,22,12S22,7.746,21.582,6.186z M10,14.598V9.402c0-0.385,0.417-0.625,0.75-0.433l4.5,2.598c0.333,0.192,0.333,0.674,0,0.866l-4.5,2.598C10.417,15.224,10,14.983,10,14.598z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">youtube</span></span></a><a href="https://t.me/thevillagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-telegram"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="base-SocialBtn--SocialBtn__text">telegram</span></span></a><a href="https://www.instagram.com/villagemsk/" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ig"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ig"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">instagram*</span></span></a></div></section><section class="_-Footer--Footer__copyrightSection"><div class="_-Footer--Footer__copyright"><p>Новости Москвы, Санкт-Петербурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.</p><br/><p>* Instagram и Facebook запрещены в РФ; принадлежат корпорации Meta, которая признана в РФ экстремистской</p></div></section><section class="_-Footer--Footer__logoFooter"><svg viewBox="0 0 280 72"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></section></div></footer></div><div class="popup-manager"></div><div><div><link href="https://ceditor.setka.io/clients/v8oYJ0xtu9x8m6HI9J_nvoC4nI8BkSKE/css/253_the_village_moscow_1_1327.min.css" rel="stylesheet"/></div><div><script async="" src="https://ceditor.setka.io/public/3.2.8-rc1/01/01/public.v3.2.8-rc1.1658243032.min.js"></script></div></div></div>
      <script>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</script>
      <script type="module" async src="/assets/app/main.b329069409e1e966856e.js"></script>
<script type="module" async src="/assets/app/1.f7f06269a6bf36fcbde6.js"></script>
      <script nomodule async src="/assets/app/main.fcde6bf070d1a6aecc05.js"></script>
<script nomodule async src="/assets/app/1.af45e57046af642bf9ed.js"></script>
    </body>
  </html>