
    <!DOCTYPE html>
    <html lang="ru">
    <head>
      <title data-react-helmet="true">The Village</title>
      <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="title" content="The Village"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.the-village.ru/tag/ukrrestavratsiya/guide"/><meta data-react-helmet="true" name="description" content="The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события"/><meta data-react-helmet="true" property="og:title" content="The Village"/><meta data-react-helmet="true" property="og:description" content="The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события"/><meta data-react-helmet="true" property="og:image" content="https://www.the-village.ru/assets/app/og.3e8a03ed120b3791441a8fc493f0c5b5.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="fb:app_id" content="118361884884046"/><meta data-react-helmet="true" property="vk:image" content="https://www.the-village.ru/assets/app/og.3e8a03ed120b3791441a8fc493f0c5b5.png"/><meta data-react-helmet="true" name="twitter:title" content="The Village"/><meta data-react-helmet="true" name="twitter:description" content="The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события"/><meta data-react-helmet="true" name="twitter:image" content="https://www.the-village.ru/assets/app/og.3e8a03ed120b3791441a8fc493f0c5b5.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/>
      
  <link rel="icon" type="image/svg+xml" href="/favicon.svg">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="alternate icon" href="/favicon.ico">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
  
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="theme-color" content="#ffffff">
      <meta name="release" content="1.1.0">
      <link rel="alternate" type="application/rss+xml"  title="RSS Feed for the-village.ru" href=/api/spaces/4/rss.xml />
      <!-- TODO: DNS PREFETCHED: <link rel="dns-prefetch" href="https://our-cdn-domain.com/"> -->
      
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR29WMS');</script>
    <!-- End Google Tag Manager -->
  
      <link href="/assets/app/styles.aa122064e20e4999fb16.css" rel="stylesheet"/>
      
      
      <!-- AdFox Init -->

<!-- START AdFox Cookie Matching -->
<script src="https://yastatic.net/pcode/adfox/adfox-cookie-matching.js?owner_id=5024"></script>
<!-- END AdFox Cookie Matching -->


<!-- New AdFox Library -->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<!-- END New AdFox Library -->

<script>
function getCookie(name){
  var pattern = RegExp(name + "=.[^;]*");
  var matched = document.cookie.match(pattern);
  if (matched) {
    var cookie = matched[0].split('=');
    return cookie[1];
  }
  return false;
}
</script>

<!-- START JS for AdFox initialisation -->
<script>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</script>
<!-- END JS for AdFox initialisation -->

<!-- *END* AdFox Init --><script>
window.addEventListener('PAGEVIEW/TIMEOUT', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == '30') fbq('trackCustom', 'MoreThan30Seconds');
    if (e.detail.value == '60') fbq('trackCustom', 'MoreThan60Seconds');
  }
}, false);
</script><script>
window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == 0.75) fbq('trackCustom', 'Scrolled 75%');
    if (e.detail.value == 1) fbq('trackCustom', 'ContentScrolled');
  }
}, false);
</script><script>window.addEventListener('POST_RENDER', function() { if (document.querySelectorAll('.fb-post').length > 0) { try { FB.XFBML.parse() } catch (e) {} } }, false);</script><style>
.application-components-_-Header-_-Navigation--Navigation__nav a[href="/tag/800/story"] {
color: rgb(205, 32, 38);
}
</style>
      <script src="https://www.google.com/recaptcha/api.js" async defer></script>
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    </head>
    <body >
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR29WMS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
      
    <!-- Facebook SDK initialization -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId            : '118361884884046',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v7.0'
        });
      };
    </script>
    <script async defer src="https://connect.facebook.net/ru_RU/sdk.js"></script>
    <!-- End Facebook SDK initialization -->
  
      <div id="root"><div class="application-components-_-ReturnToOldSiteNotification--ReturnToOldSiteNotification__container"><div class="application-components-base-Notification--Notification__item application-components-base-Notification--Notification__message"><div class="application-components-base-Layout--Layout__container application-components-base-Notification--Notification__itemColumn"><div class="application-components-base-Notification--Notification__text"><a href="https://old.the-village.ru/" target="_blank" rel="noreferrer">вернуться на старую версию сайта</a></div><button class="application-components-base-Notification--Notification__closeButton" type="button"><div class="application-components-base-Layout--Layout__hidden">Закрыть</div><svg viewBox="0 0 24 20" class="application-components-base-Notification--Notification__closeIcon" width="13" height="12"><path d="M2.8 2.22L4.22.81l16.97 16.97-1.41 1.41z"></path><path d="M4.22 19.2l-1.41-1.42L19.78.81l1.41 1.41z"></path></svg></button></div></div></div><div class="application-components-_-Notifications--Notifications__container"><div></div></div><div class="application-components-screens-Overview--Overview__page"><div class="application-components-base-Layout--Layout__fullwidth application-components-base-Layout--Layout__centered application-components-_-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'TOP',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492489992497131',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile branding-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159255648221666722"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'TOP',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255648221666722',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'gcnu',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div><div class="application-components-base-MediaQueries--MediaQueries__desktop"><header class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__header application-components-screens-TagPage--TagPage__pageHeader"><div class="application-components-base-Layout--Layout__container application-components-_-Header-_-HeaderDesktop--HeaderDesktop__container"><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__topLeft"><div class="application-components-_-Header-_-LocalServices--LocalServices__localServices"><div class="application-components-_-Header-_-LocalServices--LocalServices__date">17 октября, суббота</div></div></div><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__bottomLeft"><button type="button" class="application-components-_-MenuToggler--MenuToggler__menuToggler application-components-_-Header-_-HeaderDesktop--HeaderDesktop__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="application-components-base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="application-components-base-HamburgerIcon--HamburgerIcon__line application-components-base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="application-components-base-HamburgerIcon--HamburgerIcon__line application-components-base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="application-components-base-HamburgerIcon--HamburgerIcon__line application-components-base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="application-components-base-Button--Button__button application-components-_-City--City__city application-components-base-Button--Button__small application-components-base-Button--Button__textGray"><span class="application-components-base-Button--Button__text">Санкт-Петербург<svg viewBox="0 0 7 7" class="application-components-_-City--City__cityIcon" width="7" height="7"><path fill="#AFAFAF" d="M0 0h3v3H0zM0 4h3v3H0zM4 0h3v3H4zM4 4h3v3H4z"></path></svg></span></div></div><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__topCenter"><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__logoContaiter"><div class="application-components-_-Header-_-Logo--Logo__logo application-components-_-Header-_-HeaderDesktop--HeaderDesktop__logo application-components-screens-TagPage--TagPage__pageHeader"><a class="application-components-_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="application-components-_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__topRight"><div class="application-components-_-Country--Country__country"><a class="application-components-_-Country--Country__countryLink" title="Country" href="/"><span class="application-components-_-Country--Country__countryName"> <!-- -->Россия<!-- --> </span><svg viewBox="0 0 512 512" width="18" height="18" class="application-components-_-Country--Country__countryImg"><circle cx="256" cy="256" r="256" fill="#f0f0f0"></circle><path fill="#0052b4" d="M496.077 345.043C506.368 317.31 512 287.314 512 256s-5.632-61.31-15.923-89.043H15.923C5.633 194.69 0 224.686 0 256s5.633 61.31 15.923 89.043L256 367.304l240.077-22.261z"></path><path fill="#d80027" d="M256 512c110.071 0 203.906-69.472 240.077-166.957H15.923C52.094 442.528 145.929 512 256 512z"></path></svg></a></div></div><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__bottomRight"><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__userMenu"><div class="application-components-base-Button--Button__button application-components-base-Button--Button__small"><span class="application-components-base-Button--Button__text">Войти</span></div><div><button class="application-components-_-Header-_-Search--Search__search" type="button"><div class="application-components-base-Layout--Layout__hidden">Поиск по сайту</div><svg viewBox="0 0 21 20" class="application-components-_-Header-_-Search--Search__searchImg" width="21" height="20"><path d="M8.84 7.44a4.43 4.43 0 0 1 4.33-4.51 4.43 4.43 0 0 1 4.34 4.5 4.43 4.43 0 0 1-4.34 4.52 4.43 4.43 0 0 1-4.33-4.51zM6 7.44c0 4.1 3.22 7.44 7.17 7.44a7.32 7.32 0 0 0 7.17-7.44c0-4.1-3.21-7.44-7.17-7.44A7.32 7.32 0 0 0 6 7.44zM0 17.93L2 20l5.33-5.48-2-2.07z"></path></svg></button></div></div></div><div class="application-components-_-Header-_-HeaderDesktop--HeaderDesktop__bottomCenter"><nav class="application-components-_-Header-_-Navigation--Navigation__nav"><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/shorts">Коротко</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/city">Город</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/people">Люди</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/business">Бизнес</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/weekend">Развлечения</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/food">Еда</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/service-shopping">Стиль</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/posts/children">Дети</a><a class="application-components-_-Header-_-Navigation--Navigation__navLink" href="/talks">Комьюнити</a></nav></div></div></header></div><div class="application-components-base-MediaQueries--MediaQueries__mobileTablet"><header class="application-components-_-Header-_-HeaderMobileTablet--HeaderMobileTablet__header application-components-screens-TagPage--TagPage__pageHeader"><div class="application-components-base-Layout--Layout__container application-components-_-Header-_-HeaderMobileTablet--HeaderMobileTablet__container"><button type="button" class="application-components-_-MenuToggler--MenuToggler__menuToggler application-components-_-Header-_-HeaderMobileTablet--HeaderMobileTablet__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="application-components-base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="application-components-base-HamburgerIcon--HamburgerIcon__line application-components-base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="application-components-base-HamburgerIcon--HamburgerIcon__line application-components-base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="application-components-base-HamburgerIcon--HamburgerIcon__line application-components-base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="application-components-_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoContainer"><div class="application-components-_-Header-_-Logo--Logo__logo application-components-_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logo application-components-screens-TagPage--TagPage__pageHeader"><a class="application-components-_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="application-components-_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div><div class="application-components-_-Country--Country__country"><a class="application-components-_-Country--Country__countryLink" title="Country" href="/"><span class="application-components-_-Country--Country__countryName"> <!-- -->Россия<!-- --> </span><svg viewBox="0 0 512 512" width="18" height="18" class="application-components-_-Country--Country__countryImg"><circle cx="256" cy="256" r="256" fill="#f0f0f0"></circle><path fill="#0052b4" d="M496.077 345.043C506.368 317.31 512 287.314 512 256s-5.632-61.31-15.923-89.043H15.923C5.633 194.69 0 224.686 0 256s5.633 61.31 15.923 89.043L256 367.304l240.077-22.261z"></path><path fill="#d80027" d="M256 512c110.071 0 203.906-69.472 240.077-166.957H15.923C52.094 442.528 145.929 512 256 512z"></path></svg></a></div></div></header></div><div class="application-components-screens-TagPage-_-TagForm--TagForm__wrapper"><div class="application-components-screens-TagPage-_-TagForm--TagForm__tagForm"><div class="application-components-screens-TagPage-_-TagForm--TagForm__tagTiles"></div><div class="application-components-screens-TagPage-_-TagForm--TagForm__inputContainer"><input type="text" class="application-components-screens-TagPage-_-TagForm--TagForm__tagInput" value="Укрреставрация" disabled=""/></div><div class="application-components-screens-TagPage-_-TagForm--TagForm__tagSchemas"><a class="application-components-base-ButtonLink--ButtonLink__ButtonLink application-components-screens-TagPage-_-TagForm--TagForm__tagLink" href="/tag/ukrrestavratsiya/story">посты</a><a aria-current="page" class="application-components-base-ButtonLink--ButtonLink__ButtonLink application-components-screens-TagPage-_-TagForm--TagForm__activeLink application-components-screens-TagPage-_-TagForm--TagForm__tagLink" href="/tag/ukrrestavratsiya/guide">гиды</a><a class="application-components-base-ButtonLink--ButtonLink__ButtonLink application-components-screens-TagPage-_-TagForm--TagForm__tagLink" href="/tag/ukrrestavratsiya/short">коротко</a></div></div></div><main><div class="application-components-base-Layout--Layout__grid4x"><div><div>Ничего не найдено</div><div>Попробуйте поискать статьи по другой теме</div></div><div class="application-components-base-MediaQueries--MediaQueries__desktop"><div class="application-components-base-Layout--Layout__asideCol"><section class="application-components-screens-TagPage--TagPage__asideBannersContainer"><div class="application-components-base-MediaQueries--MediaQueries__desktop"><div class="application-components-_-BannerPlaceholder--BannerPlaceholder__withMarginBottom application-components-_-BannerPlaceholder--BannerPlaceholder__withBackground application-components-_-BannerPlaceholder--BannerPlaceholder__asideContainer"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 / 300x500-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492677993798234"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'SIDE',
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492677993798234',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'cbf',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div><div class="application-components-_-BannerPlaceholder--BannerPlaceholder__withBackground application-components-_-BannerPlaceholder--BannerPlaceholder__buttonContainer"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 BUTTON-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159350779519485347"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'BUTTON',
  params: {
    ownerId: 5024,
    containerId: 'adfox_159350779519485347',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'eqhv',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script>
</div></div></div><a class="application-components-base-BuyAdvLink--BuyAdvLink__link" href="/page/advertisers">Купить рекламу</a></section><section class="application-components-_-SocialBlock--SocialBlock__socialBlock"><h3 class="application-components-_-SocialBlock--SocialBlock__title">МЫ В СОЦСЕТЯХ</h3><div class="application-components-_-SocialBlock--SocialBlock__socialWrapper"><a class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-vk application-components-_-SocialBlock--SocialBlock__socialBtn" href="https://vk.com/villagespb" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">vkontakte</span></a><a class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-tw application-components-_-SocialBlock--SocialBlock__socialBtn" href="https://twitter.com/villagespb" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">twitter</span></a><a class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-fb application-components-_-SocialBlock--SocialBlock__socialBtn" href="https://www.facebook.com/Villagespb/" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">facebook</span></a><a class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-telegram application-components-_-SocialBlock--SocialBlock__socialBtn" href="https://t.me/thevillagespb" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">telegram</span></a><a class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-ig application-components-_-SocialBlock--SocialBlock__socialBtn" href="https://www.instagram.com/villagespb/" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">instagram</span></a></div><div class="application-components-_-SocialBlock--SocialBlock__blockWrapper"><h4 class="application-components-_-SocialBlock--SocialBlock__blockTitle">ПОДПИШИТЕСЬ НА НАШИ РАССЫЛКИ</h4><a class="application-components-base-ButtonLink--ButtonLink__ButtonLink" href="/tag/ukrrestavratsiya/guide#subscribe-form">Подписаться</a></div></section></div></div><div class="application-components-base-MediaQueries--MediaQueries__mobile"></div><div class="application-components-base-MediaQueries--MediaQueries__mobileTablet"><div class="application-components-base-MediaQueries--MediaQueries__mobile"><div class="application-components-base-Layout--Layout__columnExpandFull"><div class="application-components-base-Layout--Layout__fullwidth application-components-base-Layout--Layout__centered application-components-_-BannerPlaceholder--BannerPlaceholder__withBackground"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159255655112431343"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'MIDDLE',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255655112431343',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div><div class="application-components-base-MediaQueries--MediaQueries__tablet"><div class="application-components-base-Layout--Layout__columnExpandFull"><div class="application-components-base-Layout--Layout__fullwidth application-components-_-BannerPlaceholder--BannerPlaceholder__withBackground application-components-_-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159307915458024083"></div>
<script>

pageAds.push({
  method: 'create',
  deviceTypes: ['tablet'],
  position: 'MIDDLE',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159307915458024083',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div></div></div><section class="application-components-_-SubscribeBlock--SubscribeBlock__root application-components-screens-TagPage--TagPage__subscribe" id="subscribe-form"><div class="application-components-_-SubscribeBlock--SubscribeBlock__wrapper"><form><h2 class="application-components-_-SubscribeBlock--SubscribeBlock__title">Подпишитесь на рассылку</h2><div class="application-components-_-SubscribeBlock--SubscribeBlock__fieldContainer"><input type="email" class="application-components-_-SubscribeBlock--SubscribeBlock__field" name="subscribeEmail" placeholder="Адрес e-mail" value=""/></div><button class="application-components-base-Button--Button__button application-components-_-SubscribeBlock--SubscribeBlock__submitButton" type="submit"><span class="application-components-base-Button--Button__text">Подписаться</span></button></form></div></section></main><div class="application-components-base-Layout--Layout__fullwidth application-components-base-Layout--Layout__centered application-components-_-BannerPlaceholder--BannerPlaceholder__withBackground application-components-_-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90_niz-->
<!--Расположение: <низ страницы>-->
<div id="adfox_16001747244221878"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'BOTTOM',
  params: {
    ownerId: 5024,
    containerId: 'adfox_16001747244221878',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'exzd',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15925565620405969"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'BOTTOM',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_15925565620405969',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div><footer class="application-components-_-Footer--Footer__root"><div class="application-components-_-Footer--Footer__wrapper"><section class="application-components-_-Footer--Footer__topRow"><div class="application-components-_-Footer--Navigation__navigation"><a class="application-components-_-Footer--Navigation__navLink" href="/page/about">Помощь</a><a class="application-components-_-Footer--Navigation__navLink" href="/page/privacy-policy">Политика конфиденциальности</a><a class="application-components-_-Footer--Navigation__navLink" href="/page/copyright">Правообладателям</a><a class="application-components-_-Footer--Navigation__navLink" href="/page/contacts-spb">Контакты</a><a class="application-components-_-Footer--Navigation__navLink" href="/page/about">О сайте</a><a class="application-components-_-Footer--Navigation__navLink" href="/page/license">Соглашения и правила</a><a class="application-components-_-Footer--Navigation__navLink" href="/page/advertisers">Рекламодателям</a></div><div class="application-components-base-MediaQueries--MediaQueries__desktop"><div class="application-components-_-Footer--Footer__counterBlock"><span class="application-components-_-Footer--Footer__ratingLabel">16+</span></div></div></section><section class="application-components-_-Footer--Footer__socialSection"><h3 class="application-components-_-Footer--Footer__socialTitle application-components-_-Footer--Footer__sectionTitle"><span>Мы в соцсетях</span></h3><div class="application-components-_-Footer--SocialsList__socials"><a href="https://vk.com/villagespb" class="application-components-_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-vk"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">vkontakte</span></span></a><a href="https://twitter.com/villagespb" class="application-components-_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-tw"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">twitter</span></span></a><a href="https://www.facebook.com/Villagespb/" class="application-components-_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-fb"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">facebook</span></span></a><a href="https://t.me/thevillagespb" class="application-components-_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-telegram"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">telegram</span></span></a><a href="https://www.instagram.com/villagespb/" class="application-components-_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="application-components-base-SocialBtn--SocialBtn__socialBtn application-components-base-SocialBtn--SocialBtn__socialBtn-ig"><span class="application-components-base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="application-components-base-SocialBtn--SocialBtn__text">instagram</span></span></a></div></section><div class="application-components-base-MediaQueries--MediaQueries__desktop"><section class="application-components-_-Footer--Footer__spacesSection"><h3 class="application-components-_-Footer--Footer__sectionTitle"><span>The Village +</span></h3><div class="application-components-_-Footer--Cities__spaces"><div class="application-components-base-Button--Button__button application-components-_-Footer--Cities__spaceBtn application-components-base-Button--Button__small"><span class="application-components-base-Button--Button__text">Москва</span></div><div class="application-components-base-Button--Button__button application-components-_-Footer--Cities__spaceBtn application-components-base-Button--Button__small application-components-base-Button--Button__orange"><span class="application-components-base-Button--Button__text">Санкт-Петербург</span></div><div class="application-components-base-Button--Button__button application-components-_-Footer--Cities__spaceBtn application-components-base-Button--Button__small"><span class="application-components-base-Button--Button__text">Екатеринбург</span></div><div class="application-components-base-Button--Button__button application-components-_-Footer--Cities__spaceBtn application-components-base-Button--Button__small"><span class="application-components-base-Button--Button__text">Нижний Новгород</span></div><div class="application-components-base-Button--Button__button application-components-_-Footer--Cities__spaceBtn application-components-base-Button--Button__small"><span class="application-components-base-Button--Button__text">Байкал</span></div><div class="application-components-base-Button--Button__button application-components-_-Footer--Cities__spaceBtn application-components-base-Button--Button__small"><span class="application-components-base-Button--Button__text">Юг</span></div></div></section></div><section class="application-components-_-Footer--Footer__projectsSection"><h3 class="application-components-_-Footer--Footer__projectsSectionTitle application-components-_-Footer--Footer__sectionTitle"><span>Другие проекты Redefine</span></h3><div class="application-components-_-Footer--Clients__clients"><a class="application-components-_-Footer--Clients__link" href="https://www.wonderzine.com/" target="_blank" rel="noreferrer"><div class="application-components-_-Footer--Clients__linkLogo"><svg viewBox="0 0 146 27" width="146" height="27"><g fill="#000" fill-rule="evenodd"><path d="M45.5006 21.1794c-4.2951 0-7.2938-3.145-7.2938-7.6473 0-4.5409 2.9987-7.712 7.2938-7.712s7.2938 3.1711 7.2938 7.712c0 4.5023-2.9987 7.6473-7.2938 7.6473m0-20.1794C38.3748 1 33 6.3877 33 13.532 33 20.6404 38.3748 26 45.5006 26 52.627 26 58 20.6403 58 13.532 58 6.3878 52.627 1 45.5006 1M83 25V1.5747c0-.1353-.069-.2596-.186-.334a.4248.4248 0 00-.3912-.0331c-.1278.0534-4.2556 1.7797-4.407 1.8436-.1515.0645-.2508.2086-.2508.3677v10.8277c0 .1638-.1018.3102-.2599.3712-.1568.0604-.3361.0232-.453-.0953-.0963-.097-10.2792-10.4042-13.9964-14.1682C62.8304.126 62.5197 0 62.192 0h-.785C61.1823 0 61 .1743 61 .3898v23.9625c0 .1348.072.2603.1878.3335a.4244.4244 0 00.3918.0336c.1279-.0546 4.2544-1.2 4.4065-1.2633.1514-.0633.2483-.2085.2483-.3677V11.5311c0-.1638.1036-.3119.261-.3729.157-.0592.3368-.0226.4531.0959.0927.0935 9.5712 9.6892 13.5778 13.7459H83zM97.191 18.7664c-1.7253 1.3152-3.7293 1.433-5.4782 1.433h-.2405a.4007.4007 0 01-.4013-.3999V6.2005a.4012.4012 0 01.4013-.4005h.2405c1.8944 0 3.8708.1747 5.5216 1.4098C98.8137 8.391 99.8 10.6174 99.8 13.0325c0 2.3901-.954 4.472-2.6089 5.7339m3.1545-15.4314C97.723 1.3813 95.123 1 91.5193 1h-5.1186A.4007.4007 0 0086 1.4005V24.6c0 .2211.1795.3999.4007.3999h5.0546c3.3434 0 5.9622-.3802 8.6796-2.2909C103.2723 20.5024 105 17.063 105 13.0325c0-2.3251-.6043-6.6794-4.6545-9.6975M120.5985 1h-13.197c-.2213 0-.4015.1793-.4015.3999v23.2002c0 .2211.1802.3999.4015.3999h13.197a.4.4 0 00.4015-.3999v-4.0008a.4004.4004 0 00-.4015-.3999h-8.1246c-.22 0-.4009-.1787-.4009-.3999V16.843a.4015.4015 0 01.401-.4005h5.6458a.4.4 0 00.4015-.3999v-3.9241a.4.4 0 00-.4015-.4h-5.6459a.4015.4015 0 01-.4009-.4004V6.1999c0-.2206.1808-.3999.401-.3999h8.1245A.4004.4004 0 00121 5.4001V1.3999A.4004.4004 0 00120.5985 1M136.3685 11.41c-.8754.6203-2.0882.565-3.4693.565h-3.3196a.4089.4089 0 01-.4085-.4094V6.263c0-.1836.1455-.3399.3274-.3399 1.8014 0 3.0245-.0083 3.7269 0 1.5963.0184 2.6017.1153 3.3053.6703.7299.5734 1.1026 1.2995 1.1026 2.1563 0 1.044-.396 2.044-1.2648 2.6603m9.4932 10.0176a.408.408 0 00-.3238-.0974 3.9097 3.9097 0 01-.5355.0368c-.4115 0-.8265-.0725-1.2373-.2002-.8993-.2793-1.6202-.798-2.266-1.4677a.0444.0444 0 01-.0071-.0083c-.0012-.0024-2.7568-3.3888-2.8253-3.4708a.334.334 0 01-.068-.2953.3417.3417 0 01.1968-.2317 8.097 8.097 0 001.4186-.7873c.4448-.309.9141-.7422 1.393-1.2841.4674-.53.8479-1.2223 1.1347-2.059.2886-.8437.4341-1.8045.4341-2.8592 0-2.3602-.7895-4.2682-2.356-5.6646-1.5814-1.4094-4.0322-2.0369-7.2898-2.0369-1.1216 0-8.39-.0053-9.1246.0018a.41.41 0 00-.4055.41V24.946c0 .1378.0692.2668.1837.3422.115.0755.26.0886.3858.0333.1258-.0552 4.2069-1.829 4.3572-1.8943a.4076.4076 0 00.2444-.3755v-5.8238a.4093.4093 0 01.4085-.4094h3.424a.404.404 0 01.3285.167c.0758.1051 3.8551 5.2753 3.8551 5.2759 0 .0006.0006 0 .0024.0018.7722.7088 1.3238 1.568 2.1103 2.1462.7836.577 1.5814.9876 2.368 1.23.765.236 1.5348.3607 2.285.3607h.093c.5766 0 1.1306-.0778 1.6583-.2282.1771-.0505.2958-.211.2958-.3945V21.736a.4136.4136 0 00-.1383-.3084M33.939 1.1252a.4092.4092 0 00-.34-.1793h-4.6827a.4114.4114 0 00-.38.2498c-.064.1513-5.052 12.2208-5.1166 12.3745-.0639.153-.2169.2526-.3866.2497-.1673-.003-.3173-.1071-.3747-.2631-.0472-.1287-3.5562-9.5775-4.8212-12.9846C17.7092.2276 17.3734 0 16.997 0c-.373 0-.7058.2241-.836.564-1.3064 3.4048-4.9325 12.8665-4.9827 12.994a.4102.4102 0 01-.38.2596c-.1692.0011-.321-.0996-.383-.2538C10.3536 13.4095 5.524 1.354 5.463 1.2003c-.0604-.153-.2128-.2544-.38-.2544H.4086a.4121.4121 0 00-.3388.1764c-.0424.0606-.0574.1316-.0651.2037-.0078.0716-.009.1444.0191.2131.0233.0588 7.4405 18.2399 9.7077 23.7961.1637.4017.5623.6648 1.0063.6648h.3819c.2258 0 .4272-.135.5061-.3417a62450.69 62450.69 0 014.7777-12.5532c.0603-.1572.2139-.2614.3842-.2608.171.0006.3227.1048.3819.2625.049.1287 3.439 9.181 4.7 12.5492.0782.2078.2796.344.5067.344h.392c.438 0 .833-.2561 1.0015-.6496C26.137 19.8267 33.9461 1.5996 33.9694 1.546c.027-.0623.0329-.1298.0299-.195-.0042-.0792-.0143-.1578-.0604-.2259"></path><path d="M81.8237 2.0678c-.1109-.0757-.2504-.0894-.371-.034-.1213.0554-4.0355 1.826-4.1791 1.892-.1436.0656-.2378.2134-.2378.3767V15.411c0 .168-.0965.3188-.247.3813-.1482.062-.3182.0233-.4296-.0977C76.2932 15.622 71.151 9.9906 67 5.445v7.1391C68.3446 14.0565 75.6131 22.017 79.2494 26L82 25.947V2.411c0-.1388-.066-.267-.1763-.3432"></path><path d="M81.0043 26.6421c.2187.2306.5202.3579.8383.3579h.7624c.218 0 .395-.176.395-.3937V2.4045a.4072.4072 0 00-.1828-.3374.3952.3952 0 00-.3798-.0334c-.124.0546-4.1289 1.7987-4.277 1.8627-.147.0633-.241.21-.241.3708V15.354a.4056.4056 0 01-.2534.376.4026.4026 0 01-.4397-.0967A160.3104 160.3104 0 0077 15.3945v7.0283l4.0043 4.2193"></path></g></svg></div></a><a class="application-components-_-Footer--Clients__link" href="https://www.spletnik.ru/" target="_blank" rel="noreferrer"><div class="application-components-_-Footer--Clients__linkLogo"><svg viewBox="0 0 156 43" width="156" height="43" class="application-components-_-Footer--Clients__logoSpletnik"><defs><path id="a27382145L125" d="M0 .1031h148.1948V43H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="a27382145L126" fill="#fff"><use xlink:href="#a27382145L125"></use></mask><path fill="#000" d="M133.2738.2145L125.175.2047l-.0003.2594c.4126.0525 1.0832.0532 1.547.417.4124.3118.6698.6754.8235 1.5577.1023.7785.1515 2.7503.1504 3.6325l-.0245 20.5482c-.0016 1.3492-.0039 3.1654-.2628 3.9952-.311 1.245-.6723 1.504-1.498 1.8144-.3614.1552-.7223.1548-1.032.2064l-.0003.2593 11.452.0139.0001-.2594c-.3094-.0524-.8252-.053-1.1862-.209-.8248-.3123-1.1857-.5723-1.4938-1.818-.2052-.8824-.2546-2.6986-.253-3.9957l.0031-2.6984 2.066-2.0731c1.495.7802 2.1125 2.0782 2.6763 5.0885.358 2.6468 1.3865 5.2945 2.3142 5.9182l7.7378.0094.0003-.2595c-1.1863-.1571-1.805-.4173-2.3202-1.0406-.8757-.987-1.8001-4.3609-2.2102-6.5407-.6152-3.1662-2.16-5.6068-4.9446-6.3366l1.4462-1.503c1.3429-1.4514 3.5631-3.2649 4.0794-3.5755 1.0842-.6733 2.1163-1.0353 2.9418-1.19l.0004-.2594-8.8211-.0107-.0003.2595c.4125.0524 1.2377.261 1.5986.417.6702.3122.7729.8312.7721 1.402-.001.8821-.828 2.1784-2.0676 3.526l-5.1647 5.2347.0221-18.5247c.0024-2.0756.1073-3.4765.1078-3.8916-.1028-.2596-.2059-.3634-.3607-.3636zM121.662 4.611c.0023-1.9199-1.5953-3.2191-3.246-3.221-1.5991-.002-3.1484 1.397-3.1505 3.2132-.0022 1.8162 1.4922 3.1152 3.143 3.1172 1.7023-.0498 3.2513-1.2414 3.2535-3.1094zm2.4425 28.231l.0002-.2076c-.3095-.0523-.7222-.0528-1.0832-.209-.7733-.3122-1.1857-.572-1.4937-1.8179-.2056-.6748-.2037-2.1277-.2024-3.2693l.014-11.8827c.0017-1.2453.0544-2.2311.0553-2.9576.0003-.2595-.1028-.3115-.3091-.3117l-8.0473-.0097-.0003.2594c.4642.0525 1.0831.1051 1.547.417.4123.3119.7215.6754.8752 1.5578.1022.7784.0998 2.7502.0988 3.6323l-.0111 9.2883c-.0014 1.1416-.0548 2.6462-.262 3.2688-.311 1.2449-.7238 1.5039-1.4464 1.8143-.3613.1552-.7739.1548-1.0835.2062l-.0002.2076 11.3487.0137zm-12.1742-.0148l.0003-.2076c-.3095-.0522-.722-.1046-1.083-.2607-.7734-.3123-1.1342-.5722-1.4938-1.818-.2052-.8823-.2032-2.6465-.2015-3.9957l.0098-8.1985c.0027-2.2832-.6145-3.8925-1.2838-4.8792-.927-1.3503-2.4224-1.7672-4.589-1.7699-1.238-.0015-3.0955.4634-4.2316 1.344-.9294.7773-1.9624 1.8657-2.4805 3.785l-.1032-.0001c.0006-.5188.108-4.0472.1085-4.4104.0002-.2077-.103-.3116-.3092-.3118l-8.0473-.0098-.0002.2595c.4125.0524 1.0315.0531 1.4954.417.4122.3118.7214.6754.875 1.5577.1023.7784.1 2.7504.099 3.6324l-.0103 8.5618c-.0017 1.401.0477 3.2173-.2111 4.047-.3111 1.2451-.724 1.4522-1.4981 1.7626-.3613.1552-.8257.2066-1.0836.2582l-.0003.2075 11.1424.0134v-.2075c-.3093-.0523-.6703-.1046-1.0311-.2607-.8766-.3643-1.134-.7796-1.3905-1.9735-.2052-.8824-.204-2.0759-.2024-3.3213l.0055-4.5662c.0016-1.4529.1063-2.6462.2108-3.7877.3141-3.8914 2.6373-5.4453 3.927-5.4436 1.0833.0013 1.6504.3132 2.0623.8846.5151.6233.6688 1.5056.6667 3.3217l-.0115 9.5996c-.0015 1.2453-.0545 2.4388-.2103 3.2688-.2594 1.245-.5693 1.608-1.3952 2.022-.3612.1552-.6708.2068-1.032.2582l-.0002.2076 11.297.0136zm-24.5506-3.143c-.6719 1.0888-1.8591 1.71-3.1488 1.7085-2.0118-.0024-2.4744-1.404-2.4724-3.1164l.2246-15.3071 4.488.0054.001-.8821-4.4879-.0055.01-8.3542-.619-.0007c-1.5022 5.3428-4.1363 7.934-8.006 8.7077l-.0004.3633c.722.1046 2.0117.0544 2.7337.159-.0544 2.335-.2227 13.6986-.2237 14.6326-.0023 1.868.3573 3.1656 1.5424 4.205.9791.8833 2.5776 1.404 4.5379 1.4065 2.7854.0033 4.9543-1.914 5.575-3.3143l-.1544-.2078zM66.6554 18.8661c.0032-2.6983-.3555-4.7224-1.2313-5.7613-.5151-.5714-1.237-.8318-2.0107-.8326-.8254-.001-1.4447.2577-2.0646.8796-.878.9848-1.4484 3.423-1.5565 7.574l5.3133.0064c1.1864-.0505 1.548-.4133 1.5498-1.8661zm5.5165 2.4973l-12.3287-.0149c-.0066 5.4484.919 7.9403 2.1554 9.3428.7727.8312 1.9587 1.2477 3.1452 1.2491 3.7656.0046 5.5232-3.1066 6.3005-5.9596l.5156.1563c-.8817 3.9944-3.7226 7.0524-8.3136 7.0469-2.3213-.0029-4.8483-.5766-6.7035-2.1875-2.1642-1.9225-3.3991-4.5704-3.3944-8.514.0084-7.057 4.7072-10.8393 9.7625-10.8332 6.087.0074 8.8676 4.162 8.8626 8.4168.0511.3634.0505.9342-.0016 1.2973zM52.2466 32.7552l.0003-.2594c-.3095-.0523-.8254-.053-1.1347-.209-.7734-.3123-1.1858-.5722-1.4938-1.818-.2053-.8823-.2031-2.6465-.2016-3.9957l.0275-23.039c.0016-1.2972.0544-2.283.0552-3.0095.0003-.2594-.1028-.3116-.309-.3118L41.0915.1031l-.0003.2595c.4642.0524 1.0833.0532 1.547.417.4124.3118.6698.6752.8235 1.5576.1539.7786.1514 2.8022.1503 3.6843l-.0244 20.4965c-.0017 1.401-.0038 3.1653-.2627 3.9952-.311 1.245-.724 1.5039-1.4981 1.8143-.3613.1552-.7224.1549-1.032.2062l-.0003.2596 11.452-.0381zM33.2242 22.2504c.0091-7.6277-1.2784-9.4454-3.7028-9.4483-2.476-.003-4.3884 3.0043-4.393 6.8441l-.0068 5.7599c-.0025 2.0755.5106 4.4112 1.3863 5.398.8758.987 1.752 1.559 3.0417 1.5605 2.4244.0547 3.6655-2.4863 3.6746-10.1142zm6.2415.2152c-.008 6.6937-3.8817 10.7364-9.1433 10.73-2.2697-.0026-3.7651-.5233-5.0534-1.6665l-.1547-.0002-.0062 5.189c-.0016 1.3492-.055 2.802.2017 3.8401.308 1.2976.6689 1.5057 1.6484 1.9738.3609.1561.6704.1565.9798.2087L27.9377 43l-11.4518-.0138.0004-.2595c.3094-.0515.619-.051.9802-.2063.9807-.414 1.3936-.673 1.6532-1.9699.259-.9856.2093-2.4904.2109-3.8396l.0224-18.836c.0011-.882.0032-2.5425-.0992-3.2691-.102-.8823-.3082-1.1419-.875-1.6097-.5668-.4677-1.7015-.6766-2.114-.729v-.2075l8.46.0103c.2063.0002.361.1042.3606.4155l-.0552 3.0614.258.0003c.8798-2.4377 3.3575-3.8877 5.5758-3.885 4.7458.0058 8.6105 3.487 8.6017 10.8035zm-24.1464 3.8626c.0047-3.8917-2.882-5.5557-6.3366-6.909-2.6812-1.0411-4.537-2.133-4.5344-4.3124.0025-2.0237 1.2416-2.9562 2.8924-2.9542 1.3411.0016 2.7331.626 3.8668 1.6652 1.1335 1.091 2.0086 2.7006 2.3161 4.3614l.3095.0005-.2505-6.1752-.1547-.0002L12.1882 13.3l-.1547-.0002c-.8243-.935-3.1447-1.6642-4.7955-1.6662-4.3846-.0053-7.2253 2.8451-7.2293 6.27-.005 4.151 3.2427 5.9712 6.0269 7.168 2.8357 1.2488 4.7944 2.4446 4.7921 4.4163-.003 2.4389-.8292 3.2681-3.099 3.2654-3.2498-.0039-6.8051-3.433-7.4708-7.585l-.258-.0003.1974 7.5762.2063.0003 1.6525-1.5028.2064.0002c1.3913 1.1952 3.8666 1.9246 5.5688 1.9266 3.9722-.047 7.4829-2.4817 7.488-6.8403z" mask="url(#a27382145L126)"></path></g><path fill="#000" d="M148.2128 28.3519l1.8449-1.82 3.6339.0041 1.8403 1.8244-3.6909 4.5758z"></path></g></svg></div></a></div></section><section class="application-components-_-Footer--Footer__copyrightSection"><div class="application-components-_-Footer--Footer__copyright"><p>Новости Москвы, Санкт-Петербурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.</p></div></section><section class="application-components-_-Footer--Footer__logoFooter"><svg viewBox="0 0 280 72"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></section></div></footer></div><div class="popup-manager"></div><div><div><link href="https://ceditor.setka.io/clients/v8oYJ0xtu9x8m6HI9J_nvoC4nI8BkSKE/css/253_the_village_moscow_1_1063.min.css" rel="stylesheet"/></div><div><script async="" src="https://ceditor.setka.io/public/2.15.2/01/01/public.v2.15.2.1602499556.min.js"></script></div></div></div>
      <script>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</script>
      <script async src="/assets/app/main.4424d783dbf909f0a061.js"></script>
<script async src="/assets/app/1.4fede17e43d737a27b86.js"></script>
    </body>
  </html>