
    <!DOCTYPE html>
    <html lang="ru">
    <head>
      <title data-react-helmet="true">Инициатива по созданию базы данных флоры и фауны берегов Смоленки и Малой Невы стала первой на сайте «Твой бюджет»</title>
      <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="description" content="The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события"/><meta data-react-helmet="true" property="og:description" content="The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события"/><meta data-react-helmet="true" name="twitter:description" content="The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события"/><meta data-react-helmet="true" name="title" content="Инициатива по созданию базы данных флоры и фауны берегов Смоленки и Малой Невы стала первой на сайте «Твой бюджет»"/><meta data-react-helmet="true" property="og:title" content="Инициатива по созданию базы данных флоры и фауны берегов Смоленки и Малой Невы стала первой на сайте «Твой бюджет»"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.the-village.ru/shorts/zarosli"/><meta data-react-helmet="true" property="og:image" content="https://img.the-village.ru/Q3mIN3qa8nfRftSieqmtQhjcrHZ2UNi9K38cCCIvFf4/rs:fill:1200:630/q:88/plain/2021/10/21/OG-korotko-dark---2021-10-21T114630.773.png"/><meta data-react-helmet="true" property="og:site_name" content="The Village"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="fb:app_id" content="118361884884046"/><meta data-react-helmet="true" property="vk:image" content="https://img.the-village.ru/Q3mIN3qa8nfRftSieqmtQhjcrHZ2UNi9K38cCCIvFf4/rs:fill:1200:630/q:88/plain/2021/10/21/OG-korotko-dark---2021-10-21T114630.773.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.the-village.ru/Q3mIN3qa8nfRftSieqmtQhjcrHZ2UNi9K38cCCIvFf4/rs:fill:1200:630/q:88/plain/2021/10/21/OG-korotko-dark---2021-10-21T114630.773.png"/><meta data-react-helmet="true" name="twitter:title" content="Инициатива по созданию базы данных флоры и фауны берегов Смоленки и Малой Невы стала первой на сайте «Твой бюджет»"/>
      
  <link rel="icon" type="image/svg+xml" href="/favicon.svg">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="alternate icon" href="/favicon.ico">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
  
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="theme-color" content="#ffffff">
      <meta name="release" content="1.1.0">
      <link rel="alternate" type="application/rss+xml"  title="RSS Feed for the-village.ru" href=/api/spaces/2/rss.xml />
      <!-- TODO: DNS PREFETCHED: <link rel="dns-prefetch" href="https://our-cdn-domain.com/"> -->
      
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR29WMS');</script>
    <!-- End Google Tag Manager -->
  
      <link href="/assets/app/styles.01f95eab726aea9c0203.css" rel="stylesheet"/>
      <link data-react-helmet="true" rel="canonical" href="https://www.the-village.ru/shorts/zarosli"/>
      
      <!-- START JS for AdFox initialisation -->
<script>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</script>
<!-- END JS for AdFox initialisation --><script>
window.addEventListener('PAGEVIEW/TIMEOUT', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == '30') fbq('trackCustom', 'MoreThan30Seconds');
    if (e.detail.value == '60') fbq('trackCustom', 'MoreThan60Seconds');
  }
}, false);
</script><script>
window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == 0.75) fbq('trackCustom', 'Scrolled 75%');
    if (e.detail.value == 1) fbq('trackCustom', 'ContentScrolled');
  }
}, false);
</script><script>window.addEventListener('POST_RENDER', function() { if (document.querySelectorAll('.fb-post').length > 0) { try { FB.XFBML.parse() } catch (e) {} } }, false);</script><style>
.application-components-_-Header-_-Navigation--Navigation__nav a[href="/tag/800/story"] {
color: rgb(205, 32, 38);
}
</style><script>
function trackScrollStops(action){
  window.dataLayer.push({
    'event': 'eventWithNonInteraction',
    'eventCategory': 'general',
    'eventAction': `${action}`,
    'eventLabel': window.location.href
  });
}

function ontheIoTrackScrollStops(action){
  window.io({
    event: action,
    config_page_url: window.location.href
  }
)};

window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e.detail.value == 0.25) {
    trackScrollStops('read 25%');
    ontheIoTrackScrollStops('read_top');
  };
  if (e.detail.value == 0.50) {
    trackScrollStops('read 50%')
    ontheIoTrackScrollStops('read_middle');
  };
  if (e.detail.value == 0.75) {
    trackScrollStops('read 75%');
    ontheIoTrackScrollStops('read_bottom');
  };
  if (e.detail.value == 1) {
    trackScrollStops('read 100%')
    ontheIoTrackScrollStops('read_finished');
  };
}, false);
</script>
<meta name="facebook-domain-verification" content="93aetd7xfay82f12xkzqm6r2rsc1oc" /><!-- START iotechnologies initialisation -->
<script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<!-- END iotechnologies initialisation -->
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      
<script type="text/javascript">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</script>

    </head>
    <body >
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR29WMS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
      
    <!-- Facebook SDK initialization -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId            : '118361884884046',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v7.0'
        });
      };
    </script>
    <script async defer src="https://connect.facebook.net/ru_RU/sdk.js"></script>
    <!-- End Facebook SDK initialization -->
  
      <div id="root"><div class="_-Notifications--Notifications__container"><div></div></div><div class="screens-Overview--Overview__page"><div class="screens-PreloaderPage--PreloaderPage__container"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div style="width:100%;max-width:990px;height:250px;background:#efefef"></div></div><div class="base-MediaQueries--MediaQueries__desktop"><header class="_-Header-_-HeaderDesktop--HeaderDesktop__header"><div class="base-Layout--Layout__container _-Header-_-HeaderDesktop--HeaderDesktop__container"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topLeft"><div class="_-Header-_-LocalServices--LocalServices__localServices"><div class="_-Header-_-LocalServices--LocalServices__date">2 апреля, суббота</div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomLeft"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderDesktop--HeaderDesktop__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="base-Button--Button__button _-City--City__city base-Button--Button__small base-Button--Button__textGray"><span class="base-Button--Button__text">Москва<svg viewBox="0 0 7 7" class="_-City--City__cityIcon" width="7" height="7"><path fill="#AFAFAF" d="M0 0h3v3H0zM0 4h3v3H0zM4 0h3v3H4zM4 4h3v3H4z"></path></svg></span></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topCenter"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__logoContaiter"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderDesktop--HeaderDesktop__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topRight"></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomRight"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__userMenu"><div class="base-Button--Button__button base-Button--Button__small"><span class="base-Button--Button__text">Войти</span></div><div><button class="_-Header-_-Search--Search__search" type="button"><div class="base-Layout--Layout__hidden">Поиск по сайту</div><svg viewBox="0 0 21 20" class="_-Header-_-Search--Search__searchImg" width="21" height="20"><path d="M8.84 7.44a4.43 4.43 0 0 1 4.33-4.51 4.43 4.43 0 0 1 4.34 4.5 4.43 4.43 0 0 1-4.34 4.52 4.43 4.43 0 0 1-4.33-4.51zM6 7.44c0 4.1 3.22 7.44 7.17 7.44a7.32 7.32 0 0 0 7.17-7.44c0-4.1-3.21-7.44-7.17-7.44A7.32 7.32 0 0 0 6 7.44zM0 17.93L2 20l5.33-5.48-2-2.07z"></path></svg></button></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomCenter"><nav class="_-Header-_-Navigation--Navigation__nav"><a class="_-Header-_-Navigation--Navigation__navLink" href="/shorts">Коротко</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/city">Город</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/people">Люди</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/business">Бизнес</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/weekend">Развлечения</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/food">Еда</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/service-shopping">Стиль</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/children">Дети</a></nav></div></div></header></div><div class="base-MediaQueries--MediaQueries__mobileTablet"><header class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__header"><div class="base-Layout--Layout__container _-Header-_-HeaderMobileTablet--HeaderMobileTablet__container"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderMobileTablet--HeaderMobileTablet__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoContainer"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div></header></div><main class="screens-PreloaderPage--PreloaderPage__page"><div class="base-MediaQueries--MediaQueries__tablet"><div class="_-Carousel--Carousel__carousel"><div class="_-Carousel--Carousel__wrapper"><div class="_-Carousel--Carousel__container"><div class="_-Carousel--Carousel__inner"><div class="_-Carousel--Carousel__content"><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div></div></div></div></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Layout--Layout__container base-NewsFeedLoader--NewsFeedLoader__news"><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div><div class="base-NewsFeedLoader--NewsFeedLoader__newsCard"></div></div></div><div class="base-Layout--Layout__grid4x"><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Layout--Layout__asideCol"><section class="screens-PreloaderPage--PreloaderPage__asideBannersContainer"><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__asideContainer"><div style="width:300px;height:500px;background:#efefef"></div></div><div class="_-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__buttonContainer"><div style="width:300px;height:90px;background:#efefef"></div></div></div><a class="base-BuyAdvLink--BuyAdvLink__link" href="/page/advertisers">Купить рекламу</a></section><section class="_-SocialBlock--SocialBlock__socialBlock"><h3 class="_-SocialBlock--SocialBlock__title">МЫ В СОЦСЕТЯХ</h3><div class="_-SocialBlock--SocialBlock__socialWrapper"><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk _-SocialBlock--SocialBlock__socialBtn" href="https://vk.com/thevillage" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">vkontakte</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok _-SocialBlock--SocialBlock__socialBtn" href="https://ok.ru/thevillage" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">ok.ru</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw _-SocialBlock--SocialBlock__socialBtn" href="https://twitter.com/villagemsk" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">twitter</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb _-SocialBlock--SocialBlock__socialBtn" href="https://www.facebook.com/Villagemsk" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">facebook</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-youtube _-SocialBlock--SocialBlock__socialBtn" href="https://www.youtube.com/channel/UCzSNwrZGxCE3X_COflj9HmQ" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 24 24" width="21" height="21"><path d="M21.582,6.186c-0.23-0.86-0.908-1.538-1.768-1.768C18.254,4,12,4,12,4S5.746,4,4.186,4.418c-0.86,0.23-1.538,0.908-1.768,1.768C2,7.746,2,12,2,12s0,4.254,0.418,5.814c0.23,0.86,0.908,1.538,1.768,1.768C5.746,20,12,20,12,20s6.254,0,7.814-0.418c0.861-0.23,1.538-0.908,1.768-1.768C22,16.254,22,12,22,12S22,7.746,21.582,6.186z M10,14.598V9.402c0-0.385,0.417-0.625,0.75-0.433l4.5,2.598c0.333,0.192,0.333,0.674,0,0.866l-4.5,2.598C10.417,15.224,10,14.983,10,14.598z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">youtube</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram _-SocialBlock--SocialBlock__socialBtn" href="https://t.me/thevillagemsk" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="base-SocialBtn--SocialBtn__text">telegram</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ig _-SocialBlock--SocialBlock__socialBtn" href="https://www.instagram.com/villagemsk/" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">instagram</span></a><a class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-rssChannel _-SocialBlock--SocialBlock__socialBtn" href="https://www.the-village.ru/api/spaces/2/rss.xml" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg width="12" height="12" viewBox="0 0 12 12"><g transform="translate(-12 -11)"><circle fill="transparent" cx="17.5" cy="17.5" r="17.5"></circle><path d="M23.998 22.429a.493.493 0 01-.153.4.505.505 0 01-.393.17h-1.218a.53.53 0 01-.38-.148.507.507 0 01-.165-.362 9.534 9.534 0 00-.86-3.482 9.802 9.802 0 00-1.974-2.864 9.785 9.785 0 00-2.863-1.972 9.653 9.653 0 00-3.48-.87.51.51 0 01-.364-.166.524.524 0 01-.148-.37v-1.22c0-.158.056-.289.17-.39a.508.508 0 01.375-.155h.025c1.49.075 2.914.415 4.274 1.023a11.96 11.96 0 013.626 2.506 11.942 11.942 0 012.505 3.627c.608 1.36.95 2.785 1.023 4.273zm-4.363-.017a.514.514 0 01-.145.409.504.504 0 01-.4.179h-1.15a.525.525 0 01-.368-.14.519.519 0 01-.17-.354 5.3 5.3 0 00-1.572-3.336 5.3 5.3 0 00-3.336-1.574.52.52 0 01-.354-.17.524.524 0 01-.14-.366v-1.15c0-.166.06-.299.178-.4a.495.495 0 01.367-.147h.043a7.638 7.638 0 012.607.687c.83.383 1.565.9 2.207 1.546a7.518 7.518 0 011.547 2.208c.384.83.612 1.699.686 2.608zm-4.363-1.048c0 .454-.16.84-.478 1.159a1.578 1.578 0 01-1.158.477c-.455 0-.84-.16-1.16-.477a1.579 1.579 0 01-.476-1.16c0-.454.16-.84.477-1.158a1.577 1.577 0 011.16-.477c.453 0 .84.159 1.157.477.32.318.478.704.478 1.159"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">rss</span></a></div><div class="_-SocialBlock--SocialBlock__blockWrapper"><h4 class="_-SocialBlock--SocialBlock__blockTitle">ПОДПИШИТЕСЬ НА НАШИ РАССЫЛКИ</h4><a aria-current="page" class="base-ButtonLink--ButtonLink__ButtonLink" href="/shorts/zarosli#subscribe-form">Подписаться</a></div></section></div></div><div class="screens-PreloaderPage-_-PostsLoader--PostsLoader__preloaderItem"></div><div class="screens-PreloaderPage-_-PostsLoader--PostsLoader__preloaderItem"></div><div class="screens-PreloaderPage-_-PostsLoader--PostsLoader__preloaderItem"></div><div class="screens-PreloaderPage-_-PostsLoader--PostsLoader__preloaderItem"></div><div class="screens-PreloaderPage-_-PostsLoader--PostsLoader__preloaderItem"></div><div class="screens-PreloaderPage-_-PostsLoader--PostsLoader__preloaderItem"></div></div></main></div></div><div class="popup-manager"><div><div class="base-Overlay--Overlay__overlay screens-NewsItemsMobileFirst--NewsItemsMobileFirst__overlay"></div><div><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__container"><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__scrollable"><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__newsPage"><div class="base-MediaQueries--MediaQueries__desktop"><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__newsPagePicture"><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__newsPagePictureBanner"><div class="_-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__asideContainer"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 / 300x500-->
<!--Расположение: <дополнительное>-->
<div id="adfox_159291602922344014"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'SHORTS_DESKTOP',
  forceStart: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159291602922344014',
    params: {
      pp: 'bce',
      ps: 'nil',
      p2: 'cbf',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div></div><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__currentItem screens-NewsItemsMobileFirst--NewsItemsMobileFirst__item"><div class="base-NewsItem--NewsItem__wrapper" data-permalink="zarosli"><div class="base-NewsItem--NewsItem__container"><div class="base-NewsItem--NewsItem__header"><div class="base-MediaQueries--MediaQueries__tablet"><div class="base-NewsItem--NewsItem__newsBgTablet" style="background-image:linear-gradient(136deg, #58B064 0%, #A9D062 100%)"></div></div><div class="base-NewsItem--NewsItem__newsInfo"><div class="base-NewsItem--NewsItem__infoTop"><a class="base-NewsItem--NewsItem__mainTag" href="/tag/news/story">Новости</a><time class="base-NewsItem--NewsItem__date" dateTime="2021-10-21T11:46:52.000+03:00">21 октября 2021</time><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Stats--Stats__stats base-NewsItem--NewsItem__stats"></div></div></div><h1 class="base-NewsItem--NewsItem__title">Инициатива по созданию базы данных флоры и фауны берегов Смоленки и Малой Невы стала первой на сайте «Твой бюджет»</h1></div></div><div class="_-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__centered"><div class="base-MediaQueries--MediaQueries__tablet"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1592556539329337"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['tablet'],
  position: 'SHORTS_TABLET',
  randomId: true,
  forceStart: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_1592556539329337',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div><div class="_-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__centered"><div class="base-MediaQueries--MediaQueries__mobile"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <дополнительное>-->
<div id="adfox_159291621026758541"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'SHORTS_MOBILE',
  randomId: true,
  forceStart: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159291621026758541',
    params: {
      pp: 'bce',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    },
    onRender: function() {
      var s = screen.width
      var p = Math.round((s / 320 - 1) * 100)
      var banner_selector = document.querySelector('#adfox_159291621026758541 + .mobile_full_width')
      if (banner_selector == null){
      } else {
        banner_selector.style.transform = 'scale(1.' + p + ')'
        banner_selector.style.paddingTop = p + '%'
        banner_selector.style.paddingBottom = p + '%'
      }
    }
  }
});
</script></div></div></div><div class="base-NewsItem--NewsItem__newsPageContent"><div class="base-NewsItem--NewsItem__authorContainer"><div class="base-MediaQueries--MediaQueries__mobileTablet"></div><div class="base-MediaQueries--MediaQueries__desktop"></div></div><section class="base-NewsItem--NewsItem__articleContent"><div style="display:contents"></div><div class="base-NewsItem--NewsItem__text"><div><div class="stk-post stk-layout_6col_31843 stk-theme_40108" data-ui-id="post" data-reset-type="class" data-editor-version="3.1.5" data-stk="{&quot;images&quot;:[]}" data-layout-type="limited"><p class="stk-reset" data-ce-tag="paragraph">Инициатива по&nbsp;созданию базы данных флоры и&nbsp;фауны берегов Смоленки и&nbsp;Малой Невы <a class="stk-reset" href="https://www.instagram.com/p/CVQ_ugtIh_v/?utm_medium=copy_link" target="_blank">вышла</a> на&nbsp;первое место в&nbsp;общегородском голосовании на&nbsp;сайте <a class="stk-reset" href="https://tvoybudget.spb.ru/voting" target="_blank">«Твой бюджет»</a>.</p><p class="stk-reset" data-ce-tag="paragraph">Глобальная <a class="stk-reset" href="https://www.zarosli.space/#sign" target="_blank">цель инициативы</a>&nbsp;— создать парк на&nbsp;берегу Смоленки и&nbsp;Малой Невы, чтобы сохранить зеленую зону у&nbsp;воды. Городские власти планируют построить на&nbsp;этом месте автомагистраль.</p><p class="stk-reset" data-ce-tag="paragraph">«Это [победа инициативы на&nbsp;сайте „Твой бюджет“] еще не&nbsp;гарантирует создание парка, но&nbsp;позволит исследовать природу этого места и&nbsp;берегов Смоленки»,&nbsp;— написали активисты в&nbsp;инстаграме. Также они рассказали, что все решилось за&nbsp;последние пять&nbsp;часов: голосующие «вырвали победу у&nbsp;администраций школ и&nbsp;других бюджетных учреждений». Отрыв от&nbsp;ближайшего конкурента&nbsp;— всего 300&nbsp;голосов.</p><div class="stk-grid stk-theme_40108__mb_cus_102" data-ce-tag="grid"><div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><hr class="stk-reset stk-theme_40108__separator_divider-1498128612642 stk-theme_40108__mb_cus_13"/><p class="stk-reset stk-theme_40108__style_small_text stk-theme_40108__color_40108_custom_color_2" data-ce-tag="paragraph"><font face="IBM Plex Sans, stk"><b class="stk-reset"><strong class="stk-reset">Источник:</strong> «Заросли» / Instagram</b></font></p></div></div><p class="ce-element--empty stk-element_no-text stk-reset" data-ce-tag="paragraph"></p><p class="ce-element--empty stk-element_no-text stk-reset" data-ce-tag="paragraph"></p></div></div></div></section><div class="base-NewsItem--NewsItem__discussion"><div class="base-NewsItem--NewsItem__socialBlock"><div class="_-ShareBlock--ShareBlock__container base-NewsItem--NewsItem__socialLinks"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span></span></div><div class="base-Button--Button__button base-NewsItem--NewsItem__copyLink"><span class="base-Button--Button__text">скопировать ссылку</span></div></div><div class="base-NewsItem--NewsItem__tags"><div class="base-NewsItem--NewsItem__tagsHeader"><h2 class="base-NewsItem--NewsItem__tagsTitle">Тэги</h2></div><div><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/news/short">Новости</a><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/ekologiya/short">Экология</a><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/tvoy-byudzhet/short">Твой бюджет</a><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/spb/short">Санкт-Петербург</a><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/smolenka/short">Смоленка</a><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/malaya-neva/short">Малая нева</a><a class="base-ButtonLink--ButtonLink__ButtonLink base-NewsItem--NewsItem__tag" href="/tag/mestnoe-samoupravlenie/short">Местное самоуправление</a></div></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><footer class="base-NewsItem--NewsItem__footer"><a class="base-NewsItem--NewsItem__logoLink" href="/"><svg viewBox="0 0 299 105" width="144" height="53" class="base-NewsItem--NewsItem__logoIcon"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></footer></div></div></div><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__nextItem screens-NewsItemsMobileFirst--NewsItemsMobileFirst__item"><div class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__newsSliderCard"><div class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__bg" style="background-image:linear-gradient(136deg, #58B064 0%, #A9D062 100%)"></div><div class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__container"><div class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__textContainer"><div class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__header"><div class="base-Layout--Layout__hidden"><time>2021-10-21T11:23:32.000+03:00</time></div><span class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__time">21 октября 2021</span></div><h3 class="screens-NewsItemsMobileFirst-_-NewsSliderCard--NewsSliderCard__title">В российских школах с 30 октября по 7 ноября введут каникулы</h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Button--Button__button screens-NewsItemsMobileFirst--NewsItemsMobileFirst__moreButton"><span class="base-Button--Button__text">хочу ещё материалов</span></div></div></div><div class="screens-NewsItemsMobileFirst--NewsItemsMobileFirst__clickable"></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__footer screens-NewsItemsMobileFirst-_-Navigation--Navigation__black"><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dotsContainer"><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dots" style="width:108px;transform:translateX(36px)"><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot screens-NewsItemsMobileFirst-_-Navigation--Navigation__dotActive"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot screens-NewsItemsMobileFirst-_-Navigation--Navigation__dotNextToActive"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot screens-NewsItemsMobileFirst-_-Navigation--Navigation__dotNextNextToActive"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot"></div><div class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__dot"></div></div></div><a class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__closeButton" href="/"><div class="base-Layout--Layout__hidden">Закрыть</div><svg viewBox="0 0 20 20" width="16" height="16" class="screens-NewsItemsMobileFirst-_-Navigation--Navigation__closeIcon"><path d="M2.1995.81L19.17 17.7805l-1.4142 1.4143L.7853 2.2242 2.1995.81z"></path><path d="M.8001 17.7797L17.7707.809l1.4142 1.4142L2.2143 19.194.8001 17.7797z"></path></svg></a></div></div></div></div><div><div><link href="https://ceditor.setka.io/clients/v8oYJ0xtu9x8m6HI9J_nvoC4nI8BkSKE/css/253_the_village_moscow_1_1256.min.css" rel="stylesheet"/></div><div><script async="" src="https://ceditor.setka.io/public/3.2.0/01/01/public.v3.2.0.1644928569.min.js"></script></div></div></div>
      <script>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</script>
      <script type="module" async src="/assets/app/main.a75056ecf7f0e6d8f0df.js"></script>
<script type="module" async src="/assets/app/1.1355fef33bbb5da7aa94.js"></script>
      <script nomodule async src="/assets/app/main.81624a7b712d5a5b3d9e.js"></script>
<script nomodule async src="/assets/app/1.e09d898d173e758589e8.js"></script>
    </body>
  </html>