<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<link rel="shortcut icon" href="/gui/favicon-52c86a674f58da5ab5f787e0759c0683cab1eba7f869a32a78164de829b4693f.png">
<link rel="apple-touch-icon" href="/gui/apple-touch-icon-25a734978a75196220cf344597f506d12ba8ce7edbbc0d89106305fdebf39d6b.png">
<meta name="viewport" content="width=1024">
<title>Разговоры на ужине: Гражданские инициативы — The Village</title>
<link rel="canonical" href="https://www.the-village.ru/village/city/strelka-dinners/110747-dinner-9">
<meta property="article:author" content="https://www.the-village.ru/users/914251">
<meta property="article:modified_time" content="2018-04-18T15:45:05+0300">
<meta property="article:published_time" content="2011-12-15T20:09:52+0400">
<meta property="article:section" content="Город">
<meta property="article:tag" content="Гражданские инициативы">
<meta property="fb:app_id" content="118361884884046">
<meta property="og:description" content="Татьяна Лазарева, Ольга Романова и другие гости девятого ужина говорили о гражданской инициативе. The Villagе публикует самые интересные моменты беседы. Ужины в баре Strelka.">
<meta property="og:image" content="https://cdn.the-village.ru/the-village.ru/post-image/djEPGapHI3en0amKdNLgmQ-big.jpg">
<meta property="og:site_name" content="The Village">
<meta property="og:title" content="Разговоры на ужине: Гражданские инициативы">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.the-village.ru/village/city/strelka-dinners/110747-dinner-9">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:description" content="Татьяна Лазарева, Ольга Романова и другие гости девятого ужина говорили о гражданской инициативе. The Villagе публикует самые интересные моменты беседы. Ужины в баре Strelka.">
<meta property="twitter:domain" content="www.the-village.ru">
<meta property="twitter:image" content="https://cdn.the-village.ru/the-village.ru/post-image/djEPGapHI3en0amKdNLgmQ-big.jpg">
<meta property="twitter:site" content="@villagemsk">
<meta property="twitter:title" content="Ужины в баре Strelka. Разговоры на ужине: Гражданские инициативы ">
<link rel="alternate" type="application/rss+xml" title="Статьи — The Village Москва" href="/feeds.atom?city=1">
<link rel="alternate" type="application/rss+xml" title="Статьи рубрики «Город» — The Village Москва" href="/feeds.atom?city=1&amp;topic=city">
<link rel="alternate" type="application/rss+xml" title="Статьи в потоке «Ужины в баре Strelka» — The Village Москва" href="/feeds.atom?city=1&amp;flow=strelka-dinners">
<meta name="description" content="Татьяна Лазарева, Ольга Романова и другие гости девятого ужина говорили о гражданской инициативе. The Villagе публикует самые интересные моменты беседы. Ужины в баре Strelka. — The Village">
<meta name="csrf-param" content="authenticity_token">
<meta name="csrf-token" content="L+gVuOQy6yId0Ny4f9zx0X9tdArNxtb6i3IXHCckzcstjL8QoL7iWgRgZo3nw+NOWt5qyH/cFoo3VPlesiYhLQ==">
<link rel="stylesheet" media="all" href="/gui/application-1e00ce59c2770251e0bd3ab781f99abc8c44c96a7692bd637554ed3abe1781f7.css">
<link rel="stylesheet" media="all" href="/gui/style-pack-2-9739a822ff061faceb720e17cfae72b3e69f598ba14233ba6fb7c6ce26da27e5.css">
<script type="text/javascript">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</script><script>LAM.Config = {CLIENT_TYPE: "desktop",APP_NAME: 'The Village',GRID_AUTH: true,LOGGED_IN: false,FB_APP_ID: '118361884884046',FBAUTH_SESSION_PATH: '/session.json?connect=fb',FBAUTH_RETURN_TO: null,VKButtons: [],DOMAIN_NAME: 'https://www.the-village.ru',USERNAME_SYMBOLS: /^[a-zA-Z0-9-_]*$/,BUTTON_DISABLE_ON_PROCESSING: true,UPLOADER_IMAGE_PATH: '/uploaded_images',Z_IMG_BASE64: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==',STYLE_PACK_ID: '2'};</script><script src="/gui/application-5e27a52f5fb180a4c6d38dee639a48979e498f57211f4cdc235f33db6e42ef10.js"></script><script type="text/javascript">var I18n = I18n || {};I18n.defaultLocale = 'ru';I18n.locale = 'ru';/* Init dust context */var dustContext = dust.makeBase(dust.handlers || {}).push(LAM.DustGlobals);var WTF = {FB_APP_ID: LAM.Config.FB_APP_ID,onItemRender: LAM.Config.WTF_onItemRender,onBroadcastRender: LAM.Config.WTF_onBroadcastRender};</script><script type="text/javascript">var AUTH = {mobile: false,client_id: 'e2823bb8198d26258df5ee07bd3a678b29f01a8f049bca87ff1594bc6ac02ac5',redirect_url: 'https://www.the-village.ru',provider_login: 'https://www.the-village.ru/auth/lookatmedia',use_ssl: true,hide_close_button: false,with_provider: true,space: 'village'};</script><!-- Заголовки -->

<!-- START AdmitAd tag -->
<script>
  window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=jFhDYR3q" type="text/javascript" async></script>
<!-- END AdmitAd tag -->

<!-- START Yandex Zen verification tag -->
<meta name="yandex-verification" content="b153aebdc56c04a7">
<meta name="yandex-verification" content="882a83927c26ae7f">
<!-- END Yandex Zen verification tag -->

<!-- START Pinterest verification tag -->
<meta name="p:domain_verify" content="22a7ad272532bed0c8547bd0202c6ee6">
<!-- END Pinterest verification tag -->


<!-- START Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2116764-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());

  var GA_OPTIONS = { 'optimize_id': 'GTM-5DBQXR6' };
  
  if (LAM.Post && !(LAM.Post.franchise == null)) {
    GA_OPTIONS['content_group1'] = LAM.Post.franchise
  }
  
  gtag('config', 'UA-2116764-12', GA_OPTIONS);
</script>
<!-- END Global site tag (gtag.js) - Google Analytics -->


<!-- Anti-flicker snippet (recommended)  - Google Analytics
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5DBQXR6':true});</script>
<!--OVER Anti-flicker snippet - Google Analytics -->


<!-- START Yandex Metrika tracking code -->
<script type="text/javascript">
  (function (d, w, c) {
    (w[c] = w[c] || []).push(function () {
      try {
        w.yaCounter1599625 = new Ya.Metrika({
          id: 1599625,
          webvisor: true,
          clickmap: true,
          trackLinks: true
        });
      } catch (e) { }
    });

    var n = d.getElementsByTagName("script")[0],
      s = d.createElement("script"),
      f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
  })(document, window, "yandex_metrika_callbacks");
//  https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js
</script>
<noscript>
  <div><img src="https://mc.yandex.ru/watch/1599625" style="position:absolute; left:-9999px;" alt=""></div>
</noscript>
<!-- END Yandex Metrika tracking code -->


<!-- START AdSense Init -->
<script data-ad-client="ca-pub-9447387433892918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END AdSense Init -->


<!-- START AdFox Cookie Matching -->
<script src="https://yastatic.net/pcode/adfox/adfox-cookie-matching.js?owner_id=5024"></script>
<!-- END AdFox Cookie Matching -->


<!-- New AdFox Library -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!-- END New AdFox Library -->


<!-- START JS for AdFox initialisation -->
<script>
  var AdFoxPlaceParams = [],
    AdFoxIns = [],
    adfoxDomain = undefined;

  if (LAM.GeoCity) {
    if (LAM.GeoCity.country_english_name == 'Ukraine') {
      adfoxDomain = 'ads.adfox.me';
    }
  }

  function initAllAdFoxAds() {
    if (!isInReadInited) {
      initDesktopInRead();
    }

    if (AdFoxPlaceParams.length) {
      for (var i = 0; i < AdFoxPlaceParams.length; i++) {
        setAdFoxCustomDomain(i);

        AdFoxPlaceParams[i].params.params["puid14"] = isArticleAboutCOVID;

        if (af_lpdid) {
          AdFoxPlaceParams[i].params.params.extid_tag = 'adfox';
          AdFoxPlaceParams[i].params.params.extid = af_lpdid;
        }

        if (puid && i == 0) {
          AdFoxPlaceParams[i].params.params["puid12"] = puid;
        }

        AdFoxIns.push({
          containerId: AdFoxPlaceParams[i].params.containerId,
          ins: window.Ya.adfoxCode[AdFoxPlaceParams[i].method](AdFoxPlaceParams[i].params)
        });
      }
      AdFoxPlaceParams = [];
    }
  }

  function getBannerIndex(id) {
    var index = undefined;

    for (var i = 0; i < AdFoxPlaceParams.length; i++) {
      if (AdFoxPlaceParams[i].params.containerId == id) {
        index = i;
      }
    }

    return index;
  }

  function setAdFoxCustomDomain(index) {
    if (adfoxDomain) {
      AdFoxPlaceParams[index].params.customDomain = adfoxDomain;
    } else {
      delete AdFoxPlaceParams[index].params.customDomain;
    }
  }

  function AdFoxTopBannerInit() {
    if (AdFoxPlaceParams.length == 0) {
      return false;
    }

    var index;

    if (LAM.Config.CLIENT_TYPE == 'mobile' || LAM.Config.CLIENT_TYPE == 'tablet') {
      index = getBannerIndex('adfox_149494643848952256');
    } else {
      index = getBannerIndex('adfox_149492489992497131');
    }

    if (index != undefined) {
      setAdFoxCustomDomain(index);

      AdFoxPlaceParams[index].params.params["puid14"] = isArticleAboutCOVID;

      if (af_lpdid) {
        AdFoxPlaceParams[index].params.params.extid_tag = 'adfox';
        AdFoxPlaceParams[index].params.params.extid = af_lpdid;
      }

      console.log(AdFoxPlaceParams[index].params.params)


      if (puid) {
        AdFoxPlaceParams[index].params.params['puid12'] = puid;
      }

      AdFoxIns.push({
        containerId: AdFoxPlaceParams[index].params.containerId,
        ins: window.Ya.adfoxCode[AdFoxPlaceParams[index].method](AdFoxPlaceParams[index].params)
      });
      AdFoxPlaceParams.splice(index, 1);
    }
    // else if (LAM.Config.CLIENT_TYPE == 'mobile' || LAM.Config.CLIENT_TYPE == 'tablet') {
    //   initAllAdFoxAds(puid, af_lpdid);
    // }

    // if (LAM.Config.CLIENT_TYPE == 'mobile' || LAM.Config.CLIENT_TYPE == 'tablet') {
    //   initAllAdFoxAds(puid, af_lpdid);
    // } else {
    //   AdFoxRightBannerInit(puid, af_lpdid)
    // }
  }

  function AdFoxRightBannerInit() {
    if (AdFoxPlaceParams.length == 0) {
      return false;
    }

    var index = getBannerIndex('adfox_149492677993798234');

    if (index != undefined) {
      setAdFoxCustomDomain(index);

      AdFoxPlaceParams[index].params.params["puid14"] = isArticleAboutCOVID;

      if (puid) {
        AdFoxPlaceParams[index].params.params['puid12'] = puid;
      }

      if (af_lpdid) {
        AdFoxPlaceParams[index].params.params.extid_tag = 'adfox';
        AdFoxPlaceParams[index].params.params.extid = af_lpdid;
      }

      AdFoxIns.push({
        containerId: AdFoxPlaceParams[index].params.containerId,
        ins: window.Ya.adfoxCode[AdFoxPlaceParams[index].method](AdFoxPlaceParams[index].params)
      });

      AdFoxPlaceParams.splice(index, 1);
    }

    /*    if (LAM.Config.CLIENT_TYPE == 'mobile' || LAM.Config.CLIENT_TYPE == 'tablet') {
          initAllAdFoxAds(puid, af_lpdid);
        } else {
          AdFoxTopBannerInit(af_lpdid);
        }
    */
  }
</script>
<!-- END JS for AdFox initialisation -->

<!-- START Get AdFox User ID -->
<script>
  var isInReadInited = false,
    ls,
    puid,
    isArticleAboutCOVID = false,
    af_lpdid;

  $(document).on('ready', function () {
    ls = localStorage;
    puid = undefined;
    af_lpdid = $.cookie('af_lpdid');

    if (LAM.Post && LAM.Post.tags && (LAM.Post.tags.indexOf('Коронавирус') != -1 || LAM.Post.tags.indexOf('Карантин') != -1 || LAM.Post.tags.indexOf('COVID-19') != -1 || LAM.Post.tags.indexOf('Эпидемия') != -1 || LAM.Post.tags.indexOf('Самоизоляция') != -1)) {
      isArticleAboutCOVID = true;
    }

    if (ls) {
      puid = ls.getItem('adfoxCustomPuid');
    }

    AdFoxTopBannerInit();
    // AdFoxTopBannerInit(adfoxCustomPuid, af_lpdid);
  });
</script>
<!-- END Get AdFox User ID -->


<!-- START BRANDING_BUTTON in NAV_MENU 
<script>
  $(document).ready(function () {
    var cmobile = $('body').hasClass('mobile');
    if (!cmobile) {
      let div = document.createElement('li');
      div.classList.add("moskvicheski-link");
      div.style = "color: #00BE5F";
      div.innerHTML = '<a href="http://ads.adfox.ru/5024/goLink?p1=byvgb&p2=frfe&p5=gyegx&pr=[RANDOM]&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&puid8=&puid9=&puid10=&puid11=&puid12=&puid13=" class="moskvicheski-link" style="color: #00BE5F">МОСКВИЧЕСКИ</a>'
      document.querySelectorAll(".links")[0].appendChild(div);
    }
  });
</script>
END BRANDING_BUTTON in NAV_MENU  -->

<!-- *END* Заголовки -->
<!-- Заголовки эксперимент -->

<meta name="yandex-verification" content="e132d81704607b5d">

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1719332354960318');
  fbq('track', 'PageView');
  setTimeout(function (){fbq('trackCustom','MoreThan30Seconds')},30000);
  setTimeout(function (){fbq('trackCustom','MoreThan60Seconds')},60000);
  !function sendPvPerSessionToFb () { 
    let sessionLength = 30 * 60 * 1000;
    let pvPerSession, pvPerSessionOld;
    let date = new Date(Date.now() + sessionLength);
    if (document.cookie.indexOf("pv_per_session=") == -1) {
      pvPerSession = 1;
    } else {
      pvPerSessionOld = parseInt(document.cookie.split("pv_per_session=")[1].split(";")[0]);
      pvPerSession = pvPerSessionOld + 1;
      fbq('trackCustom', 'Pageviews Per Session', {'Pages Viewed': pvPerSession});
    }
    document.cookie = "pv_per_session=" + pvPerSession + "; path=/; expires=" + date.toUTCString();
  }();
  document.addEventListener('DOMContentLoaded', () => {
    var el = document.querySelector('.article-text');
    var viewportHeight = window.innerHeight || document.documentElement.clientHeight;
    if (el && el.getBoundingClientRect().bottom > viewportHeight) {
      document.addEventListener('scroll', function scrolled100percent() {
        let rect = el.getBoundingClientRect();
        if (rect.bottom <= viewportHeight) {
          fbq('trackCustom', 'ContentScrolled');
          document.removeEventListener('scroll', scrolled100percent);
        }
      });
      document.addEventListener('scroll', function scrolled75percent() {
          let rect = el.getBoundingClientRect();
          if ((viewportHeight - rect.top)/(rect.bottom - rect.top) >= 0.75) {
            fbq('trackCustom', 'Scrolled 75%');
            document.removeEventListener('scroll', scrolled75percent);
          }
        });
    }
  });
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1719332354960318&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

<!-- START Buzzoola Init -->
<script type="text/javascript">
  (function (w, d) {
    var c = d.createElement("script");
    c.src = "https://tube.buzzoola.com/new/build/buzzlibrary.js";
    c.type = "text/javascript";
    c.async = !0;
    var f = function () {
      var p = d.getElementsByTagName("script")[0];
      p.parentNode.insertBefore(c, p);
    };
      "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
    })(window, document);
</script>

<style>
  .buzzplayer-container:not(:empty) { max-width: 620px !important; margin-top: 20px; margin-bottom: 30px; }
</style>

<!-- END Buzzoola Init -->


<!-- START Citizens -->
<!--
<style>body:not(.mobile):not(.tablet) .widget.widget-quotations { display: none };</style>

<script>
  $(document).ready(function () {
    $('head').append('<style>.citizens-link { position: absolute; width: 112px; height: 90px; background: url("https://cdn.the-village.ru/the-village.ru/post_image-image/-U0OMrOxzfGD0WVIj4UjyA.gif") center no-repeat; background-size: contain; top: 10px; right: 180px; } body:not(.mobile) .citizens-cover {background: url("https://cdn.the-village.ru/the-village.ru/post_image-image/SPT4-gJB4OMHkW7ef-tPKg.jpg") center no-repeat; background-size: contain; height: 325px; width: 100%; display: block; margin-bottom: 21px} body.mobile .citizens-cover-mobile {position: absolute; width: 320px; left: 0; top: 0; height: 217px; background: url("https://cdn.the-village.ru/the-village.ru/post_image-image/ikIQbvUefEPxsGThbcYr2g.png") center no-repeat; background-size: contain;}</style>');
    
    var cmobile = $('body').hasClass('mobile');
    
    if (!cmobile) {
      $('.row.header .row-cont').append('<a href="https://www.the-village.ru/village/people/citizens/?utm_source=vil_nav&utm_medium=direct&utm_campaign=12gorozhan" target="_blank" class="citizens-link"></a>');
    }
    
    if (window.location.href.match(/\/people\/citizens[^\/]*$/) || window.location.href.match(/\/people\/citizens\/\?[^\/]*$/)){
      if (!cmobile) {
        $('.row.main-row').prepend('<div class="citizens-cover"></div>');
      } else {
        $('.topbar').next().prepend('<div class="citizens-cover-mobile"></div>');
        $('.topbar').next().css('padding-top', '120px');
      }
      
    }
  });
</script>
-->
<!-- END Citizens -->



<!-- START popupPass_BUTTON in NAV_MENU
<script>
  $(document).ready(function () {
    var cmobile = $('body').hasClass('mobile');
    if (!cmobile) {
      let div = document.createElement('li');
      div.classList.add("popupPass-link");
      div.style = "color: #ff3904";
      div.innerHTML = '<span>Пропуск</span>'
      document.querySelectorAll(".links")[0].appendChild(div);
    }
  });
</script>
<style>
  .popupPass-link:hover{
    cursor: pointer;
  }
</style>
 END popupPass_BUTTON in NAV_MENU  -->

<!-- START SCRIPT FOR WORK POPUP WITH GENERATOR E-PASS 
<script>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</script>
 END SCRIPT FOR WORK POPUP WITH GENERATOR E-PASS -->






<!-- START "800" button in NAV_MENU НИЖНИЙ НОВГОРОД -->
<script>
  $(document).ready(function () {
    var cmobile = $('body').hasClass('mobile');
    let body = document.querySelector("body");

    if (!cmobile && LAM.CurrentCity.name.includes("Новгород")) {
      let div = document.createElement('li');
      div.classList.add("nnBirthday-link");
      div.style = "color: #CD2026";
      div.innerHTML = '<span><a href="https://www.the-village.ru/village/city/800" target="_blank">Нижний800</a></span>'
      document.querySelectorAll(".links")[0].appendChild(div);
      
      body.classList.add("nnBirthday");
    }
     if (cmobile && document.querySelectorAll(".city-list li")[0].textContent.includes("Новгород")) {
      let div = document.createElement('li');
      div.classList.add("nnBirthday-link");
      div.style = "color: #CD2026";
      div.innerHTML = '<span><a href="https://www.the-village.ru/village/city/800" target="_blank">Нижний800</a></span>'
      document.querySelectorAll(".nav-list")[0].appendChild(div);
       
      body.classList.add("nnBirthday");
    }
  });
</script>
<style>
  .nnBirthday-link span a{
    color: #CD2026 !important;
  }
  .nnBirthday-link:hover{
    cursor: pointer;
  }
	body.nnBirthday:not(.responsive):not(.mobile) [data-mark = 'service-/village/children'], body.nnBirthday:not(.responsive):not(.mobile) [data-mark = 'service-/village/service-shopping']{
		display: none !important;
  }
</style>
<!-- END "800" button in NAV_MENU НИЖНИЙ НОВГОРОД  -->

<style>
.post-block-post .post-preview img{
  object-fit: contain;
}
</style>

<!-- *END* Заголовки эксперимент -->
</head>
<body class=" topic-city editor-version-1-0 style-pack-2 posts" data-post-layout="">
<svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="icon_views" viewbox="0 0 14 10"><title>Views</title><path fill-rule="evenodd" clip-rule="evenodd" d="M7,10c-2.7,0-5.5-2.6-7-5c1.5-2.4,4.3-5,7-5c2.7,0,5.5,2.7,7,5 C12.5,7.4,9.7,10,7,10z M7,2C5.3,2,4,3.3,4,5c0,1.7,1.3,3,3,3c1.7,0,3-1.3,3-3C10,3.3,8.6,2,7,2z M7,6C6.4,6,6,5.6,6,5 c0-0.6,0.4-1,1-1s1,0.4,1,1C8,5.6,7.6,6,7,6z"></path></symbol><symbol id="icon_comments" viewbox="0 0 11 11"><title>Comments</title><path d="M3,10.9l0-4H0V0h11v7H7L3,10.9z"></path></symbol><symbol id="icon_comments_alt" viewbox="0 0 13 13"><title>Comments</title><path fill-rule="evenodd" clip-rule="evenodd" d="M7.7,0H5.3C2.4,0,0,2.4,0,5.3c0,2.9,2.4,5.3,5.3,5.3h1.6L11,13V9 c1.5-0.9,2-1.8,2-3.7C13,2.4,10.6,0,7.7,0z M9,8.6v1.6L6.9,8.8H5.3c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5h2.4 c1.9,0,3.5,1.6,3.5,3.5C11.2,6.8,10.3,8.1,9,8.6z"></path></symbol><symbol id="icon_prev" viewbox="0 0 10 16"><title>Previous</title><polygon points="0,8 8,0 9.7,1.8 3.5,8 9.7,14.2 8,16 "></polygon></symbol><symbol id="icon_next" viewbox="0 0 10 16"><title>Next</title><polygon points="10,8 2,0 0.3,1.8 6.5,8 0.3,14.2 2,16 "></polygon></symbol><symbol id="icon_clock" viewbox="0 0 12 12"><title>Clock</title><path d="M6.5,3C6.2,3,6,3.2,6,3.5V6H3.5C3.2,6,3,6.2,3,6.5S3.2,7,3.5,7h3C6.8,7,7,6.8,7,6.5v-3C7,3.2,6.8,3,6.5,3z"></path><path d="M6,0C2.7,0,0,2.7,0,6s2.7,6,6,6c1.7,0,3.1-0.6,4.2-1.8S12,7.7,12,6C12,2.7,9.3,0,6,0z M6,10.1c-2.3,0-4.1-1.8-4.1-4.1 c0-2.3,1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C10.1,8.3,8.3,10.1,6,10.1z"></path></symbol><symbol id="icon_clock_alt" viewbox="0 0 12 12"><title>Clock</title><path fill-rule="evenodd" clip-rule="evenodd" d="M6,12c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6s6,2.7,6,6C12,9.3,9.3,12,6,12z M6,1.7 C3.6,1.7,1.7,3.6,1.7,6s1.9,4.3,4.3,4.3c2.4,0,4.3-1.9,4.3-4.3S8.4,1.7,6,1.7z M3,7V5.6h2.6V3H7v4H3z"></path></symbol><symbol id="icon_geo" viewbox="0 0 8 11"><title>Location</title><path d="M5.4,2.6C5,2.2,4.6,2,4,2C2.9,2,2,2.9,2,4s0.9,2,2,2s2-0.9,2-2C6,3.4,5.8,3,5.4,2.6z M0,4c0-2.2,1.8-4,4-4s4,1.8,4,4v1l-4,6 L0,5V4z"></path></symbol><symbol id="icon_geo_alt" viewbox="0 0 10 13"><title>Location</title><path d="M5,0C2.2,0,0,2.2,0,4.9c0,1.3,0.5,2.4,1.3,3.2L5,13l3.7-4.9c0.8-0.9,1.3-2,1.3-3.2C10,2.2,7.8,0,5,0z M7.2,6.8L7.2,6.8 L5,9.7L2.8,6.8L2.8,6.8C2.3,6.2,2,5.6,2,4.9C2,3.3,3.3,2,5,2s3,1.3,3,2.9C8,5.6,7.7,6.2,7.2,6.8z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M5,3.7c0.7,0,1.3,0.6,1.3,1.3S5.7,6.3,5,6.3C4.3,6.3,3.7,5.7,3.7,5S4.3,3.7,5,3.7z"></path></symbol><symbol id="icon_updated" viewbox="0 0 17 17"><title>updated</title><path d="m232.500022 675.125v-2.124999c-4.696643.002125-8.502147 3.809593-8.500021 8.503893.001063 2.251968.896278 4.411675 2.488814 6.004539l-1.83543 1.834583c-.150767.149635-.151653.392771-.001948.543291.072637.073136.171672.114219.274782.113688h4.916329c.293562 0 .531495-.237823.531495-.53125v-4.914061c.001063-.212145-.170079-.385156-.3825-.386395-.10311-.000531-.202145.040552-.274782.113687l-1.725587 1.724791c-2.490231-2.490145-2.489346-6.526581.002126-9.015663 1.195509-1.194427 2.816391-1.865572 4.506722-1.866104zm6.011208.366563c3.319895 3.320488 3.318123 8.702403-.003897 12.020766-1.593777 1.591802-3.754304 2.486603-6.007311 2.487666v-2.124999c3.522395-.00124 6.377054-2.856353 6.375814-6.377123-.000532-1.689551-.671987-3.309686-1.866965-4.504644l-1.743303 1.742499c-.145276.146625-.381968.148042-.528661.002834-.07122-.07048-.111259-.166459-.110905-.266688v-4.940623c0-.293427.237933-.53125.531495-.53125h4.942903c.206397-.000531.37435.166104.374881.372583.000354.100053-.039685.196209-.110905.266688z" fill-rule="evenodd" transform="translate(-224 -673)"></path></symbol><symbol id="icon_star" viewbox="0 0 24 23"><title>star</title><path d="m65 571.000368-3.7094564 7.571411-8.2905436 1.215255 5.9990863 5.890307-1.4161717 8.322659 7.4170854-3.929326 7.4152581 3.929326-1.4161718-8.322659 5.9990864-5.890307-8.2905436-1.215255z" fill-rule="evenodd" transform="translate(-53 -571)"></path></symbol><symbol id="village_logo" viewbox="0 0 242 84.62"><path d="M104.46.16H91.56l-.25.65c1.3.8,4.12,6.69,4.12,8.31v39l-.81,15.08h12.26c-1.13-2.9-2.42-10.73-2.42-15.08Z"></path><path d="M84.54.16H71.63l-.24.65c1.29.8,4.11,6.69,4.11,8.31v39l-.8,15.08H87c-1.13-2.9-2.42-10.73-2.42-15.08Z"></path><path d="M56.55,56.47l-.24-.25,9.84-26.13H53.24l-.32.64c.88,1.05,2.66,3.71,2.09,5.17l-7.9,20.57c-1.45,3.71.32,7.1,4.11,7.1s6.62-2.51,9.44-5.09l5.89-5.24-1.37-1.86S58.24,55.58,56.55,56.47Z"></path><path d="M54.69.16H41.79l-.33.65c1.54,2.5,5,10.32,4.52,11.77L32.59,50.17l-13-33.31c-.89-2.18-2.9-12.58-3.47-16.7H.32L0,.81,7.82,16.86,27.1,63.16h4.44L50,12Z"></path><path d="M64.37,13.55A6.51,6.51,0,0,0,57.76,20c0,3.14,1.61,5.24,5.24,5.24a6.61,6.61,0,0,0,6.45-6.62A4.74,4.74,0,0,0,64.37,13.55Z"></path><path d="M240.14,40.41c-2.33,0-5.48,2.18-6.69,3.55l-.08.65A20.51,20.51,0,0,1,238,51.3c-2.42,4.2-9.68,8.07-17.83,8.07-12.91,0-19.89-6.15-20.66-17.78,5.91-.62,18-1.86,21.87-2,0-10.49-4.2-16.78-14-16.78-10.16,0-17.18,8.39-17.18,20.08,0,14.2,8.87,24,24.93,24,13.07,0,26.94-8.63,26.94-20.65C242,44.45,241.44,41.54,240.14,40.41ZM205.78,26.06c4,0,6.05,4.67,6.7,10l-13.07,3C199.46,31.34,201.63,26.06,205.78,26.06Z"></path><path d="M151.65,14.6l-.72-.56a6.17,6.17,0,0,1-3.63,1.45c-2.31,0-3-1.65-3.14-3.94l6.69-.5c-.08-3.23-1.78-5.32-4.52-5.32-3.31,0-5.49,2.26-5.49,6.21,0,3.55,2,6,5.57,6C148.75,18,150.36,16.62,151.65,14.6Zm-5.56-7.74c1.21,0,1.61,1.13,1.77,2.82l-3.71.93C144.19,8.45,144.56,6.86,146.09,6.86Z"></path><path d="M178,58.32H159.16a24.4,24.4,0,0,1,2.58-5.63,20.48,20.48,0,0,0,3.55.31c9.76,0,16.45-5.65,16.45-16.3A14.24,14.24,0,0,0,180,29.56l8.88,1.09V23.47a87.61,87.61,0,0,1-10.65,3.7c-2.7-2.85-6.82-4.5-12-4.5-10.4,0-16.21,6.53-16.21,15.65,0,7.16,3.73,11.81,9.21,13.71-3.25,3.14-7.25,7.84-9.13,12.1.69,2.39,3.09,3.16,7.39,3.22-3.93,2.65-7,5.26-7,8.88,0,5,5.65,8.39,15.73,8.39,9.2-1.94,23.24-11.62,23.24-18.88C189.41,60.82,185.13,58.32,178,58.32ZM165.37,25.81c4.68,0,6.69,6.78,6.69,13.8,0,5.72-1.53,10.48-5.32,10.48-5.08,0-6.7-7.42-6.7-14.19C160,30.41,161.58,25.81,165.37,25.81ZM171,79.05c-6.37,0-13.63-1.29-13.63-6.21,0-1.85,1.34-4,2.74-5.48h15.25c4.92,0,6.69,1.13,6.69,3.22C182.06,73.41,177.14,77.28,171,79.05Z"></path><path d="M116.48,1.45h2.34V12.5a36.57,36.57,0,0,1-.48,5.25h4.6a21.45,21.45,0,0,1-.49-5.33v-11h2.26A7.83,7.83,0,0,1,128.11,3c0,.35.07.64.07.81V14.2l-.32,3.55h4.27a14.28,14.28,0,0,1-.56-3.63V9a3.66,3.66,0,0,1,2.18-1c1.93,0,1.93,1.45,1.93,3.38v6.38h3.95a11.8,11.8,0,0,1-.56-3.55V9.76c0-2.42-1.29-4.11-3.63-4.11a4.9,4.9,0,0,0-3.87,2.14V0H112.21V3.87h.32C113.82,2.82,115.84,1.45,116.48,1.45Z"></path><path d="M141.65,33.15c0-7-6.05-10.48-13.07-10.48S113.09,28,113.09,35a10.46,10.46,0,0,0,.57,3.47c2.66,0,7.5-1.86,8.87-3.23-.16-4.84.33-7.42.73-8.31a5.71,5.71,0,0,1,3.39-.88c3.63,0,5.8,4,5.8,8.79v3.22A17.6,17.6,0,0,1,126.73,42c-8.39,4-14.2,6.45-14.2,13.31,0,4.68,2.42,8.63,9,8.63,4.68,0,8.72-3.39,10.89-6.13v5.4h11.14c-1.13-2.18-1.94-7.66-1.94-11.37Zm-9.2,21.3c-1.37,1.86-3.38,3.39-5.32,3.39-3.15,0-4.76-2.42-4.76-5.57,0-3.55,1.94-5.48,5-7.1a27.28,27.28,0,0,0,5.08-3.38Z"></path></symbol><symbol id="village_logo_plus" viewbox="0 0 31 32"><polygon points="31 11.73 19.78 12.07 20.13 0 10.87 0 11.22 12.07 0 11.73 0 20.27 11.22 19.93 10.87 32 20.13 32 19.78 19.93 31 20.27 31 11.73"></polygon></symbol><symbol id="village_logo_food" viewbox="0 0 242 84.6"><path d="M56.5,56.5l-0.2-0.2l9.8-26.1H53.2l-0.3,0.6c0.9,1,2.7,3.7,2.1,5.2l-7.9,20.6c-1.5,3.7,0.3,7.1,4.1,7.1s6.6-2.5,9.4-5.1
        l5.9-5.2l-1.4-1.9C65.2,51.4,58.2,55.6,56.5,56.5z"></path><path d="M54.7,0.2H41.8l-0.3,0.6c1.5,2.5,5,10.3,4.5,11.8L32.6,50.2l-13-33.3c-0.9-2.2-2.9-12.6-3.5-16.7H0.3L0,0.8l7.8,16.1
      l19.3,46.3h4.4L50,12L54.7,0.2z"></path><path d="M64.4,13.6c-3.6-0.1-6.6,2.8-6.6,6.4c0,0,0,0,0,0c0,3.1,1.6,5.2,5.2,5.2c3.6-0.1,6.5-3,6.4-6.6c0.2-2.6-1.8-4.9-4.4-5.1
      C64.8,13.5,64.6,13.5,64.4,13.6z"></path><path d="M240.1,40.4c-2.3,0-5.5,2.2-6.7,3.5l-0.1,0.7c2,1.9,3.5,4.2,4.6,6.7c-2.4,4.2-9.7,8.1-17.8,8.1
      c-12.9,0-19.9-6.2-20.7-17.8c5.9-0.6,18-1.9,21.9-2c0-10.5-4.2-16.8-14-16.8c-10.2,0-17.2,8.4-17.2,20.1c0,14.2,8.9,24,24.9,24
      c13.1,0,26.9-8.6,26.9-20.7C242,44.5,241.4,41.5,240.1,40.4z M205.8,26.1c4,0,6.1,4.7,6.7,10l-13.1,3
      C199.5,31.3,201.6,26.1,205.8,26.1z"></path><path d="M151.6,14.6l-0.7-0.6c-1,0.9-2.3,1.4-3.6,1.4c-2.3,0-3-1.6-3.1-3.9l6.7-0.5c-0.1-3.2-1.8-5.3-4.5-5.3
      c-3.3,0-5.5,2.3-5.5,6.2c0,3.6,2,6,5.6,6C148.8,18,150.4,16.6,151.6,14.6z M146.1,6.9c1.2,0,1.6,1.1,1.8,2.8l-3.7,0.9
      C144.2,8.4,144.6,6.9,146.1,6.9z"></path><path d="M178,58.3h-18.8c0.6-2,1.5-3.9,2.6-5.6c1.2,0.2,2.4,0.3,3.6,0.3c9.8,0,16.4-5.7,16.4-16.3c0.1-2.5-0.5-5-1.7-7.1l8.9,1.1
      v-7.2c-3.5,1.5-7,2.7-10.6,3.7c-2.7-2.9-6.8-4.5-12-4.5c-10.4,0-16.2,6.5-16.2,15.6c0,7.2,3.7,11.8,9.2,13.7
      c-3.2,3.1-7.2,7.8-9.1,12.1c0.7,2.4,3.1,3.2,7.4,3.2c-3.9,2.7-7,5.3-7,8.9c0,5,5.6,8.4,15.7,8.4c9.2-1.9,23.2-11.6,23.2-18.9
      C189.4,60.8,185.1,58.3,178,58.3z M165.4,25.8c4.7,0,6.7,6.8,6.7,13.8c0,5.7-1.5,10.5-5.3,10.5c-5.1,0-6.7-7.4-6.7-14.2
      C160,30.4,161.6,25.8,165.4,25.8z M171,79.1c-6.4,0-13.6-1.3-13.6-6.2c0-1.8,1.3-4,2.7-5.5h15.2c4.9,0,6.7,1.1,6.7,3.2
      C182.1,73.4,177.1,77.3,171,79.1z"></path><path d="M116.5,1.5h2.3v11.1c0,1.8-0.2,3.5-0.5,5.2h4.6c-0.4-1.7-0.5-3.5-0.5-5.3v-11h2.3c1.2,0.2,2.4,0.8,3.4,1.6
      c0,0.3,0.1,0.6,0.1,0.8v10.4l-0.3,3.6h4.3c-0.3-1.2-0.5-2.4-0.6-3.6V9c0.6-0.6,1.4-0.9,2.2-1c1.9,0,1.9,1.4,1.9,3.4v6.4h3.9
      c-0.4-1.1-0.6-2.3-0.6-3.6V9.8c0-2.4-1.3-4.1-3.6-4.1c-1.6,0.1-3,0.9-3.9,2.1V0h-19.4v3.9h0.3C113.8,2.8,115.8,1.5,116.5,1.5z"></path><path d="M141.6,33.2c0-7-6.1-10.5-13.1-10.5S113.1,28,113.1,35c0,1.2,0.2,2.4,0.6,3.5c2.7,0,7.5-1.9,8.9-3.2
      c-0.2-4.8,0.3-7.4,0.7-8.3c1-0.6,2.2-0.9,3.4-0.9c3.6,0,5.8,4,5.8,8.8v3.2c-1.6,1.7-3.6,3-5.7,3.9c-8.4,4-14.2,6.5-14.2,13.3
      c0,4.7,2.4,8.6,9,8.6c4.7,0,8.7-3.4,10.9-6.1v5.4h11.1c-1.1-2.2-1.9-7.7-1.9-11.4L141.6,33.2z M132.4,54.5
      c-1.4,1.9-3.4,3.4-5.3,3.4c-3.2,0-4.8-2.4-4.8-5.6c0-3.5,1.9-5.5,5-7.1c1.8-0.9,3.5-2.1,5.1-3.4V54.5z"></path></symbol><symbol id="village_logo_children" viewbox="0 0 242 84.6"><path d="M104.5,0.2H91.6l-0.2,0.6c1.3,0.8,4.1,6.7,4.1,8.3v39l-0.8,15.1h12.3c-1.1-2.9-2.4-10.7-2.4-15.1L104.5,0.2z"></path><path d="M84.5,0.2H71.6l-0.2,0.6c1.3,0.8,4.1,6.7,4.1,8.3v39l-0.8,15.1H87c-1.1-2.9-2.4-10.7-2.4-15.1L84.5,0.2z"></path><path d="M56.5,56.5l-0.2-0.2l9.8-26.1H53.2l-0.3,0.6c0.9,1,2.7,3.7,2.1,5.2l-7.9,20.6c-1.5,3.7,0.3,7.1,4.1,7.1s6.6-2.5,9.4-5.1
      l5.9-5.2l-1.4-1.9C65.2,51.4,58.2,55.6,56.5,56.5z"></path><path d="M54.7,0.2H41.8l-0.3,0.6c1.5,2.5,5,10.3,4.5,11.8L32.6,50.2l-13-33.3c-0.9-2.2-2.9-12.6-3.5-16.7H0.3L0,0.8l7.8,16.1
      l19.3,46.3h4.4L50,12L54.7,0.2z"></path><path d="M64.4,13.6c-3.6-0.1-6.6,2.8-6.6,6.4c0,0,0,0,0,0c0,3.1,1.6,5.2,5.2,5.2c3.6-0.1,6.5-3,6.4-6.6c0.2-2.6-1.8-4.9-4.4-5.1
      C64.8,13.5,64.6,13.5,64.4,13.6z"></path><path d="M240.1,40.4c-2.3,0-5.5,2.2-6.7,3.5l-0.1,0.7c2,1.9,3.5,4.2,4.6,6.7c-2.4,4.2-9.7,8.1-17.8,8.1
      c-12.9,0-19.9-6.2-20.7-17.8c5.9-0.6,18-1.9,21.9-2c0-10.5-4.2-16.8-14-16.8c-10.2,0-17.2,8.4-17.2,20.1c0,14.2,8.9,24,24.9,24
      c13.1,0,26.9-8.6,26.9-20.7C242,44.5,241.4,41.5,240.1,40.4z M205.8,26.1c4,0,6.1,4.7,6.7,10l-13.1,3
      C199.5,31.3,201.6,26.1,205.8,26.1z"></path><path d="M151.6,14.6l-0.7-0.6c-1,0.9-2.3,1.4-3.6,1.4c-2.3,0-3-1.6-3.1-3.9l6.7-0.5c-0.1-3.2-1.8-5.3-4.5-5.3
      c-3.3,0-5.5,2.3-5.5,6.2c0,3.6,2,6,5.6,6C148.8,18,150.4,16.6,151.6,14.6z M146.1,6.9c1.2,0,1.6,1.1,1.8,2.8l-3.7,0.9
      C144.2,8.4,144.6,6.9,146.1,6.9z"></path><path d="M116.5,1.5h2.3v11.1c0,1.8-0.2,3.5-0.5,5.2h4.6c-0.4-1.7-0.5-3.5-0.5-5.3v-11h2.3c1.2,0.2,2.4,0.8,3.4,1.6
      c0,0.3,0.1,0.6,0.1,0.8v10.4l-0.3,3.6h4.3c-0.3-1.2-0.5-2.4-0.6-3.6V9c0.6-0.6,1.4-0.9,2.2-1c1.9,0,1.9,1.4,1.9,3.4v6.4h3.9
      c-0.4-1.1-0.6-2.3-0.6-3.6V9.8c0-2.4-1.3-4.1-3.6-4.1c-1.6,0.1-3,0.9-3.9,2.1V0h-19.4v3.9h0.3C113.8,2.8,115.8,1.5,116.5,1.5z"></path><path d="M141.6,33.2c0-7-6.1-10.5-13.1-10.5S113.1,28,113.1,35c0,1.2,0.2,2.4,0.6,3.5c2.7,0,7.5-1.9,8.9-3.2
      c-0.2-4.8,0.3-7.4,0.7-8.3c1-0.6,2.2-0.9,3.4-0.9c3.6,0,5.8,4,5.8,8.8v3.2c-1.6,1.7-3.6,3-5.7,3.9c-8.4,4-14.2,6.5-14.2,13.3
      c0,4.7,2.4,8.6,9,8.6c4.7,0,8.7-3.4,10.9-6.1v5.4h11.1c-1.1-2.2-1.9-7.7-1.9-11.4L141.6,33.2z M132.4,54.5
      c-1.4,1.9-3.4,3.4-5.3,3.4c-3.2,0-4.8-2.4-4.8-5.6c0-3.5,1.9-5.5,5-7.1c1.8-0.9,3.5-2.1,5.1-3.4V54.5z"></path></symbol><symbol id="redefine_logo" viewbox="0 0 205 41.32"><title>Redefine</title><path d="M26.49,40.75,24.73,30.51c-.56-3.34-1.69-5.21-5.2-5.21H5.94V40.75H0V0H16.87C26,0,29.66,4.41,29.66,12.34c0,4.53-2,8.94-7.3,9.51v.45c6.11.23,7.41,2,8.26,7l1.87,11.43ZM16.64,20c5.09,0,7.13-3.11,7.13-7.58,0-4.82-2-7.08-7.13-7.08H6V20Z"></path><path d="M47.09,41.32C38.83,41.32,34,35.09,34,26.38c0-8.21,5.6-14.49,13.3-14.49,7.47,0,12.62,6.11,12.62,14.77,0,.34,0,1.41-.06,1.81H39.79c.4,5.15,3.45,8,7.36,8a7.08,7.08,0,0,0,7.18-5.26l5,.45C58.35,37.24,53.71,41.32,47.09,41.32ZM39.85,24.11H54.11c-.17-4.13-2.61-7.36-6.79-7.36C42.9,16.75,40.13,20,39.85,24.11Z"></path><path d="M75.5,41.32C68,41.32,62.88,35,62.88,26.54S68,11.89,75.79,11.89c4.75,0,7.18,2.49,8.43,5.26h.34V0h5.55V40.75H84.5V36.11h-.34C82.75,39,80.31,41.32,75.5,41.32Zm9.06-14.78c0-5.2-3.28-9.11-8.49-9.11s-8.43,3.91-8.43,9.11,3.28,9.23,8.43,9.23S84.56,31.87,84.56,26.54Z"></path><path d="M106.75,41.32c-8.27,0-13.08-6.23-13.08-14.94,0-8.21,5.6-14.49,13.3-14.49,7.47,0,12.62,6.11,12.62,14.77,0,.34,0,1.41,0,1.81H99.44c.4,5.15,3.46,8,7.36,8A7.08,7.08,0,0,0,114,31.19l5,.45C118,37.24,113.37,41.32,106.75,41.32ZM99.5,24.11h14.26c-.17-4.13-2.6-7.36-6.79-7.36C102.56,16.75,99.78,20,99.5,24.11Z"></path><path d="M137,12.45V17h-6.4V40.75h-5.55V17h-4.92V12.45h4.92V0h12V4.53h-6.4v7.92Z"></path><path d="M145.52,5.66h-5.66V0h5.66Zm0,35.09h-5.66V12.45h5.66Z"></path><path d="M169.8,40.92V25.81c0-5.72-2.32-8.94-6.57-8.94s-7,3.22-7,8.88v15h-5.66V12.45h5.66v4.81c1.36-3.11,4.13-5.37,8.88-5.37,5.72,0,10.31,4,10.31,13.92V40.92Z"></path><path d="M192.15,41.32c-8.26,0-13.07-6.23-13.07-14.94,0-8.21,5.6-14.49,13.3-14.49C199.85,11.89,205,18,205,26.66c0,.34,0,1.41-.06,1.81H184.85c.4,5.15,3.45,8,7.36,8a7.1,7.1,0,0,0,7.19-5.26l5,.45C203.42,37.24,198.77,41.32,192.15,41.32Zm-7.24-17.21h14.26c-.17-4.13-2.6-7.36-6.79-7.36C188,16.75,185.19,20,184.91,24.11Z"></path></symbol><symbol id="spletnik_logo" viewbox="0 0 91 25"><title>spletnik</title><path d="M9.09711103,15.2962515 C9.09711103,13.0290206 7.38183084,12.0616687 5.32962061,11.2756953 C3.73686042,10.6711004 2.6341803,10.0362757 2.6341803,8.76662636 C2.6341803,7.58766626 3.36930038,7.04353083 4.34946049,7.04353083 C5.14584058,7.04353083 5.97285068,7.40628779 6.64671076,8.01088271 C7.32057083,8.64570738 7.84128089,9.5828295 8.02506091,10.5501814 L8.20884093,10.5501814 L8.05569092,6.9528416 L7.9638009,6.9528416 L7.22868082,7.70858525 L7.13679081,7.70858525 C6.64671076,7.16444982 5.2683606,6.74123337 4.28820049,6.74123337 C1.68465019,6.74123337 0,8.40386941 0,10.3990326 C0,12.8174123 1.92969022,13.8754534 3.58371041,14.5707376 C5.2683606,15.2962515 6.43230073,15.9915357 6.43230073,17.140266 C6.43230073,18.5610641 5.94222068,19.04474 4.59450052,19.04474 C2.6648103,19.04474 0.551340063,17.0495768 0.153150017,14.6311971 L0,14.6311971 L0.122520014,19.04474 L0.245040028,19.04474 L1.22520014,18.1680774 L1.34772015,18.1680774 C2.17473025,18.8633615 3.64497041,19.286578 4.65576053,19.286578 C7.0142708,19.2563482 9.09711103,17.8355502 9.09711103,15.2962515 Z M23.4319527,13.0290206 C23.4319527,16.9286578 21.1347024,19.286578 18.010442,19.286578 C16.6627219,19.286578 15.7744518,18.9842805 15.0087017,18.3192261 L14.9168117,18.3192261 L14.9168117,21.3422007 C14.9168117,22.1281741 14.8861817,22.974607 15.0393317,23.5792019 C15.2231117,24.3349456 15.4375218,24.4558646 16.0194918,24.7279323 C16.2339018,24.8186215 16.4176819,24.8186215 16.6014619,24.8488513 L16.6014619,25 L9.80160111,25 L9.80160111,24.8488513 C9.98538113,24.8186215 10.1691612,24.8186215 10.3835712,24.7279323 C10.9655412,24.4860943 11.2105813,24.3349456 11.3637313,23.5792019 C11.5168813,23.0048368 11.4862513,22.1281741 11.4862513,21.3422007 L11.4862513,10.3688029 C11.4862513,9.85489722 11.4862513,8.88754534 11.4249913,8.4643289 C11.3637313,7.95042322 11.2412113,7.79927449 10.9042812,7.52720677 C10.5673512,7.25513906 9.89349112,7.13422007 9.6484511,7.10399033 L9.6484511,6.98307134 L14.6717717,6.98307134 C14.7942917,6.98307134 14.8861817,7.04353083 14.8861817,7.22490931 L14.8555517,9.00846433 L15.0087017,9.00846433 C15.5294118,7.58766626 16.9996519,6.74123337 18.3167421,6.74123337 C21.1347024,6.74123337 23.4319527,8.76662636 23.4319527,13.0290206 Z M19.7257222,12.9081016 C19.7257222,8.4643289 18.9599722,7.40628779 17.520362,7.40628779 C16.0501218,7.40628779 14.9168117,9.15961306 14.9168117,11.3966143 L14.9168117,14.7521161 C14.9168117,15.9613059 15.2231117,17.3216445 15.7438218,17.8960097 C16.2645318,18.4703748 16.7852419,18.8029021 17.550992,18.8029021 C18.9906022,18.8331318 19.7257222,17.3518742 19.7257222,12.9081016 Z M31.0281935,19.0145103 L31.0281935,18.8633615 C30.8444135,18.8331318 30.5381135,18.8331318 30.3543334,18.7424426 C29.8948834,18.5610641 29.6498434,18.4099154 29.4660633,17.6844015 C29.3435433,17.1704958 29.3435433,16.1426844 29.3435433,15.356711 L29.3435433,1.93470375 C29.3435433,1.1789601 29.3741733,0.604594921 29.3741733,0.181378476 C29.3741733,0.0302297461 29.3129133,1.77635684e-15 29.1903933,1.77635684e-15 L24.3814828,1.77635684e-15 L24.3814828,0.15114873 C24.6571528,0.181378476 25.0247128,0.181378476 25.3003829,0.392986699 C25.5454229,0.574365175 25.6985729,0.785973398 25.7904629,1.29987908 C25.8823529,1.75332527 25.8823529,2.93228537 25.8823529,3.44619105 L25.8823529,15.3869407 C25.8823529,16.2031439 25.8823529,17.2309553 25.7292029,17.7146312 C25.5454229,18.4401451 25.3003829,18.5912938 24.8409328,18.7726723 C24.6265228,18.8633615 24.4121128,18.8633615 24.2283328,18.8935913 L24.2283328,19.04474 L31.0281935,19.0145103 Z M42.8513749,12.3639661 L35.530804,12.3639661 C35.530804,15.5380895 36.0821441,16.9891173 36.8172642,17.8053204 C37.2767142,18.2889964 37.9812043,18.5308343 38.6856944,18.5308343 C40.9216847,18.5308343 41.9631048,16.7170496 42.4225548,15.0544135 L42.7288549,15.1451028 C42.2081448,17.4727932 40.5234946,19.2563482 37.7974243,19.2563482 C36.4190741,19.2563482 34.918204,18.923821 33.8155238,17.9866989 C32.5290637,16.8681983 31.7939436,15.3264813 31.7939436,13.0290206 C31.7939436,8.91777509 34.5812739,6.71100363 37.5830143,6.71100363 C41.1973547,6.71100363 42.8513749,9.12938331 42.8513749,11.6082225 C42.8820049,11.8198307 42.8820049,12.1523579 42.8513749,12.3639661 Z M39.5739645,10.9129383 C39.5739645,9.34099154 39.3595545,8.16203144 38.8388444,7.55743652 C38.5325444,7.22490931 38.1037243,7.07376058 37.6442743,7.07376058 C37.1541942,7.07376058 36.7866342,7.22490931 36.4190741,7.58766626 C35.8983641,8.16203144 35.561434,9.5828295 35.500174,12.0012092 L38.6550644,12.0012092 C39.3595545,11.9709794 39.5739645,11.7593712 39.5739645,10.9129383 Z M51.8872259,17.2007255 C51.4890359,17.8355502 50.7845458,18.1983071 50.0187957,18.1983071 C48.8242255,18.1983071 48.5485555,17.382104 48.5485555,16.3845224 L48.6710755,7.46674728 L51.3358858,7.46674728 L51.3358858,6.9528416 L48.6710755,6.9528416 L48.6710755,2.08585248 L48.3035155,2.08585248 C47.4152454,5.19951632 45.8531152,6.71100363 43.5558649,7.16444982 L43.5558649,7.37605804 C43.984685,7.43651753 44.7504351,7.40628779 45.1792551,7.46674728 C45.1486251,8.82708585 45.0567351,15.4474002 45.0567351,15.9915357 C45.0567351,17.0798065 45.2711451,17.8355502 45.9756352,18.4401451 C46.5576053,18.9540508 47.5071354,19.2563482 48.6710755,19.2563482 C50.3250957,19.2563482 51.6115559,18.1378476 51.9791159,17.3216445 L51.8872259,17.2007255 Z M66.4671076,19.0145103 L66.4671076,18.8935913 C66.2833275,18.8633615 66.0382875,18.8331318 65.8238775,18.7424426 C65.3644274,18.5610641 65.1500174,18.4099154 64.9356074,17.6844015 C64.8130874,17.1704958 64.8130874,16.1426844 64.8130874,15.356711 L64.8130874,10.5804111 C64.8130874,9.2503023 64.4455273,8.31318017 64.0473373,7.73881499 C63.4959972,6.9528416 62.6077271,6.71100363 61.321267,6.71100363 C60.5861469,6.71100363 59.4834668,6.98307134 58.8096067,7.49697703 C58.2582666,7.95042322 57.6456666,8.58524788 57.3393665,9.70374849 L57.2781065,9.70374849 C57.2781065,9.40145103 57.3393665,7.3458283 57.3393665,7.13422007 C57.3393665,7.01330109 57.2781065,6.9528416 57.1555865,6.9528416 L52.377306,6.9528416 L52.377306,7.10399033 C52.622346,7.13422007 52.989906,7.13422007 53.2655761,7.3458283 C53.5106161,7.52720677 53.6943961,7.73881499 53.7862861,8.25272068 C53.8475461,8.70616687 53.8475461,9.85489722 53.8475461,10.3688029 L53.8475461,15.356711 C53.8475461,16.1729141 53.8781761,17.2309553 53.7250261,17.7146312 C53.5412461,18.4401451 53.2962061,18.5610641 52.836756,18.7424426 C52.622346,18.8331318 52.3466759,18.8633615 52.1935259,18.8935913 L52.1935259,19.0145103 L58.8096067,19.0145103 L58.8096067,18.8935913 C58.6258267,18.8633615 58.4114166,18.8331318 58.1970066,18.7424426 C57.6762966,18.5308343 57.5231465,18.2889964 57.3699965,17.5937122 C57.2474765,17.0798065 57.2474765,16.3845224 57.2474765,15.6590085 L57.2474765,12.9987908 C57.2474765,12.1523579 57.3087365,11.4570738 57.3699965,10.7920193 C57.5537765,8.52478839 58.9321267,7.61789601 59.6978768,7.61789601 C60.3411069,7.61789601 60.6780369,7.79927449 60.9230769,8.13180169 C61.229377,8.49455865 61.321267,9.00846433 61.321267,10.0665054 L61.321267,15.6590085 C61.321267,16.3845224 61.290637,17.0798065 61.198747,17.5634825 C61.0455969,18.2889964 60.8618169,18.5006046 60.3717369,18.7424426 C60.1573268,18.8331318 59.9735468,18.8633615 59.7591368,18.8935913 L59.7591368,19.0145103 L66.4671076,19.0145103 Z M73.6957884,19.0145103 L73.6957884,18.8935913 C73.5120084,18.8633615 73.2669683,18.8633615 73.0525583,18.7726723 C72.5931082,18.5912938 72.3480682,18.4401451 72.1642882,17.7146312 C72.0417682,17.3216445 72.0417682,16.4752116 72.0417682,15.8101572 L72.0417682,8.88754534 C72.0417682,8.16203144 72.0723982,7.58766626 72.0723982,7.16444982 C72.0723982,7.01330109 72.0111382,6.98307134 71.8886182,6.98307134 L67.1103376,6.98307134 L67.1103376,7.13422007 C67.3860077,7.16444982 67.7535677,7.19467956 68.0292377,7.37605804 C68.2742778,7.55743652 68.4580578,7.76904474 68.5499478,8.28295042 C68.6112078,8.73639661 68.6112078,9.88512696 68.6112078,10.3990326 L68.6112078,15.8101572 C68.6112078,16.4752116 68.5805778,17.3518742 68.4580578,17.7146312 C68.2742778,18.4401451 68.0292377,18.5912938 67.6004177,18.7726723 C67.3860077,18.8633615 67.1409676,18.8633615 66.9571876,18.8935913 L66.9571876,19.0145103 L73.6957884,19.0145103 Z M72.2255482,2.56952842 C72.2255482,1.45102781 71.2760181,0.69528416 70.295858,0.69528416 C69.3463279,0.69528416 68.4274278,1.5114873 68.4274278,2.56952842 C68.4274278,3.62756953 69.3156979,4.38331318 70.295858,4.38331318 C71.3066481,4.35308343 72.2255482,3.65779927 72.2255482,2.56952842 Z M79.117299,2.01370561e-16 L74.3083884,2.01370561e-16 L74.3083884,0.15114873 C74.5534285,0.181378476 74.9516185,0.181378476 75.2272885,0.392986699 C75.4723286,0.574365175 75.6254786,0.785973398 75.7173686,1.29987908 C75.7786286,1.75332527 75.8092586,2.90205562 75.8092586,3.41596131 L75.8092586,15.3869407 C75.8092586,16.1729141 75.8092586,17.2309553 75.6561086,17.7146312 C75.4723286,18.4401451 75.2579186,18.5912938 74.7678385,18.7726723 C74.5534285,18.8633615 74.3390184,18.8633615 74.1552384,18.8935913 L74.1552384,19.04474 L80.9550992,19.04474 L80.9550992,18.8935913 C80.7713192,18.8633615 80.4650191,18.8633615 80.2506091,18.7726723 C79.7605291,18.5912938 79.546119,18.4401451 79.362339,17.7146312 C79.239819,17.2007255 79.209189,16.1426844 79.209189,15.3869407 L79.209189,13.814994 L80.4343891,12.6058041 C81.3226592,13.0592503 81.6902193,13.814994 82.0271493,15.5683192 C82.2415593,17.1100363 82.8541594,18.6517533 83.4054995,19.0145103 L88,19.0145103 L88,18.8633615 C87.2955099,18.7726723 86.9279499,18.6215236 86.6216498,18.2587666 C86.1009398,17.6844015 85.5495997,15.719468 85.3045597,14.4498186 C84.9369997,12.6058041 84.0180995,11.185006 82.3640794,10.7617896 L83.2217195,9.88512696 C84.0180995,9.03869407 85.3351897,7.98065296 85.6414897,7.79927449 C86.2847198,7.40628779 86.8973199,7.19467956 87.3873999,7.10399033 L87.3873999,6.9528416 L82.1496693,6.9528416 L82.1496693,7.10399033 C82.3947094,7.13422007 82.8847894,7.25513906 83.0991994,7.3458283 C83.4973895,7.52720677 83.5586495,7.82950423 83.5586495,8.16203144 C83.5586495,8.67593712 83.0685694,9.43168077 82.3334494,10.2176542 L79.270449,13.2708585 L79.270449,2.47883918 C79.270449,1.26964933 79.331709,0.453446191 79.331709,0.211608222 C79.270449,0.0604594921 79.209189,0 79.117299,0 Z"></path><polygon points="87 17.1384615 88.006993 16 89.993007 16 91 17.1384615 88.986014 20 87 17.1384615"></polygon></symbol><symbol id="wonderzine_logo" viewbox="0 0 93 18"><title>Wonderzine</title><image width="93" height="18" xlink:href="data:image/png;base64,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"></image></symbol></defs></svg><div class="page-content app-content">
<div class="row row-banner-top"><div class="row-cont"><div class="banner">
<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492489992497131',
      customDomain: 'ads.adfox.me',
      onError: function () {
        // console.log('990x90 onError: call AdFoxRightBannerInit');
        AdFoxRightBannerInit();
      },
      onStub: function () {
        // console.log('990x90 onSub: call AdFoxRightBannerInit');
        AdFoxRightBannerInit();
      },
      onLoad: function (data) {
        // console.log('990x90 onLoad: call AdFoxRightBannerInit');
        if (data.bundleName == 'banner.background') {
          LAM.Config.BANNER_BRANDING = true;
          $('.row-banner-top').css({ background: 'none', height: '150px', position: 'static' });
          $('.row-banner-top .row-cont').css('display', 'none');
          $('body').addClass('branding-layout').removeClass('responsive');
          $('.header').removeClass('row-colored');
          $('.news-block').remove();
          $(window).trigger('resize');
          $('.wide_image').css({ width: 'auto', left: 'auto' });
          $('.wide_image img').css({ width: 'auto' });
          var branding_top = $('.notice-newsite').length == 1 ? $('.notice-newsite').height() + 'px' : 0;
          setTimeout(function(){
            $('.adfox-banner-background').css({top: branding_top});
          }, 500);
        }
        AdFoxRightBannerInit();
      },
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'dtye',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div></div></div>
<section class="page-holder"><div class="row header"><div class="row-cont">
<div class="logo">
<div class="line"></div>
<a href="/" class="village logo-city"><svg alt="The Village"><use xlink:href="#village_logo"></use></svg></a><div class="logo__name"></div>
</div>
<div class="controls" data-mark_active="service-/village/city/strelka-dinners">
<ul class="links">
<li data-mark="service-/news"><a href="/shorts">Новости</a></li>
<li data-mark="service-/village/city"><a href="/posts/city">Город</a></li>
<li data-mark="service-/village/people"><a href="/posts/people">Люди</a></li>
<li data-mark="service-/village/business"><a href="/posts/business">Бизнес</a></li>
<li data-mark="service-/village/weekend"><a href="/posts/weekend">Развлечения</a></li>
<li data-mark="service-/village/food"><a href="/posts/food">Еда</a></li>
<li data-mark="service-/village/service-shopping"><a href="/posts/service-shopping">Стиль</a></li>
<li data-mark="service-/village/children"><a href="/posts/children">Дети</a></li>
<li data-mark="service-/talks"><a href="/talks">Комьюнити</a></li>
</ul>
<div class="site-search">
<div class="site-search-overlay" role="site_search"><form action="/search" class="site-search-form">
<input type="text" name="query" class="query" placeholder="Поиск" autocomplete="off"><button class="submit" type="submit"></button>
</form></div>
<div class="toggle-search" role="toggle_search"></div>
</div>
</div>
</div></div>
<script type="text/javascript">LAM.Utils.init({items: [{type: 'SiteSearch'}]});</script><div class="row post-row"><div class="row-cont">
<aside class="sidebar"><div class="banner">
<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 BUTTON (шаблон div)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492706474131058"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492706474131058',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'eqhv',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div>
<div id="fixed-sidebar"><div class="sidebar-block">
<div class="banner-centering-wrap banner-border-wrap">
<div class="banner">
<div role="banner_sidebar_300_scroll">
<div id="adfox_149492677993798234"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492677993798234',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'cbf',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
  
  LAM.Observer.bind('updateBanner', function () {
    for(var i = 0; i < AdFoxIns.length; i++){
      if(AdFoxIns[i].containerId == 'adfox_149492677993798234'){
      	AdFoxIns[i].ins.reload();
        return;
      }
    }
  });
</script>
</div>
</div>
<a href="/page/advertisers" class="banner-ad-link">Купить рекламу</a>
</div>
<div class="banner">
<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 300x90 bannerki-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492688769712357"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149492688769712357',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'ehkh',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div>
</div></div>
<script>LAM.Observer.bind('widgetsInitialized', function () {new LAM.Components.Sidebar({el: '#fixed-sidebar',sidebar_end_position_sel: '#interesting_posts, .widget-first_line, .row-footer',banner_name: 'banner_sidebar_300_scroll'});});</script></aside><div class="content">
<article class="post is_article_start"><div class="post-cover-old bordered">
<h2 class="article-category"><a href="/village/city">Город</a></h2>
<h1 class="article-title" role="title">Разговоры на ужине: Гражданские инициативы</h1>
<figure class="article-preview"><img src="https://cdn.the-village.ru/the-village.ru/post-cover/Q7ag7lYlMPwWeMU3j99X1Q-default.jpg" alt="Разговоры на ужине: Гражданские инициативы — Ужины в баре Strelka на The Village" class="article-pic"></figure><p class="article-lead">Татьяна Лазарева, Ольга Романова и другие гости девятого ужина говорили о гражданской инициативе. The Villagе публикует самые интересные моменты беседы. Ужины в баре Strelka.</p>
<ul class="post-meta posted">
<li class="item-meta meta-posted">
<a href="/users/914251" class="author">The Village Specials (old)</a> 15 декабря 2011</li>
<li class="item-meta meta-views-counter"><a href="110747-dinner-9" title="Просмотры"><svg class="icon icon-views"><use xlink:href="#icon_views"></use></svg>10394<i></i></a></li>
</ul>
<div class="share-buttons-bar share-buttons-bar-small">
<div class="share-button button-fb-native"><div class="fb-like" data-href="https://www.the-village.ru/village/city/strelka-dinners/110747-dinner-9" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div>
<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.the-village.ru/village%2Fcity%2Fstrelka-dinners%2F110747-dinner-9" class="share-button button-fb"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.the-village.ru/village%2Fcity%2Fstrelka-dinners%2F110747-dinner-9" class="share-button button-vk"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.the-village.ru/village%2Fcity%2Fstrelka-dinners%2F110747-dinner-9" class="share-button button-tw"><span class="share-button-text">Твитнуть</span></a>
</div>
</div>
<div class="article-wrap">
<div class="article-text" data-io-article-url="https://www.the-village.ru/village/city/strelka-dinners/110747-dinner-9">
<table border="0">
<tbody>
<tr align="center" valign="center">
<td width="410" class="left">
<p>8 декабря состоялся девятый ужин, который бар Strelka проводит совместно с The Village. Задача этого проекта — собрать за одним столом профессионалов из разных сфер и дать им возможность в непринуждённой обстановке обсудить то, что их действительно волнует.</p>
<p>Девятый вечер был посвящен гражданским инициативам, причем тема эта родилась еще до митингов на Чистых прудах и Болотной площади. Почему в последнее время появились люди и целые сообщества, которые не полагаются на государство, а готовы сами влиять на ситуацию и помогать другим? Среди гостей ужина оказались не только правозащитники, но и телеведущие, журналисты, бизнесмены, врачи и обычные горожане. Объединяет их одно — вера в свои силы и возможность изменить мир вокруг. The Village публикует самые интересные фрагменты беседы.</p>
</td>
<td width="40"> </td>
<td width="140">
<h6 class="left"><span class="img-caption"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/CFb9_tzrfVo60SQhxyGHSQ-article.jpg" alt="" width="142" height="17" class="image image_1223097"><br>Проект INSPIRED — истории о вещах, местах и людях, которые делают мир вокруг нас лучше, о тех, кто вдохновляет своим успехом, ценит настоящий момент и остаётся собой.<br>Девятый ужин в баре Strelka посвящён гражданским инициативам.</span></h6>
<br>
</td>
</tr>
</tbody>
</table>
<p><iframe src="http://player.vimeo.com/video/33627376" width="590" height="332" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<h3 class="center">УЧАСТНИКИ УЖИНА:</h3>
<table border="0">
<tbody>
<tr>
<td width="220">
<p class="center"><span class="img-caption"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/46ebBUpFg8b1M2V99eQ0dg-article.jpg" alt="" width="70" height="70" class="image image_1223325"></span></p>
<h6 class="center">
<strong>Татьяна Лазарева<br></strong> телеведущая, член попечительского совета фонда «Созидание»</h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/pd64QDC6a1p__2Z6X-USbA-article.jpg" alt="" width="70" height="70" class="image image_1223327"></p>
<h6 class="center">
<strong>Михаил Шац<br></strong>телеведущий, член попечительского совета фонда «Созидание»</h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="220">
<p class="center"><span class="img-caption"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/8-nJf3my96AoVjaRtQdIow-article.jpg" alt="" width="70" height="70" class="image image_1223323"></span></p>
<h6 class="center">
<strong>Ольга Романова <br></strong>журналист и правозащитник</h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="0">
<p class="center"> </p>
<h6 class="center"><strong><br></strong></h6>
<h6 class="center"><strong><br></strong></h6>
</td>
</tr>
</tbody>
</table>
<table border="0">
<tbody>
<tr>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/9ttiiUs7-lgwlWiD1eYXPg-article.jpg" alt="" width="70" height="70" class="image image_1223341"></p>
<h6 class="center">
<strong>Алексей Козлов<br></strong>бизнесмен, правозащитник<strong><br></strong>
</h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/D3gkQ7xIUrVfYgMRb1rhwA-article.jpg" alt="" width="70" height="70" class="image image_1223329"></p>
<h6 class="center">
<strong>Елизавета Глинка</strong><br> филантроп, исполнительный директор фонда «Справедливая помощь»</h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/m6pLuZgEjP2dXjZftQgqxA-article.jpg" alt="" width="70" height="70" class="image image_1223335"></p>
<h6 class="center">
<strong>Петр Шкуматов<br></strong>координатор движения «Синие ведерки»  </h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="0">
<p class="center"> </p>
<h6 class="center"><strong><br></strong></h6>
</td>
</tr>
</tbody>
</table>
<table border="0">
<tbody>
<tr>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/PWSbzauXjlITPLm73x0eDw-article.jpg" alt="" width="70" height="70" class="image image_1223333"></p>
<h6 class="center">
<strong>Юлия Городничева</strong><br> руководитель проекта «Артпарад»</h6>
</td>
<td width="10"><br></td>
<td width="220" class="center">
<h6><strong><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/zSD_ZNwiFKF7Uw_i3qxFMA-article.jpg" alt="" width="70" height="70" class="image image_1223331"></strong></h6>
<h6>
<strong>Михаил Гохман</strong><br>правозащитник, сотрудник фонда «Справедливая помощь» </h6>
</td>
<td width="10"><br></td>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/O4ykfoKbt6Jps9IuPit-Uw-article.jpg" alt="" width="70" height="70" class="image image_1223337"></p>
<h6 class="center">
<strong><strong>Игорь Садреев<br></strong></strong>главный редактор <br>The Village</h6>
</td>
</tr>
</tbody>
</table>
<table border="0">
<tbody>
<tr>
<td width="220">
<p class="center"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/Xh9o0BEX90IdpvDJz-DUGw-article.jpg" alt="" width="70" height="70" class="image image_1223339"></p>
<h6 class="center">
<strong>Екатерина Гиршина</strong><br>директор открытых программ института «Стрелка»</h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="220" class="center">
<h6><strong> </strong></h6>
<h6><strong><br></strong></h6>
</td>
<td width="10">
<p> </p>
</td>
<td width="220">
<p class="center"> </p>
<br>
</td>
</tr>
</tbody>
</table>
<p> </p>
<p><strong>Игорь Садреев: </strong>Я начну с объяснения, почему здесь стоит пустой стул. Дело в том, что гостем сегодняшнего ужина должен был стать Алексей Навальный. В понедельник утром он дал согласие, а уже вечером, после митинга на Чистых прудах, стало понятно, что в ближайшее время из ОВД он не выйдет. И этот стул — всем нам напоминание или предостережение. А нашу беседу я хочу начать с такого вопроса: когда вы решили, помимо своей основной профессии, заняться гражданскими проектами и почему?</p>
<p><strong>Михаил Шац:</strong> Всё происходило постепенно, и лично для меня процесс скорее был обратный: чем глубже я погружался в тему благотворительности, тем больше понимал необходимость этим заниматься, а не наоборот.</p>
<p><strong>Татьяна Лазарева:</strong> Пожалуй, когда мы начинали, это не было гражданской активностью. Но когда ты в это погружаешься, сталкиваешься с тем, как живут люди, и помогаешь им, возникает резонный вопрос: а почему, собственно, это делаешь ты, когда есть люди, которые обязаны этим заниматься по долгу службы? И тогда уже появляется гражданская позиция. Евгения Чирикова в одном из интервью призналась, что стала гражданином лет в 30. Я тоже в смысле гражданской позиции раньше была абсолютным планктоном. А потом — сама не знаю... Может быть, это с возрастом приходит.</p>
<p><strong>Петр Шкуматов: </strong>У меня это тоже произошло совершенно случайно и неожиданно. Меня просто сбила машина с мигалкой — зеркалом шандарахнула и уехала.</p>
<p><strong>Лазарева: </strong>Ну подумаешь, у каждого были такие случаи!</p>
<p><strong>Шкуматов:</strong> На самом деле, конечно, бытовуха. Но я представил себе, что мог бы выйти на полсекунды раньше, и тогда он бы принял меня на капот, и я бы отлетел в машины, которые стоят рядом. А с учетом того, что все свидетели резко уехали, а сам я шел из магазина с шестью бутылками пива, на следующий день вышли бы статьи о том, что пьяный Шкуматов, переходя дорогу на красный свет, бросился под колеса правительственного автомобиля и был заслуженно задавлен. Незадолго до этого случилась авария с Барковым, и все свидетели тоже свалили. В общем, тогда я буквально за 30 секунд стал другим человеком.</p>
<p><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/zA-z4dGQjUeN0jpXNCdVGQ-article.jpg" alt="" width="590" height="393" class="image image_1223161"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/E0BnQsQ-nUYC6fM3Bmde_A-article.jpg" alt="" width="590" height="393" class="image image_1223193"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/DHAc2V7knIO8fzjVlm-Xjg-article.jpg" alt="" width="590" height="393" class="image image_1223105"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/tl2SLQswPMjxU_AnBDKytg-article.jpg" alt="" width="590" height="393" class="image image_1223191"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/WNTV6TeJbDP7WAJ5XFbE7w-article.jpg" alt="" width="590" height="393" class="image image_1223121"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/EoEQSxzZ3BlOJ4H8Fq70Og-article.jpg" alt="" width="590" height="393" class="image image_1223129"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/Y63B1K6VUlTyZNfMgEDrgg-article.jpg" alt="" width="590" height="393" class="image image_1223133"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/TEbzkhhwNacUjfantCBirA-article.jpg" alt="" width="590" height="393" class="image image_1223141"></p>
<p><strong>Юлия Городничева:</strong> Во-первых, я благодарна вам за правильное понимание того, чем я занимаюсь, потому что многие склонны считать, что если государство дает деньги на какой-то проект, то оно либо самостоятельно его придумало, либо очень в нем заинтересовано. Но в случае с «Артпарадом», который я делаю, ситуация обратная. В 2008 году я предложила руководителю Федерального агентства по делам молодежи формат фестиваля для молодых творческих людей. Идея была принята, мы отобрали по разным регионам художников, дизайнеров, режиссеров, молодых музыкантов, и они несколько дней жили и творили прямо на площадке «Лофт Проект Этажи». Затем мы решили преобразовать этот фестиваль в 7-дневный образовательный форум для молодых творцов и перенести его на площадку Селигера.<strong><br></strong></p>
<p><strong>Елизавета Глинка:</strong> Раньше я занималась хосписами. Это была чисто медицинская практика — работа с умирающими онкологическими больными. Но когда умирала моя мама, а она умирала не от рака, мне открылся целый пласт людей, которые не охвачены никакой помощью. До меня вдруг дошло, что люди умирают не только от рака, что есть те, кто никогда не поправится, и помощь им либо организована очень плохо, либо не организована вообще никак. Потом приплюсовались бездомные. Мне всегда говорят, что я работаю с гастарбайтерами. На самом деле 95 % — это граждане России, которые потеряли либо работу, либо документы, и если не подать им руку помощи сейчас, то через три месяца они потеряют и человеческий облик.</p>
<p><strong>Ольга Романова: </strong>Знаете, классе в шестом я училась с девочкой.<strong> </strong>Ее звали Рита, и у нее был любимый кот по имени Барон. И однажды, прекрасным весенним вечером, Рита шла из школы, и мальчишки-хулиганы поймали ее белого кота, долго держали ее за руки, а его вешали, выпускали кишки, поджигали, и так часов пять. Потом ее отпустили, но на следующий день она была уже другая. Навсегда. Со мной случилось примерно то же самое: однажды ты просто меняешься и всё.</p>
<p><strong>Алексей Козлов: </strong>До некоторого момента я считал, что договор бизнеса и власти — вполне работоспособная вещь. С любым, даже самым нерукопожатным чиновником всегда можно найти общий язык. Но когда против меня возбудили уголовное дело, и всё было так очевидно, и вся пресса поднялась, то это вдруг не сработало. Никто не то чтобы не собирался договариваться — нас пытались развести, получить какие-то деньги. И тогда я решил, что буду защищать себя до конца. А когда меня освободили — начал помогать таким же, как я. Тем, кто не понимает, что нужно бороться и ни в коем случае не договариваться. К тому же я заметил, что люди в регионах очень сильно запуганы. Региональные чиновники очень боятся внимания московской прессы и московских чиновников. Когда я был в колониях Тамбовской области и Пермского края, местные начальники подходили ко мне и просили, чтобы я ни в коем случае не рассказывал о сложностях внутри колонии, обещали, что решат все проблемы, только чтобы им не звонили из Москвы. Они водили меня, осужденного, на экскурсии, показывали, как что устроено. С бизнесом и правозащитниками параллель аналогичная: люди на местах боятся потерять свои позиции, поэтому я вижу свою задачу в том, чтобы передавать свой опыт и помогать тем, кто попал в похожую ситуацию.</p>
<p> </p>
<h2 class="center">«Мы очень давно живем с Владимиром Владимировичем не то чтобы счастливо, но совместно. И мы всегда четко понимали, что нас обманывают, но терпели. А сейчас терпение лично у меня закончилось»</h2>
<p> </p>
<p><strong>Садреев:</strong> А как вы думаете, почему одни люди просыпаются гражданами, а другие — нет? Это свойство души, обстоятельства, случайность, всё вместе?</p>
<p><strong>Лазарева:</strong> И почему так совпало, что люди, в принципе, далекие от политики, именно сейчас вдруг одновременно оказались в неё погружены настолько, что дальше уже просто некуда? Понятно, что все прошли через какие-то свои истории, но почему мы все собрались поговорить об этом именно сейчас? Я вот вообще на телевидении работаю...</p>
<p><strong>Шкуматов: </strong>До прошлого года я совершенно спокойно пропускал «мигалки», принимал правее и не видел в этом ничего плохого. Это обстоятельство вызывают в человеке определенные желания, а не наоборот. 5-го числа на митинг на Чистых прудах пришли люди, которые вообще были на митинге впервые в жизни. Я, например, познакомился там с ребятами — наблюдателями от КПРФ. Они рассказали, что на их участке КПРФ набрала 27 %, а «Единая Россия» — 23 %. Но потом пришел председатель избирательной комиссии и написал в протоколе, что у «Единой России» 46 %, а у КПРФ — 17 %. А когда они начали возмущаться, пришла милиция и вывела их. Ребята — обычные интеллигентные молодые люди, но эта ситуация возмутила их до такой степени, что они поперлись в самое пекло. А если бы этой ситуации не было — ничего бы не случилось.</p>
<p><strong>Шац: </strong>Мои ощущения очень похожи на то, о чем говорит Алексей. Все мы жили в условиях молчаливого договора с государством. Оно занимается своими делами, мы — своими, и если мы друг друга не трогаем, то всем, в принципе, хорошо. Но на самом деле мы довольно долго молча глотали нарушения этого договора со стороны государства. До тех пор пока это не стало унижением, которое, наверное, уже нельзя терпеть. Мы ведь очень давно живем с Владимиром Владимировичем не то чтобы счастливо, но совместно. И мы всегда знали, как устроено это государство, и четко понимали, что нас обманывают, но до определенного момента терпели. А сейчас это терпение лично у меня закончилось. Как это произошло, какая лампочка щелкнула — не могу сказать.</p>
<p><strong>Глинка:</strong> Просто бездействие чиновников уже перешло все границы и стало преступным. Мы только что из фонда, куда приезжали мальчики, отпущенные из ОВД: мы развозили им еду, когда они там сидели. Это ужасно: они приехали и привезли постель для следующих заключенных. Я спросила мальчика лет 25, зачем он вообще туда пошел. Он говорит: «Потому что невозможно. Я не поддерживаю никакую партию, но у меня свой маленький бизнес, и я не могу терпеть, что меня прессуют». И он готов снова выйти на улицу и оказаться в тюремной камере еще раз! Вы представляете, что творится?</p>
<p><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/rxQogEsX-FGATfIV0ZbTYg-article.jpg" alt="" width="590" height="393" class="image image_1223143"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/Yttad2LSKuKqdXcx_RY9lw-article.jpg" alt="" width="590" height="393" class="image image_1223145"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/NlpK0qjl2c38xnbtAyE1sw-article.jpg" alt="" width="590" height="393" class="image image_1223151"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/FTIn6oIdgtFfQ-c6jPOeew-article.jpg" alt="" width="590" height="393" class="image image_1223155"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/NfiJv3O1pV_d0W5zJuuCbQ-article.jpg" alt="" width="590" height="393" class="image image_1223175"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/l_mRFlzbi3kBLm-KBrqgzg-article.jpg" alt="" width="590" height="393" class="image image_1223187"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/qA0oCYsJ7gYAOjjYwEH9Qg-article.jpg" alt="" width="590" height="393" class="image image_1223167"></p>
<p><strong>Садреев:</strong> Может быть, вся эта активность подстегивается еще и тем, что гораздо больше людей теперь читают новости в сети?</p>
<p><strong>Шац: </strong>Несомненно. Вы посмотрите, что сейчас творится в официальных СМИ. Там полная тишина. К нам недавно приехали Танины друзья из Новосибирска, и они вообще ничего не знают о том, что происходит! А у нас появилась новая, обособленная информация, которая не зависит от политики государства, и вот результат. В последний год мы видели на мировом примере, к каким последствиям это может привести.</p>
<p><strong>Екатерина Гиршина:</strong> В 90-х, когда такие волнения происходили в первый раз, я была ребенком. Но я помню, как мои родители верили, что теперь всё будет по-другому. Подъем, который есть в обществе сейчас, очень похож на тот, что был тогда. Но как сделать так, чтобы вместо революции начались постепенные изменения, которые хоть и будут идти не один день, но приведут к положительному результату?</p>
<p><strong>Романова:</strong> А можно и за один день. Шарль де Голль, например, в свое время в одночасье заменил всех судей Франции на простых, непрофессиональных, но честных людей. Потому что лучше быть честным непрофессионалом, чем опытным, но погрязшим в системе человеком.</p>
<p><strong>Михаил Гохман:</strong> Есть и недавний пример Михаила Саакашвили, который то же самое сделал с грузинской полицией.</p>
<p> </p>
<h2 class="center">«В последнее время появилось очень много людей, которые хотят помогать. Но при этом появляется еще большее количество тех, кому эта помощь нужна»</h2>
<p> </p>
<p><strong>Садреев:</strong> К вопросу о переменах. У меня ощущение, что в последние дни люди даже водить начали аккуратнее. Конечно, это иллюзия, но когда ты видишь вокруг людей, которым не плевать, даже не на политику, а просто на окружающих, то начинает казаться, что что-то действительно меняется в головах.</p>
<p><strong>Лазарева:</strong> На самом деле да. Мне кажется, в последнее время вообще появилось очень много людей, которые хотят помогать и помогают. Но при этом появляется еще большее количество тех, кому эта помощь нужна.</p>
<p><strong>Романова: </strong>Интересный момент — цена этой помощи. Я иногда пугаю прокуроров и силовиков вопросом: «Зачем вы вредите Путину?» Прихожу и прямо говорю: «Товарищ полковник, почему у вас Петров на глазах всей мировой общественности в тюрьме умирает? Зачем лично вы вредите нашему национальному лидеру?» Они тут же пугаются и делают то, что я хочу. При этом я понимаю, что это прием ниже пояса, и мне ужасно стыдно, но Петрову-то я могу помочь.</p>
<p><strong>Гохман: </strong>Просто мы давно живем. Когда у нас в подъезде отключили лифт, я позвонил в префектуру и спросил: «Скажите, вы это специально накануне выборов сделали?» Лифт заработал через 15 минут, хотя обещали включить только на следующий день.</p>
<p><strong>Шац: </strong>Мой отец, ярый коммунист и еврей, в 1970-е пользовался абсолютно такими же методами. Грубо говоря, он звонил в райком партии, чтобы вкрутили лампочку в подъезде. Это абсолютно проторенный советскими гражданами путь.</p>
<p><strong>Гохман: </strong>Да, только проблема в том, что если раньше воровал председатель райисполкома — надо было звонить в райком. А если что-то не так в райкоме — в райисполком. А сейчас глава управы одновременно возглавляет местное отделение «Единой России», и деваться просто некуда. Раньше было две параллельных системы власти, а теперь их объединили.</p>
<p><strong>Лазарева: </strong>Вот это страшная вещь. Простите, мы вынуждены вас покинуть: у нас самолет в Кемерово через два часа.</p>
<p><strong>Шац:</strong> Вот мы туда приедем и всем расскажем, что здесь происходит! До свидания.</p>
<p> </p>
<h2 class="center">«Гражданский активист никому ничего не должен, а чиновник должен нам всем. Мы, общество, платим налоги и мы его наняли»</h2>
<p> </p>
<p><strong>Гиршина: </strong>Мне кажется, мы все смотрим на этот вопрос с одной стороны. А есть у кого-нибудь положительные примеры того, как представители нашей власти участвовали в гражданских инициативах или поддерживали их?</p>
<p><strong>Романова: </strong>Владислав Юрьевич Сурков помог моей подруге Ире Ясиной, когда она схватила его за грудки в Кремле, и построил пандус в Чертаново для мальчика-колясочника, чтобы он мог ходить в школу вместе со всеми.</p>
<p><strong>Городничева:</strong> Вы считаете, Сурков обязан это делать? По-моему, не по адресу было обращение, не того за грудки схватили.</p>
<p><strong>Романова: </strong>Поскольку его потом похвалили в присутствии президента, он на радостях начал строить еще пандусы.</p>
<p><strong>Шкуматов:</strong> Это не участие в гражданской активности. Просто затроллили человека, и он повелся на всю эту историю.</p>
<p><strong>Глинка: </strong>И в Москомимуществе, и в Департаменте социальной защиты есть совершенно чудовищные люди, холодные, безразличные. Но есть и противоположности, как, например, Сергей Миронов, который этого не афиширует, но помогает таким больным и в таких страшных ситуациях, что я даже не стану их озвучивать. Но это факт: я знаю Миронова восьмой год, и он ни разу не отказал в помощи. Есть уполномоченный по правам человека Александр Музыкантский, который, зная, что его будут за это преследовать его же коллеги, всё равно помогает.</p>
<p><strong>Городничева: </strong>Есть мнение, что чиновник и не обязан помогать. Он должен делать свою чиновничью работу, а гражданские активисты должны заниматься гражданскими активностями.</p>
<p><strong>Романова: </strong>Гражданский активист никому ничего не должен, а чиновник должен нам всем. Мы, общество, платим налоги и мы его наняли для того, чтобы он нам помогал. Поэтому он нам всем должен.</p>
<p><strong>Козлов: </strong>При этом<strong> </strong>есть люди, которые пытаются балансировать между некоей лояльностью к Кремлю и развитием общества. Есть абсолютно убитый, убогий Пермский край — край зон, куда людей ссылали с XVII века. Там сидели Михаил Романов, Сперанский, там были основные политические зоны в 70–80-х. Но когда я освободился, я приехал в Пермь и увидел, что делает губернатор, какие фестивали он там проводит. Конечно, это делается за бюджетный счет, но это развитие и это хорошо.</p>
<p><strong>Шкуматов:</strong> Кстати, пермский губернатор Олег Чиркунов и в плане перекрытия дорог совершенно вменяем. По сети ходит история: он ехал в машине и встал в пробку, не дав своему водителю выехать на встречную полосу. Он отстоял час вместе со всеми, и в конце концов оказалось, что гаишникам просто лень было стоять и регулировать движение и они привезли бетонные блоки и сузили дорогу. Через 2 дня там всё стало нормально. Это к вопросу о том, что, когда чиновники спускаются с небес на землю, что-то сразу меняется.</p>
<p> </p>
<p><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/3L_SMP76KmIznklFdTyboA-article.jpg" alt="" width="590" height="393" class="image image_1223195"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/u7KZBp1sGJ5m55UtYwXnXQ-article.jpg" alt="" width="590" height="393" class="image image_1223197"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/R0VOrMNwXzQdVsFKEX_yuQ-article.jpg" alt="" width="590" height="393" class="image image_1223199"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/VvUTFrJ_QQslETang5y6mg-article.jpg" alt="" width="590" height="393" class="image image_1223203"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/z5YHTTg9FbGB9rrsyoQMCg-article.jpg" alt="" width="590" height="393" class="image image_1223221"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/me0gBlONa-0IbTxj6kQWcA-article.jpg" alt="" width="590" height="393" class="image image_1223225"></p>
<p><strong>Садреев: </strong>Мне кажется, самый сложный вопрос здесь — в грамотном взаимодействии государства и тех, кто сам что-то делает.</p>
<p><strong>Глинка:</strong> Я думаю, здесь должен действовать общеврачебный принцип «не навреди». От нас зависит очень много людей: ко мне, например, 120 голодных каждый божий день приходят, и от моего поведения зависит их судьба, потому что если чиновник захочет, меня закроют. Скажут, например, что я не прошла проверку СЭС или пожарных. У государства вообще есть очень странная тенденция: оно почему-то воспринимает любую благотворительность как попытку конкурировать с властью, хотя сама власть ничего не делает или не может сделать. Во всем мире проблемы бездомных людей или прав заключенных решаются цивилизованно и сообща, а у нас это воспринимается как какое-то столкновение. Должен быть диалог, но его нет: нас априори воспринимают как врагов.</p>
<p><strong>Шкуматов:</strong> Чиновники сами не понимают, что с ними происходит. Когда спрашиваешь: «Почему ты так делаешь, ты же нормальный человек?» — они отвечают: «Не знаю, у нас так принято». Чувство, которое они испытывают по отношению к нам, — самая настоящая ревность. Когда мы говорим гаишникам: «Ребята, давайте мы будем вам помогать. Будем снимать нарушения на свои видеорегистраторы, отдавать видео вам, чтобы вы могли штрафовать людей?» — они боятся и отвечают: «Дорога — это наша собственность, тут мы хозяева, не лезьте сюда со своими регистраторами».</p>
<p><strong>Городничева:</strong> Многие считают, что сотрудничество с государством накладывает жесткие политические обязательства на проект, но это на самом деле не так и выглядит скорее как отговорка. «Артпарад», например, не решает сугубо политических задач, мы даже не знаем, каких взглядов придерживаются наши участники. Их главная задача — расти и развиваться творчески и профессионально, а не приводить к власти ту или иную политическую силу</p>
<p><strong>Садреев: </strong>Меньше всего мне бы хотелось, чтобы мы, власть и общество, делились на друзей и врагов. Я убежден, что мы обязаны договариваться, если хотим и дальше развивать гражданские инициативы. Мы не можем действовать в вакууме.</p>
<p><strong>Гохман: </strong>А кто говорит, что мы враги государства? Мы — друзья государства! Просто не надо путать государство и людей, которые набивают свои карманы у него на службе!</p>
<p><strong>Шкуматов: </strong>Просто вместо того, чтобы поделиться и сказать: «О'кей, у вас получается бороться с нарушителями или отстаивать права заключенных. Вот вам механизмы, пользуйтесь», государство делает удивительную вещь. Оно говорит: «Так, у Лизы получилось сделать этот проект. Кто тут у нас послушный? Вот тебе бюджет, будешь делать точно так же».</p>
<p><strong>Глинка: </strong>Так это же замечательно!</p>
<p><strong>Гохман:</strong> Они бюджет-то возьмут, а работу кто делать будет?</p>
<p><strong>Козлов:</strong> Чем меньше государство будет лезть в гражданские инициативы, тем лучше. Государство должно заниматься инфраструктурой, дорогами, безопасностью. Я не понимаю, почему мои налоги идут на финансирование телеканалов, молодежных движений. Когда я работал в банке, ко мне приходили и предлагали отправлять своих сотрудников на митинги за 1 000 рублей. Откуда берутся эти деньги? Из нашего же бюджета. Но это же создает фон, который совершенно не располагает к диалогу. Если есть люди, которые чем-то недовольны, то надо общаться, а не выставлять против них другую, б<em>о</em>льшую силу, к тому же за бюджетный счет.</p>
<p> </p>
<h2 class="center">«Нам надо научиться друг другу верить и не подозревать чиновника априори. У системы масса недостатков, но не все в ней подонки»</h2>
<p> </p>
<p><strong>Шкуматов:</strong> У всех у нас много энергии. И она очень ценная, потому что при наличии соответствующих механизмов она может быть направлена на созидание. Но вместо того чтобы направлять её на то, что действительно позволит изменить жизнь к лучшему, государство не хочет нас слушать, ревнует и направляет ее на то, чтобы мы с ним воевали.</p>
<p><strong>Гиршина:</strong> Я просто не понимаю, почему чиновники воспринимают как врагов тех, кто делает за них их же работу.</p>
<p><strong>Романова: </strong>Вы сами ответили на свой вопрос.</p>
<p><strong>Шкуматов: </strong>Проблема в том, что они опасаются, что через какое-то время им придется подвинуться.</p>
<p><strong>Глинка:</strong> До чего мы дожили! Говорим «мы», «они»...</p>
<p><strong>Шкуматов:</strong> Чтобы говорить просто «мы», надо дружить. А дружба не может быть односторонней.</p>
<p><strong>Романова: </strong>Ко мне как-то пришла дружить барышня, полковник МВД из отдела расследования экономических преступлений. Она жаловалась, что посадили мужа, полковника в отставке. У него был свой бизнес по снабжению аэропортов топливом, а потом бывшие сослуживцы навесили на него контрафакт, Чичваркина и посадили. «И меня из-за этого не переводят в комитет по финансовому мониторингу, представляете?!» — говорит она мне. Собственно, вот и всё.</p>
<p><strong>Садреев: </strong>Вы знаете, у меня действительно есть ощущение, что все мы, и я в том числе, воспринимаем государство как врага. Но можно ли сделать что-то конструктивное? Как наладить этот диалог?</p>
<p><strong>Глинка: </strong>Наверное, надо перебирать одного чиновника за другим, пока не найдешь кого-то нормального. Нашла же я Миронова и Музыкантского. Думаю, нам надо научиться друг другу верить и не подозревать чиновника сразу априори. Хотя я подчеркну: я против бюрократов, против рассмотрения заявлений, против розовых талонов. У системы масса недостатков, но не все в ней подонки.</p>
<p> </p>
<h2 class="center">«Чем больше среди нас тех, кому не всё равно, что происходит за окном, тем скорее поменяется власть»</h2>
<p> </p>
<p><strong>Гиршина: </strong>У меня есть надежда, что недавние события помогут каждому человеку понять, что можно и нужно иметь активную позицию и что-то делать самому. Конечно, я не верю, что с завтрашнего утра всё изменится, но после этих выборов люди действительно стали добрее друг к другу. И мне кажется, что чем больше среди нас тех, кому не всё равно, что происходит за окном, чем быстрее будет меняться наше общество, тем скорее поменяется и власть.</p>
<p><strong>Гохман:</strong> Да, важно, чтобы люди помогали друг другу вне зависимости от политической ориентации. Когда Лиза перевязывает больного, она ведь не спрашивает, за кого он голосовал.</p>
<p><strong>Садреев: </strong>Для меня самый главный итог недавних событий в том, что тем, кому не всё равно, что их обманули на выборах, возможно, скоро станет не всё равно и то, как живут люди вокруг. Собственно, это я и называю гражданской инициативой, и мне кажется, сейчас это прорастает на наших глазах.</p>
<h2>
<hr class="gray">
</h2>
<h3 class="center">РАЗГОВОРЫ НА УЖИНЕ</h3>
<table border="0">
<tbody>
<tr>
<td width="45">
<p> </p>
</td>
<td width="140">
<h3 class="center"><a href="http://www.the-village.ru/village/situation/strelka-dinners/110747-dinner-9" target="_blank"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/DQWdzjcPWhrtBgtusS_NEg-article.jpg" alt="" width="140" height="140" class="image image_1232027"> <span class="img-caption"> <sup>ГРАЖДАНСКИЕ ИНИЦИАТИВЫ</sup></span></a></h3>
</td>
<td width="40">
<p> </p>
</td>
<td width="140">
<h3 class="center"><a href="http://www.the-village.ru/village/blogs/strelka-dinners/109919-strelka-dinner-statesments-6" target="_blank"> <img src="https://cdn.the-village.ru/the-village.ru/post_image-image/ehaI_jIVvob5KOG5s0HRCw-article.jpg" alt="" width="140" height="140" class="image image_1385368"><span class="img-caption"><sup>КТО ЗАКАЗЫВАЕТ АРХИТЕКТУРУ</sup></span></a></h3>
</td>
<td width="40">
<p> </p>
</td>
<td width="140">
<h3 class="center"><sup><a href="http://www.the-village.ru/village/situation/strelka-dinners/110429-dinner-8" target="_blank"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/vZ8Uv_gRBhVBosGrgd6r2A-article.jpg" alt="" width="140" height="140" class="image image_1223347">ДЕТИ В МОСКВЕ</a></sup></h3>
</td>
<td width="45">
<p> </p>
</td>
</tr>
</tbody>
</table>
</div>
<div class="is_article_end"></div>
<div class="banner_sidebar_300_scroll_stop"></div>
</div></article><div class="just-bl just-bl-x4">
<section class="hype-panel hype-panel-desktop  g-clearfix"><h6>Рассказать друзьям</h6>
<a class="abuse" role="abuse:show_form" title="пожаловаться"><i class="icon icon-abuse"></i></a><div class="share-buttons-bar share-buttons-bar-small">
<div class="share-button button-fb-native"><div class="fb-like" data-href="https://www.the-village.ru/village/city/strelka-dinners/110747-dinner-9" data-send="false" data-width="140" data-show-faces="false" data-layout="button_count"></div></div>
<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.the-village.ru/village%2Fcity%2Fstrelka-dinners%2F110747-dinner-9" class="share-button button-fb"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.the-village.ru/village%2Fcity%2Fstrelka-dinners%2F110747-dinner-9" class="share-button button-vk"><span class="share-button-text">Поделиться</span></a><a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.the-village.ru/village%2Fcity%2Fstrelka-dinners%2F110747-dinner-9" class="share-button button-tw"><span class="share-button-text">Твитнуть</span></a>
</div>
<div id="subscription_digest"></div>
<script>new LAM.Components.SubscriptionDigest({el: '#subscription_digest',permalink: 'village-digest',template: 'default'});</script></section><script type="text/javascript">LAM.Utils.init({items: [{type: 'AbuseController',options: {url: document.location.href}}]});</script><div data-post_id="110747" data-widget_name="materials" role="widgetPlaceholder" class="widget-materials"></div>
<div class="widget post-tags" role="trackAnalytics" data-analytics_type="wdgt" data-analytics_name="tags">
<h3 class="g-title">Другие статьи по темам</h3>
<div class="post-tag-list">
<div class="title">Прочее</div>
<div class="tags"><a href="/tags/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B8%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%B8%D0%B2%D1%8B" role="trackEvent:click">Гражданские инициативы</a></div>
</div>
<div class="g-clear"></div>
</div>
</div>
</div>
</div></div>
<div class="row"><div class="row-cont">
<div data-post_id="110747" data-franchise_id="2" data-count="6" data-widget_name="interesting_posts" role="widgetPlaceholder" class="widget-interesting_posts"></div>
<div data-url="/widgets/partners_posts.json" data-json="true" data-cache="0.05" data-widget_name="partners_posts" role="widgetPlaceholder" class="widget-partners_posts"></div>
<div class="bottom-async-banner">
<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90_niz-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149545913804646796"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'createScroll',
    params: {
      ownerId: 5024,
      containerId: 'adfox_149545913804646796',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'i',
        ps: 'nil',
        p2: 'exzd',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>
</div>
</div></div>
<div class="row"><div class="row-cont"><div data-franchise_id="2" data-widget_name="first_line" role="widgetPlaceholder" class="widget-first_line"></div></div></div>
<script type="text/javascript">LAM.Utils.lazy_embeds();(function () {var LAYOUT_WIDTH = 960,LAYOUT_MARGIN = 30,wide_images = $('.wide_image'),window_el = $(window);function set_wide_image_width () {var window_width = window_el.width(),width_delta = Math.max((window_width - LAYOUT_WIDTH) / 2, LAYOUT_MARGIN);wide_images.width(window_width).css({'position': 'relative','left': -width_delta + 'px'});wide_images.find('img').width(Math.max(window_width, LAYOUT_WIDTH)).height('auto');};window_el.resize(set_wide_image_width);set_wide_image_width();}());$(function(){new LAM.Components.ShareButtons({fbButton: '.share-buttons-bar .button-fb',vkButton: '.share-buttons-bar .button-vk',twButton: '.share-buttons-bar .button-tw'});});new LAM.Components.ImagesSharer();</script><div class="row row-footer"><footer class="row-cont"><div class="footer-wrap">
<a href="/" class="footer-logo"></a><i class="age-warning">16+</i><div class="copyright"><p>© <nobr>2020</nobr> The Village. Новости Москвы, Санкт-Петербурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.<br><span class="weather-service">Прогноз погоды предоставлен <a href="https://openweathermap.org/" target="_blank">OpenWeatherMap</a></span></p></div>
<div class="copyright cookie"><p>Мы используем cookie, чтобы собирать статистику и делать контент более интересным. Также cookie используются для отображения более релевантной рекламы. Вы можете прочитать подробнее о <a href="https://ru.wikipedia.org/wiki/Cookie">cookie-файлах</a> и изменить настройки вашего браузера.</p></div>
<ul class="footer-social">
<li><a href="https://vk.com/thevillage" class="social-vk" target="_blank" title="Вконтакте">Вконтакте</a></li>
<li><a href="https://twitter.com/villagemsk" class="social-tw" target="_blank" title="Twitter">Twitter</a></li>
<li><a href="/feeds" title="RSS" class="social-rss">RSS</a></li>
<li><a href="https://www.facebook.com/Villagemsk" class="social-fb" target="_blank" title="Facebook">Facebook</a></li>
<li><a href="https://www.instagram.com/villagemsk" class="social-insta" target="_blank" title="Instagram">Instagram</a></li>
</ul>
</div>
<div class="footer-wrap">
<ul class="subnav">
<li><a href="/page/help">Помощь</a></li>
<li><a href="/page/about">О сайте</a></li>
<li>
<li><a href="/page/contacts">Контакты</a></li>
<li><a href="/page/advertisers">Рекламодателям</a></li>
<li><a href="/page/license">Соглашения и правила</a></li>
<li><a href="/page/copyright">Правообладателям</a></li>
</ul>
<div class="other-projects">
<h4 class="redefine"><svg alt="Redefine"><use xlink:href="#redefine_logo"></use></svg></h4>
<ul>
<li class="village"><a href="https://www.the-village.ru" target="_blank"><svg alt="The Village"><use xlink:href="#village_logo"></use></svg></a></li>
<li class="wonderzine"><a href="https://www.wonderzine.com" target="_blank"><svg alt="Wonderzine"><use xlink:href="#wonderzine_logo"></use></svg></a></li>
<li class="spletnik"><a href="http://www.spletnik.ru" target="_blank"><svg alt="spletnik"><use xlink:href="#spletnik_logo"></use></svg></a></li>
</ul>
</div>
</div></footer></div>
<div class="row">
<style type="text/css">
  .city-line{position:fixed;bottom:0;left:0;right:0;padding:12px;background-color:#fff;border-top:1px solid #e4e4e4;z-index:10000;transform:translateY(100%);transition:transform 1s ease;min-width:1020px}.mobile .city-line{min-width:100%;box-sizing:border-box;padding:20px 10px}.city-line__container{max-width:1260px;margin:0 auto;display:flex;justify-content:space-between;alignt-items:center;flex-wrap:wrap}.mobile .city-line__container{display:block;text-align:center}.city-line__text{font-size:15px;line-height:30px}.mobile .city-line__text{line-height:18px;margin-bottom:20px}.mobile .city-line__text span{display:block}.city-line__btn-border,.city-line__btn-fill{display:inline-block;height:28px;line-height:30px;font-size:10px;font-weight:600;text-transform:uppercase;border:1px solid #f4f4f4;padding:0 20px;box-shadow:none;border-radius:100px}.city-line__btn-fill{background-color:#f4f4f4}.city-line__btn-border{background-color:#fff;margin-left:20px}
</style>

<script type="text/javascript">
  $(function() {

     // var currentCountry = 'Ukraine';
     var currentCountry = LAM.GeoCity.country_english_name;

    var franchisesList = {
      'Kazakhstan': {
        'url': 'http://www.the-village.kz',
        'nameFrom': 'Казахстана',
        'nameFranchize': 'Казахстан'
      },
      'Ukraine': {
        'url': 'http://www.the-village.com.ua',
        'nameFrom': 'Украины',
        'nameFranchize': 'Україна'
      },
      'Belarus': {
        'url': 'http://www.the-village.me',
        'nameFrom': 'Беларуси',
        'nameFranchize': 'Беларусь'
      // },
      // 'Georgia': {
      //   'url': 'http://www.the-village.ge',
      //   'nameFrom': 'Грузии',
      //   'nameFranchize': 'Грузия'
      }
    };

    var currentFranchise = franchisesList[currentCountry];
    var lsName = 'village-hide-bottom-line-' + currentCountry;

    if (currentFranchise && !localStorage.getItem(lsName)) {
      var content =
        "<div id='change-city-line' class='city-line'>" +
          "<div class='city-line__container'>" +
            "<div class='city-line__text'><span>Нам кажется, что вы из " + currentFranchise.nameFrom + ".</span> В вашей стране уже работает <span>The Village <b style='color: #ff652c'>" + currentFranchise.nameFranchize + "</b>.<span></div>" +
              "<div>" +
                "<a href=" + currentFranchise.url + " class='city-line__btn-fill js-to-franchise' target='_blank'>попробовать</a>" +
                "<a href='#' class='city-line__btn-border js-cancel-franchise'>оставить как есть</a>" +
              "</div>" +
            "</div>" +
          "</div>" +
        "</div>";

      $('body').append(content);

      setTimeout(function() {
        $('#change-city-line').css('transform', 'translateY(0)');
      }, 1000);

      $('.js-to-franchise').on('click', function() {
        $('#change-city-line').css('transform', 'translateY(100%)');
      });

      $('.js-cancel-franchise').on('click', function(ev) {
        ev.preventDefault();
        $('#change-city-line').css('transform', 'translateY(100%)');

        var ls = localStorage;

        if (ls) {
          localStorage.setItem(lsName, true);
        }
      });
    }

  });
</script>
</div></section><script>LAM.Utils.initLazyImages();LAM.Utils.mark_active();</script><!-- Счетчики -->


<!-- START TNS tracking code -->
<script language="JavaScript" type="text/javascript">
  var img = new Image();
  img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') + '*lookatmedia_ru/ru/UTF-8/tmsec=village_total/' + Math.round(Math.random() * 1000000000);
</script>
<noscript>
  <img src="https://www.tns-counter.ru/V13a****lookatmedia_ru/ru/UTF-8/tmsec=village_total/" width="1" height="1" alt="">
</noscript>
<!-- END TNS tracking code -->


<!-- START Facebook init -->
<script>
  window.fbAsyncInit = function () {
    FB.init({
      appId: LAM.Config.FB_APP_ID,
      xfbml: true,
      version: 'v2.8'
    });
  };

  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook init -->


<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 100% x 600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_14967619084475595"></div>
<script>
  if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && LAM.Config.CLIENT_TYPE == "desktop" && LAM.Config.POST_WIDE) {
    AdFoxPlaceParams.push({
      method: 'create',
      params: {
        ownerId: 5024,
        containerId: 'adfox_14967619084475595',
        customDomain: 'ads.adfox.me',
        params: {
          pp: 'bht',
          ps: 'nil',
          p2: 'fibc',
          puid1: '',
          puid2: '',
          puid3: '',
          puid4: '',
          puid5: '',
          puid6: '',
          puid7: '',
          puid8: '',
          puid9: '',
          puid10: ''
        }
      }
    });
  };
</script>
<style>
  .article-text>[id*=AdFox_banner_] {
    margin: 0 -40px 30px;
  }

  .article-text .stk-post>[id*=AdFox_banner_] {
    margin: 0 0 30px;
  }
</style>
<!--AdFox END-->


<!-- START IO Tracking Code -->
<script>
  window._io_config = window._io_config || {};
  window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
  var ioOptions = {
    page_url: window.location.href,
    page_url_canonical: window.location.origin + window.location.pathname,
    page_title: document.title,
    page_type: window.location.pathname == "/" || window.location.pathname == "" ? 'main' : 'default',
    page_language: 'ru'
  }
  if (LAM.Post) {
    if (LAM.Post.tags.indexOf("Лонгрид") != -1) {
      ioOptions.article_type = "longread"
    }
    ioOptions.article_publication_date = LAM.Post.published_at;
    ioOptions.article_authors = [LAM.Post.user_name];
    ioOptions.article_categories = [LAM.Post.topic];
    ioOptions.article_subcategories = [LAM.Post.flow];
    ioOptions.tag = LAM.Post.tags;
    ioOptions.user_status = LAM.CurrentUser.logged_in ? 'free_reg' : 'free_unreg'
    ioOptions.page_type = 'article';
  }
  window._io_config['0.2.0'].push(ioOptions);

  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = 'https://cdn.onthe.io/io.js/WXdReCV6CibX';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'io-cdnjs'));
</script>
<!-- END IO Tracking Code -->


<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: BRANDLIFT WIDGET-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154090964031289148"></div>
<script>
  AdFoxPlaceParams.push({
    method: 'create',
    params: {
      ownerId: 5024,
      containerId: 'adfox_154090964031289148',
      customDomain: 'ads.adfox.me',
      params: {
        pp: 'g',
        ps: 'nil',
        p2: 'gdsa',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: '',
        puid6: '',
        puid7: '',
        puid8: '',
        puid9: '',
        puid10: ''
      }
    }
  });
</script>


<!-- *END* Счетчики --><!-- счетчики эксперимент -->


<!-- START adblock detector -->
<script type="text/javascript" src="https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/banners/scripts/advert-761c8d0c5fc62a665703d354829941cd.js"></script>
<script>

  var $block;
  if ($('.banner-centering-wrap.banner-border-wrap .banner').length === 0) {
    $block = $('aside.sidebar');
  } else {
    $block = $('.banner-centering-wrap.banner-border-wrap .banner');
  }
  if (this.lam_banners_loaded != true) {


    blockHack = function (html) { // function to use in posts
      $block.html(html);
    }
    var banners = [
      {
        //   name: 'carfix',
        //    pixel: 'https://goo.gl/BG4iJ1',
        //   click: 'http://www.the-village.ru/village/service-shopping/back-to-season/280416-carfix-digest',
        //    img: 'https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/the-village.ru/branding/bannersblock/300x500-carfix.gif'
      }
    ]
    var banner = banners[Math.floor(Math.random() * banners.length)];
    $.get(banner.pixel); // register view
    var html = '<a target="_blank" href="' + banner.click + '"><img src="' + banner.img + '"></a>';
    blockHack(html);
  }
</script>
<!-- END adblock detector -->


<!-- START LINK-SCRIPTS FOR SPECIALPROJECT and AdTech  -->
<script type="text/javascript" src="https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/projects/general/scripts/ads.js"></script>
<script type="text/javascript" src="https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/projects/general/scripts/script_dev_2.js"></script>

<script type="text/javascript">
  if ((document.readyState == "interactive") || (document.readyState == "complete")) {
    expStateOnInit();
  } else {
    window.addEventListener("DOMContentLoaded", (e) => {
      expStateOnInit();
    })
  }


  function expStateOnInit() {
    if (window['spec__properties']) {
      if (spec__properties.experiments.on) {
        expStateOn();
      } else {
        window.addEventListener("specProperiesChanged", (e) => {
          if (spec__properties.experiments.on) {
            expStateOn();
          }
        });
      }
    }
    else {
      window.addEventListener("specScriptInit", (e) => {
        if (spec__properties.experiments.on) {
          expStateOn();
        } else {
          window.addEventListener("specProperiesChanged", (e) => {
            if (spec__properties.experiments.on) {
              expStateOn();
            }
          });
        }
      });
    }
  }


  function expStateOn() {
    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/projects/general/scripts/specDebugger_1.js");
    specAddFile("link", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/projects/general/styles/style.css");


    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/experiments/2020/checkReaded/js/script_dev_1.js");

    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/experiments/2020/popup/js/script_1.js");

    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/experiments/2020/linkReverser/js/script.js");
    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/experiments/2020/linkParametr/js/script_2.js");


    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/experiments/general/scripts/script_dev_2.js");

    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/projects/other/2020/listnerIframeEvents/js/script_3.js");
    specAddFile("script", spec__properties.head, "https://lamcdn.net/specials.lookatme.ru/0000000001/banners/system/specialProjects/projects/other/2020/adBlockChecker/js/script.js");
  }
</script>
<!-- END LINK-SCRIPTS FOR SPECIALPROJECT and AdTech  -->




<!-- START Seedr Player Targeting -->
<script>
  var isInReadInited = false;

  function initMobileInRead() {
    if (isInReadInited) {
      return false;
    }
    var customDomain = undefined,
      inReadContainer = ($('.stk-post').length > 0) ? $('.article-text .stk-post') : $('.article-text');

    if (LAM.GeoCity) {
      if (LAM.GeoCity.country_english_name == 'Ukraine') {
        customDomain = 'ads.adfox.me';
      }
    }

    if (!LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('.article-text').hasClass('disable-native-roll') && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)) {
      inReadContainer.children('*').eq(3).after('<div id="adfox_151317431913769890" class="adf-video-banner" style="margin: 0 -10px 20px !important;"></div>');

      if ($('#adfox_151317431913769890').length > 0) {
        window.Ya.adfoxCode.create({
          ownerId: 5024,
          containerId: 'adfox_151317431913769890',
          customDomain: customDomain,
          params: {
            pp: 'h',
            ps: 'nil',
            p2: 'esdk',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid14: isArticleAboutCOVID
          }
        });
      }
    }
    isInReadInited = true;
  }

  if ($('body').is('.mobile')) {
    $(document).on('ready', function () {
      var inReadContainer = ($('.stk-post').length > 0) ? $('.article-text .stk-post') : $('.article-text');

      if (inReadContainer.children('*').length > 4) {
        initMobileInRead();
      }
    });
  }
/*
                if ($('body').is('.tablet')) {
                  initInReadOnCallback();
                }
               */
</script>



<!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: wonderzine.com / * / *-->
<!--Тип баннера: In-Read Desktop-->
<!--Расположение: <верх страницы>-->
<script>
  function initDesktopInRead() {
    if (!$('body').is('.tablet') && !$('body').is('.mobile') && !LAM.Config.BANNER_BRANDING && !LAM.Config.BRANDED && !$('.article-text').hasClass('disable-native-roll') && !$('body').hasClass('pages') && !window.location.href.match(/\/new|\/edit/)) {
      var inReadContainer = ($('.stk-post').length > 0) ? $('.article-text .stk-post') : $('.article-text');
      inReadContainer.children('*').eq(3).after('<div id="adfox_15524851415882168" style="margin: 0 -10px 20px !important;"></div>');

      if ($("#adfox_15524851415882168").length > 0) {

        window.Ya.adfoxCode.create({
          ownerId: 5024,
          containerId: 'adfox_15524851415882168',
          params: {
            pp: 'g',
            ps: 'bksq',
            p2: 'ghac',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: isArticleAboutCOVID
          }
        });
        isInReadInited = true;
      }
    }
  }
</script>


<!-- END Seedr Player Targeting -->


<!-- START VK Retargeting -->
<script type="text/javascript">!function () { var t = document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?159", t.onload = function () { VK.Retargeting.Init("VK-RTRG-294031-9uYWr"), VK.Retargeting.Hit() }, document.head.appendChild(t) }();</script>
<noscript><img src="https://vk.com/rtrg?p=VK-RTRG-294031-9uYWr" style="position:fixed; left:-999px;" alt=""></noscript>
<!-- END VK Retargeting -->


<!-- START Google Remarketing Tag -->
<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 1000080637;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1000080637/?guid=ON&amp;script=0">
  </div>
</noscript>
<!-- END Google Remarketing Tag -->



<!-- START remove post from best posts widgets
<script>
  LAM.Observer.bind('widget:loaded', function (widget) {
  if (widget.name === 'best_posts') {
    jQuery('#widget_best_posts .pic a[href$="/wonderzine/life/life/243211-rita-forever?utm_campaign=editorial-widgets&utm_medium=wonderzine&utm_source=popularmainpage"]').parents('.just-bl-x2').remove();
    LAM.Utils.init({
      items: [
        {
          type: 'FeatureSlider',
          options: {
            el: $('[data-widget_name="' + widget.name + '"]')
          }
        }
      ]
    });
  }
});
</script>
<!-- END remove post from best posts widgets -->



<!-- START ADAPTIVE LOAD OF IMAGE -->
<style>
  .lazy_load {
    transition-duration: 0s;
    filter: blur(50px);
    /* this is needed so Safari keeps sharp edges */
    transform: scale(.999);
  }

  .lazy_loaded {
    filter: blur(0px);
    transition-duration: .3s;
  }

  .lazy {
    transform: scale(1) matrix3d(1, 0, 0, 0, 0, 1, 0, 0, 0, 0, 1, 0, 0, 0, 0, .99);
  }

  ;
</style>
<script>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</script>
<!-- END OF ADAPTIVE LOAD OF IMAGE -->

<!-- *END* счетчики эксперимент -->
</div>
<!-- Copyright © 2013, Erik Flowers (http://www.helloerik.com/), with Reserved Font Name Weather Icons. --><!-- Copyright © TypeTogether s.r.o, with Reserved Font Name Adelle. -->
</body>
</html>
