
    <!DOCTYPE html>
    <html lang="ru">
    <head>
      <title data-react-helmet="true">В выходные в парках заработают читальни под открытым небом</title>
      <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="title" content="В выходные в парках заработают читальни под открытым небом"/><meta data-react-helmet="true" name="description" content="Здесь можно будет обменять старую книгу на новую"/><meta data-react-helmet="true" property="og:title" content="В выходные в парках заработают читальни под открытым небом"/><meta data-react-helmet="true" property="og:description" content="Здесь можно будет обменять старую книгу на новую"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.the-village.ru/weekend/news/314207-chitalnya-free"/><meta data-react-helmet="true" property="og:image" content="https://img.the-village.ru/HOVZZ9OvnOGedQgeHZIMQatdLCkbmJQCBreEmBTY9-g/rs:fill:1200:630/q:88/plain/post-og_image/qqe4foOVbvWYmCOeEcxEwg.png"/><meta data-react-helmet="true" property="og:site_name" content="The Village"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="fb:app_id" content="118361884884046"/><meta data-react-helmet="true" property="vk:image" content="https://img.the-village.ru/HOVZZ9OvnOGedQgeHZIMQatdLCkbmJQCBreEmBTY9-g/rs:fill:1200:630/q:88/plain/post-og_image/qqe4foOVbvWYmCOeEcxEwg.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Здесь можно будет обменять старую книгу на новую"/><meta data-react-helmet="true" name="twitter:image" content="https://img.the-village.ru/HOVZZ9OvnOGedQgeHZIMQatdLCkbmJQCBreEmBTY9-g/rs:fill:1200:630/q:88/plain/post-og_image/qqe4foOVbvWYmCOeEcxEwg.png"/><meta data-react-helmet="true" name="twitter:title" content="В выходные в парках заработают читальни под открытым небом"/>
      
  <link rel="icon" type="image/svg+xml" href="/favicon.svg">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="alternate icon" href="/favicon.ico">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
  
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="theme-color" content="#ffffff">
      <meta name="release" content="1.1.0">
      <link rel="alternate" type="application/rss+xml"  title="RSS Feed for the-village.ru" href=/api/spaces/2/rss.xml />
      <!-- TODO: DNS PREFETCHED: <link rel="dns-prefetch" href="https://our-cdn-domain.com/"> -->
      
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR29WMS');</script>
    <!-- End Google Tag Manager -->
  
      <link href="/assets/app/styles.160bf3b76257dc469f7a.css" rel="stylesheet"/>
      <link data-react-helmet="true" rel="canonical" href="https://www.the-village.ru/weekend/news/314207-chitalnya-free"/>
      
      <!-- START JS for AdFox initialisation -->
<script>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</script>
<!-- END JS for AdFox initialisation --><script>
window.addEventListener('PAGEVIEW/TIMEOUT', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == '30') fbq('trackCustom', 'MoreThan30Seconds');
    if (e.detail.value == '60') fbq('trackCustom', 'MoreThan60Seconds');
  }
}, false);
</script><script>
window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == 0.75) fbq('trackCustom', 'Scrolled 75%');
    if (e.detail.value == 1) fbq('trackCustom', 'ContentScrolled');
  }
}, false);
</script><script>window.addEventListener('POST_RENDER', function() { if (document.querySelectorAll('.fb-post').length > 0) { try { FB.XFBML.parse() } catch (e) {} } }, false);</script><style>
.application-components-_-Header-_-Navigation--Navigation__nav a[href="/tag/800/story"] {
color: rgb(205, 32, 38);
}
</style><script>
function trackScrollStops(action){
  window.dataLayer.push({
    'event': 'eventWithNonInteraction',
    'eventCategory': 'general',
    'eventAction': `${action}`,
    'eventLabel': window.location.href
  });
}

function ontheIoTrackScrollStops(action){
  window.io({
    event: action,
    config_page_url: window.location.href
  }
)};

window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e.detail.value == 0.25) {
    trackScrollStops('read 25%');
    ontheIoTrackScrollStops('read_top');
  };
  if (e.detail.value == 0.50) {
    trackScrollStops('read 50%')
    ontheIoTrackScrollStops('read_middle');
  };
  if (e.detail.value == 0.75) {
    trackScrollStops('read 75%');
    ontheIoTrackScrollStops('read_bottom');
  };
  if (e.detail.value == 1) {
    trackScrollStops('read 100%')
    ontheIoTrackScrollStops('read_finished');
  };
}, false);
</script>
<meta name="facebook-domain-verification" content="93aetd7xfay82f12xkzqm6r2rsc1oc" />
<meta name="google-site-verification" content="500EW6McBU1-cZQ-76JfYm5DNONEwDBbU9zMxIXM1-w" /><!-- START iotechnologies initialisation -->
<script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<!-- END iotechnologies initialisation -->
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      
<script type="text/javascript">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</script>

    </head>
    <body >
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR29WMS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
      
    <!-- Facebook SDK initialization -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId            : '118361884884046',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v7.0'
        });
      };
    </script>
    <script async defer src="https://connect.facebook.net/ru_RU/sdk.js"></script>
    <!-- End Facebook SDK initialization -->
  
      <div id="root"><div class="_-Notifications--Notifications__container"><div></div></div><div class="screens-Overview--Overview__page"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'TOP',
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492489992497131',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile branding-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159255648221666722"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'TOP',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255648221666722',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'gcnu',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><header class="_-Header-_-HeaderDesktop--HeaderDesktop__header"><div class="base-Layout--Layout__container _-Header-_-HeaderDesktop--HeaderDesktop__container"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topLeft"><div class="_-Header-_-LocalServices--LocalServices__localServices"><div class="_-Header-_-LocalServices--LocalServices__date">7 мая, суббота</div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomLeft"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderDesktop--HeaderDesktop__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="base-Button--Button__button _-City--City__city base-Button--Button__small base-Button--Button__textGray"><span class="base-Button--Button__text">Москва<svg viewBox="0 0 7 7" class="_-City--City__cityIcon" width="7" height="7"><path fill="#AFAFAF" d="M0 0h3v3H0zM0 4h3v3H0zM4 0h3v3H4zM4 4h3v3H4z"></path></svg></span></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topCenter"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__logoContaiter"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderDesktop--HeaderDesktop__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topRight"></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomRight"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__userMenu"><div class="base-Button--Button__button base-Button--Button__small"><span class="base-Button--Button__text">Войти</span></div><div><button class="_-Header-_-Search--Search__search" type="button"><div class="base-Layout--Layout__hidden">Поиск по сайту</div><svg viewBox="0 0 21 20" class="_-Header-_-Search--Search__searchImg" width="21" height="20"><path d="M8.84 7.44a4.43 4.43 0 0 1 4.33-4.51 4.43 4.43 0 0 1 4.34 4.5 4.43 4.43 0 0 1-4.34 4.52 4.43 4.43 0 0 1-4.33-4.51zM6 7.44c0 4.1 3.22 7.44 7.17 7.44a7.32 7.32 0 0 0 7.17-7.44c0-4.1-3.21-7.44-7.17-7.44A7.32 7.32 0 0 0 6 7.44zM0 17.93L2 20l5.33-5.48-2-2.07z"></path></svg></button></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomCenter"><nav class="_-Header-_-Navigation--Navigation__nav"><a class="_-Header-_-Navigation--Navigation__navLink" href="/shorts">Коротко</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/city">Город</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/people">Люди</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/business">Бизнес</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/weekend">Развлечения</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/food">Еда</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/service-shopping">Стиль</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/children">Дети</a></nav></div></div></header></div><div class="base-MediaQueries--MediaQueries__mobileTablet"><header class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__header"><div class="base-Layout--Layout__container _-Header-_-HeaderMobileTablet--HeaderMobileTablet__container"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderMobileTablet--HeaderMobileTablet__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoContainer"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div></header></div><div id="topRef"></div><div data-id="314207-chitalnya-free"><div class="screens-Article-ArticleContent--ArticleContent__container"><div class="screens-Article-ArticleContent-_-Feature--Feature__featureContainer screens-Article-ArticleContent-_-Feature--Feature__noCover"><div style="display:contents"></div><div class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleDetails"><div class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleTags"><a class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__mainTag" href="/tag/news/story">Новости</a><span class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleDate">31 мая 2018</span></div><h1 class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__pageTitle"><b class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__pageTitleBold">В выходные в парках заработают читальни под открытым небом</b> <!-- -->Здесь можно будет обменять старую книгу на новую</h1></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="_-BannerPlaceholder--BannerPlaceholder__centered _-BannerPlaceholder--BannerPlaceholder__withArticleMargins _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1592556539329337"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'UNDER-COVER',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_1592556539329337',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><section class="screens-Article-ArticleContent-_-Feature--Feature__widthOldNarrow screens-Article-ArticleContent-_-Feature--Feature__articleBodyFirst"><div><div class="stk-post stk-layout_4 stk-theme_2393" data-editor-version="1.17.16" data-layout-type="auto" data-reset-type="class" data-ui-id="post"><p class="stk-reset">    В столичных парках в эту субботу, 2 июня, откроются летние читальни под открытым небом. Они будут работать ежедневно до конца августа.</p><p class="stk-reset">    Летом здесь можно будет почитать, а также послушать лекции, поучаствовать в мастер-классах, записаться в библиотеку и обменять старые книги на новые.</p></div></div></section><div class="screens-Article-ArticleContent-_-Feature--Feature__asideTop"><div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__withMarginBottom"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 / 300x500-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492677993798234"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'SIDE',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492677993798234',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'cbf',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="screens-Article-ArticleContent-_-Feature--Feature__innerBannerContainer"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__containerExpander _-BannerPlaceholder--BannerPlaceholder__withArticleMargins _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__centered _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159307915458024083"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'ARTICLE_INNER',
  randomId: true,
  infiniteScroll: true,
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159307915458024083',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div></div><div class="base-MediaQueries--MediaQueries__tablet"><div class="screens-Article-ArticleContent-_-Feature--Feature__innerBannerContainer"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__containerExpander _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__centered _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159307915458024083"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['tablet'],
  position: 'ARTICLE_INNER',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159307915458024083',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="screens-Article-ArticleContent-_-Feature--Feature__innerBannerContainer"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__containerExpander _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__centered"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <внутри статьи после первой ноды -->
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'ARTICLE_INNER_CONTENT_FIRST',
  randomId: true,
  infiniteScroll: true,
  adsMark: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255655112431343',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div></div><div class="screens-Article-ArticleContent-_-Feature--Feature__innerBannerContainer"></div><section class="screens-Article-ArticleContent-_-Feature--Feature__widthOldNarrow"><div><div class="stk-post stk-layout_4 stk-theme_2393" data-editor-version="1.17.16" data-layout-type="auto" data-reset-type="class" data-ui-id="post"><p class="stk-reset">    Например, в Измайловском парке гостям предложат сыграть в шашки, шахматы и лото. В усадьбе Воронцово обещают презентации книжных новинок и интересных журналов, а также виртуальные путешествия в историю и по классическим литературным произведениям. Уже эти выходные можно посетить мастер-класс по созданию блокнота-цитатника, а в следующие — мастер-класс по живописи в стиле пуантилизм и по каллиграфии.</p><p class="stk-reset">    В парке «Фили» под открытым небом разместятся арт-мастерские, а парке «Дубки» состоятся квесты и интеллектуальные игры. В Бабушкинском парке в этом сезоне займутся преимущественно поделками из оригами. Тем временем в парке «Северное Тушино» планируют отмечать юбилеи писателей и поэтов.</p></div></div></section><div class="screens-Article-ArticleContent-_-Feature--Feature__innerBannerContainer"><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__containerExpander _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__centered"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <внутри статьи>-->
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'ARTICLE_INNER_CONTENT_SECOND',
  randomId: true,
  infiniteScroll: true,
  adsMark: true,
  params: {
    ownerId: 5024,
    containerId: 'inner_second',
    params: {
      pp: 'h',
      ps: 'nil',
      p2: 'hcpc',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div></div><section class="screens-Article-ArticleContent-_-Feature--Feature__widthOldNarrow"><div><div class="stk-post stk-layout_4 stk-theme_2393" data-editor-version="1.17.16" data-layout-type="auto" data-reset-type="class" data-ui-id="post"><p class="stk-reset">    Мероприятия, рассчитанные на детей и взрослых, состоятся по субботам и воскресеньям с 12:00 или 14:00 до 18:00. Программу и расписание можно узнать в читальне или на сайте парка.</p><hr class="stk-reset stk-theme_2393__separator_basic_divider"><p class="stk-reset stk-theme_2393__color_2393_custom_color_0 stk-theme_2393__style_small_text">    Источник: пресс-служба «Мосгорпарка»</p></div></div></section><div class="screens-Article-ArticleContent-_-Feature--Feature__asideBottom"></div></div><div class="base-Layout--Layout__container"><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__container"><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__left"><span class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__shareText">Share</span><div class="_-ShareBlock--ShareBlock__container screens-Article-ArticleContent-_-ShareBlock--ShareBlock__shareContainer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span></span></div></div><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__right"><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Stats--Stats__stats"></div></div><div class="base-Button--Button__button screens-Article-ArticleContent-_-ShareBlock--ShareBlock__discuss"><span class="base-Button--Button__text">скопировать ссылку</span></div></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159983540643214681"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'ARTILCE_BOTTOM',
  randomId: true,
  infiniteScroll: true,
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159983540643214681',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15925565620405969"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'ARTILCE_BOTTOM',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_15925565620405969',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><div class="base-Layout--Layout__container screens-Article-ArticleContent-_-ReadAlso--ReadAlso__container"><h2 class="screens-Article-ArticleContent-_-ReadAlso--ReadAlso__title">Читайте также:</h2><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-Layout--Layout__grid4x base-Layout--Layout__cutOneLine"><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/experiment/231303-library"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/hsRlKQhyzUgufELGjQQ5l6Ix3elW59wH6DQLrQB-3X4/rs:fill:600:400/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 2x, https://img.the-village.ru/iuTPbSN2rVTiG6VE68d1aQUwiZPcrNwVj-Mv0mKmeco/rs:fill:300:200/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 1x" src="https://img.the-village.ru/iuTPbSN2rVTiG6VE68d1aQUwiZPcrNwVj-Mv0mKmeco/rs:fill:300:200/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg" alt="По полочкам: Можно ли работать в библиотеках" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/experiment/story">Эксперимент</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">По полочкам: Можно ли работать в библиотеках</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Мы попробовали поработать в разных библиотеках Петербурга и решили, что это лучше, чем офис и коворкинг </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/experiment/231303-library"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/497xKogNjhGNANpEI9ehbTQLEdTPcTpeXPu4j9ApPsY/rs:fill:560:380/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 2x, https://img.the-village.ru/w1P8motBRHQXljmfsp9KVBM5q0mWlRn7oYTcsjDIBgA/rs:fill:280:190/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 1x" src="https://img.the-village.ru/w1P8motBRHQXljmfsp9KVBM5q0mWlRn7oYTcsjDIBgA/rs:fill:280:190/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg" alt="По полочкам: Можно ли работать в библиотеках" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/experiment/story">Эксперимент</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">По полочкам: Можно ли работать в библиотеках</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Мы попробовали поработать в разных библиотеках Петербурга и решили, что это лучше, чем офис и коворкинг </div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/experience/261898-librarian"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/eUl8QhCKOvDfU81jAY33mNnNnwFTsR0AHW2q6DG9QTE/rs:fill:600:400/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 2x, https://img.the-village.ru/LvO-ujTgdQ3eFAf0O6TvtB_LAxT38YGyQROCFJUs1p8/rs:fill:300:200/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 1x" src="https://img.the-village.ru/LvO-ujTgdQ3eFAf0O6TvtB_LAxT38YGyQROCFJUs1p8/rs:fill:300:200/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg" alt="«Я хранитель книги»: Каково это — работать в «Публичке»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/experience/story">Личный опыт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Я хранитель книги»: Каково это — работать в «Публичке»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Молодой библиотекарь, работающий в петербургской РНБ, — о зарплате, читателях, дискриминации мужчин и атмосфере напряжения </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/experience/261898-librarian"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/9pbzd13f0F5wSi0YPSIR40m_CiwvyKVmUlmfj_XxezM/rs:fill:560:380/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 2x, https://img.the-village.ru/1v8xWXSSMcudDUR6F-B5AKvlo9GyjMrQSamVH59nFVI/rs:fill:280:190/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 1x" src="https://img.the-village.ru/1v8xWXSSMcudDUR6F-B5AKvlo9GyjMrQSamVH59nFVI/rs:fill:280:190/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg" alt="«Я хранитель книги»: Каково это — работать в «Публичке»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/experience/story">Личный опыт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Я хранитель книги»: Каково это — работать в «Публичке»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Молодой библиотекарь, работающий в петербургской РНБ, — о зарплате, читателях, дискриминации мужчин и атмосфере напряжения </div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/the-village-guide/298188-knigi-2018"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/ECi6p1Hwph79MyD8bA9OlBxMqWYmRUlDokh6dVBvVf0/rs:fill:600:400/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 2x, https://img.the-village.ru/y5UhFdVeIQ-ghLp5hK4gXl4OmHyvR4RivdkVlw8HKM4/rs:fill:300:200/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 1x" src="https://img.the-village.ru/y5UhFdVeIQ-ghLp5hK4gXl4OmHyvR4RivdkVlw8HKM4/rs:fill:300:200/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png" alt="10 ожидаемых книг 2018 года" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/the-village-guide/story">Гид The Village</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">10 ожидаемых книг 2018 года</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">От Ханьи Янагихары до Хлои Бенджамин</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/the-village-guide/298188-knigi-2018"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/dFKvSWZdhsOzD9M6ETELp1Ajoradt5RKBVAXeEVCZak/rs:fill:560:380/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 2x, https://img.the-village.ru/M-0_KaY0K2XzD2bsxom73MuTw7LtStWQ_WmcUq_R6BA/rs:fill:280:190/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 1x" src="https://img.the-village.ru/M-0_KaY0K2XzD2bsxom73MuTw7LtStWQ_WmcUq_R6BA/rs:fill:280:190/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png" alt="10 ожидаемых книг 2018 года" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/the-village-guide/story">Гид The Village</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">10 ожидаемых книг 2018 года</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">От Ханьи Янагихары до Хлои Бенджамин</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-TextCard--TextCard__container base-PostCard-_-TextCard--TextCard__textWidget"><div class="base-PostCard-_-TextCard--TextCard__widgetContainer"><a class="base-PostCard-_-TextCard--TextCard__widgetTitle" href="/city/news/312255-chtenie-statistika">В России выросло число читающих людей</a></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard-_-MobileCard--MobileCard__textWidgetCard" href="/city/news/312255-chtenie-statistika">В России выросло число читающих людей</a></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-CardsStack--CardsStack__wrapper screens-Article-ArticleContent-_-ReadAlso--ReadAlso__cardsStack"><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -36%, 0) scale(0.8);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/the-village-guide/298188-knigi-2018"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/ECi6p1Hwph79MyD8bA9OlBxMqWYmRUlDokh6dVBvVf0/rs:fill:600:400/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 2x, https://img.the-village.ru/y5UhFdVeIQ-ghLp5hK4gXl4OmHyvR4RivdkVlw8HKM4/rs:fill:300:200/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 1x" src="https://img.the-village.ru/y5UhFdVeIQ-ghLp5hK4gXl4OmHyvR4RivdkVlw8HKM4/rs:fill:300:200/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png" alt="10 ожидаемых книг 2018 года" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/the-village-guide/story">Гид The Village</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">10 ожидаемых книг 2018 года</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">От Ханьи Янагихары до Хлои Бенджамин</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/the-village-guide/298188-knigi-2018"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/dFKvSWZdhsOzD9M6ETELp1Ajoradt5RKBVAXeEVCZak/rs:fill:560:380/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 2x, https://img.the-village.ru/M-0_KaY0K2XzD2bsxom73MuTw7LtStWQ_WmcUq_R6BA/rs:fill:280:190/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png 1x" src="https://img.the-village.ru/M-0_KaY0K2XzD2bsxom73MuTw7LtStWQ_WmcUq_R6BA/rs:fill:280:190/q:88/plain/post-image_featured/yMK8RKhbWHkcBWRuj-A47w.png" alt="10 ожидаемых книг 2018 года" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/the-village-guide/story">Гид The Village</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">10 ожидаемых книг 2018 года</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">От Ханьи Янагихары до Хлои Бенджамин</div></h3></div></div></div></div><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -43%, 0) scale(0.9);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/people/experience/261898-librarian"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/eUl8QhCKOvDfU81jAY33mNnNnwFTsR0AHW2q6DG9QTE/rs:fill:600:400/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 2x, https://img.the-village.ru/LvO-ujTgdQ3eFAf0O6TvtB_LAxT38YGyQROCFJUs1p8/rs:fill:300:200/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 1x" src="https://img.the-village.ru/LvO-ujTgdQ3eFAf0O6TvtB_LAxT38YGyQROCFJUs1p8/rs:fill:300:200/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg" alt="«Я хранитель книги»: Каково это — работать в «Публичке»" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/experience/story">Личный опыт</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">«Я хранитель книги»: Каково это — работать в «Публичке»</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle">Молодой библиотекарь, работающий в петербургской РНБ, — о зарплате, читателях, дискриминации мужчин и атмосфере напряжения </span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/experience/261898-librarian"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/9pbzd13f0F5wSi0YPSIR40m_CiwvyKVmUlmfj_XxezM/rs:fill:560:380/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 2x, https://img.the-village.ru/1v8xWXSSMcudDUR6F-B5AKvlo9GyjMrQSamVH59nFVI/rs:fill:280:190/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg 1x" src="https://img.the-village.ru/1v8xWXSSMcudDUR6F-B5AKvlo9GyjMrQSamVH59nFVI/rs:fill:280:190/q:88/plain/post-image_featured/6S_9V4VpZ844h8nFJm8BDQ.jpg" alt="«Я хранитель книги»: Каково это — работать в «Публичке»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/experience/story">Личный опыт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Я хранитель книги»: Каково это — работать в «Публичке»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Молодой библиотекарь, работающий в петербургской РНБ, — о зарплате, читателях, дискриминации мужчин и атмосфере напряжения </div></h3></div></div></div></div><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -50%, 0) scale(1);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/experiment/231303-library"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/hsRlKQhyzUgufELGjQQ5l6Ix3elW59wH6DQLrQB-3X4/rs:fill:600:400/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 2x, https://img.the-village.ru/iuTPbSN2rVTiG6VE68d1aQUwiZPcrNwVj-Mv0mKmeco/rs:fill:300:200/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 1x" src="https://img.the-village.ru/iuTPbSN2rVTiG6VE68d1aQUwiZPcrNwVj-Mv0mKmeco/rs:fill:300:200/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg" alt="По полочкам: Можно ли работать в библиотеках" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/experiment/story">Эксперимент</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">По полочкам: Можно ли работать в библиотеках</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Мы попробовали поработать в разных библиотеках Петербурга и решили, что это лучше, чем офис и коворкинг </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/experiment/231303-library"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/497xKogNjhGNANpEI9ehbTQLEdTPcTpeXPu4j9ApPsY/rs:fill:560:380/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 2x, https://img.the-village.ru/w1P8motBRHQXljmfsp9KVBM5q0mWlRn7oYTcsjDIBgA/rs:fill:280:190/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg 1x" src="https://img.the-village.ru/w1P8motBRHQXljmfsp9KVBM5q0mWlRn7oYTcsjDIBgA/rs:fill:280:190/q:88/plain/post-image_featured/Fh9zVkxrajMhy0MVkigPeg.jpg" alt="По полочкам: Можно ли работать в библиотеках" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/experiment/story">Эксперимент</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">По полочкам: Можно ли работать в библиотеках</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Мы попробовали поработать в разных библиотеках Петербурга и решили, что это лучше, чем офис и коворкинг </div></h3></div></div></div></div></div></div></div><div class="screens-Article-ArticleContent--ArticleContent__tagsGrid"><section class="screens-Article-ArticleContent-_-Tags--Tags__tags screens-Article-ArticleContent--ArticleContent__tagsColumn"><div class="screens-Article-ArticleContent-_-Tags--Tags__tagsHeader"><h2 class="screens-Article-ArticleContent-_-Tags--Tags__tagsTitle">Тэги</h2></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroups"><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Сюжет</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/parki/story">Парки</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/chtenie/story">Чтение</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/otkrytaya-biblioteka/story">Открытая библиотека</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/biblioteka/story">Библиотека</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/letnyaya-chitalnya/story">Летняя читальня</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/programma/story">Программа</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/master-klass/story">Мастер-класс</a></div></div></div></section></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="screens-Article-ArticleContent--ArticleContent__newBestWrapper"><section class="screens-Article-ArticleContent-_-NewBest--NewBest__newBest screens-Article-ArticleContent--ArticleContent__newBest"><div><h2 class="screens-Article-ArticleContent-_-NewBest--NewBest__newTitle">Новое и лучшее</h2><div class="screens-Article-ArticleContent-_-NewBest--NewBest__newWrapper"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/SJTTBdRlGzkgYboo-PGTRcqXa5VWPkt6fy3EaLyGYjU/rs:fill:560:380/q:88/plain/2022/04/26/IMG_3669.png 2x, https://img.the-village.ru/8tegk10rg-ikkHjnyyYwxIv7Lso3RlL7SDRX10ZANmM/rs:fill:280:190/q:88/plain/2022/04/26/IMG_3669.png 1x" src="https://img.the-village.ru/8tegk10rg-ikkHjnyyYwxIv7Lso3RlL7SDRX10ZANmM/rs:fill:280:190/q:88/plain/2022/04/26/IMG_3669.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«Хорошо, что ты свалишь из России, но жаль, что тебя не расстреляют»</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/people/opyt/lobanovskaya"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/HicO0a1ysJaE-EfOJRZErN3-CRMa5UGfU0KOOWgUOjQ/rs:fill:560:380/q:88/plain/2022/04/22/2AdobeStock_500181785.png 2x, https://img.the-village.ru/gGMfLMuPcVyyYuWDxxG0yyJPfGJhCURWeas-jgXitrY/rs:fill:280:190/q:88/plain/2022/04/22/2AdobeStock_500181785.png 1x" src="https://img.the-village.ru/gGMfLMuPcVyyYuWDxxG0yyJPfGJhCURWeas-jgXitrY/rs:fill:280:190/q:88/plain/2022/04/22/2AdobeStock_500181785.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">С «Пилотом», но без «Арии»: Как проходит патриотический Z-марафон</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/weekend/situation/z-tour"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/tAvtVUVRUb_GtfAsXGsA_n4gIIoxvepYOo9CzZl2cWM/rs:fill:560:380/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png 2x, https://img.the-village.ru/M3t4bS0mwxI52qjMrSx0s8VDtIxbYaoFb_39q6krguQ/rs:fill:280:190/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png 1x" src="https://img.the-village.ru/M3t4bS0mwxI52qjMrSx0s8VDtIxbYaoFb_39q6krguQ/rs:fill:280:190/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">Уехавшие айтишники — о причинах переезда, утечке мозгов и будущем индустрии</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/people/people-about/aytishniki"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/xCqc33S4VbqACpdS5DaVjxBC3Lp21YCUqoRC6PxDUGM/rs:fill:1195:800/q:88/plain/2022/04/22/-1200_MG_5889_1650609746647_Hks8Ap1Hc.png 2x, https://img.the-village.ru/RpcXcGXf7gMIGvEERwkxoZ5jjot7lPJzdKCO2Vnrokg/rs:fill:620:415/q:88/plain/2022/04/22/-1200_MG_5889_1650609746647_Hks8Ap1Hc.png 1x" src="https://img.the-village.ru/RpcXcGXf7gMIGvEERwkxoZ5jjot7lPJzdKCO2Vnrokg/rs:fill:620:415/q:88/plain/2022/04/22/-1200_MG_5889_1650609746647_Hks8Ap1Hc.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">Истории независимых журналистов, оставшихся в России</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/people/people-city/zhurnalisty-krutany"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/N0o4qkh13NR27R2Tgb2KE6hn-7pYljo3Q30EhizFdeU/rs:fill:560:380/q:88/plain/2022/04/27/Frame-24.png 2x, https://img.the-village.ru/MzdVGkWJO2fdCWqA8qwebahgsQr8WkW8rvgmUctnWY4/rs:fill:280:190/q:88/plain/2022/04/27/Frame-24.png 1x" src="https://img.the-village.ru/MzdVGkWJO2fdCWqA8qwebahgsQr8WkW8rvgmUctnWY4/rs:fill:280:190/q:88/plain/2022/04/27/Frame-24.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">Желто-синий вне закона</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/city/situation/zhelto-siniy-vne-zakona"></a></div></div></div></section></div></div></div></div><div class="screens-Article-ArticleRotator-InfiniteContentScroll--InfiniteContentScroll__container"><div id="sentinel" class="screens-Article-ArticleRotator-InfiniteContentScroll--InfiniteContentScroll__sentinel"></div></div><div class="base-Layout--Layout__container screens-Article-_-FrontPageStories--FrontPageStories__stories"><h2 class="screens-Article-_-FrontPageStories--FrontPageStories__title">Первая полоса</h2><div class="base-Layout--Layout__grid4x"><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/report/avtoprobeg"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/0df5GO5enuTLw4HPOnyUCi5fDmwkG2foHnT6_aUtUcU/rs:fill:600:400/q:88/plain/2022/05/06/оDSC06505_0.png 2x, https://img.the-village.ru/rwcXosrHutRAnJPOsVWxOurEQN4Rhwx_q1ombPjrSqs/rs:fill:300:200/q:88/plain/2022/05/06/оDSC06505_0.png 1x" src="https://img.the-village.ru/rwcXosrHutRAnJPOsVWxOurEQN4Rhwx_q1ombPjrSqs/rs:fill:300:200/q:88/plain/2022/05/06/оDSC06505_0.png" alt="В Москве Z-активисты устроили автопробег и угрожали авторке The Village полицией" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/report/story">Репортаж</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">В Москве Z-активисты устроили автопробег и угрожали авторке The Village полицией</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/report/avtoprobeg"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/PL4T3tsoYfkaGDIEv9lollMMJb33QYOVuqoCc428_0A/rs:fill:560:380/q:88/plain/2022/05/06/оDSC06505_0.png 2x, https://img.the-village.ru/uk4uDTyPy4U61tM87UBVJyU5RGqNbaDKPeKMUZZHblU/rs:fill:280:190/q:88/plain/2022/05/06/оDSC06505_0.png 1x" src="https://img.the-village.ru/uk4uDTyPy4U61tM87UBVJyU5RGqNbaDKPeKMUZZHblU/rs:fill:280:190/q:88/plain/2022/05/06/оDSC06505_0.png" alt="В Москве Z-активисты устроили автопробег и угрожали авторке The Village полицией" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/report/story">Репортаж</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">В Москве Z-активисты устроили автопробег и угрожали авторке The Village полицией</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/movies/pirate-batman"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/0MBFkGFMBgEBS9bC-R2MMO_IKBsbm8TdMjVOb8a_hR4/rs:fill:600:400/q:88/plain/2022/04/29/MV5BMDU2MDIwNDQtYzUzZS00ZDAxLWJjNWMt111YWU5NTM1MDJkNDcyXkEyXkFqcGdeQXVyMTEyMjM2NDc2.png 2x, https://img.the-village.ru/q64LMQahFu47k5ZWpMhJPwn-1LxZdOsU9t4JwOL4Qto/rs:fill:300:200/q:88/plain/2022/04/29/MV5BMDU2MDIwNDQtYzUzZS00ZDAxLWJjNWMt111YWU5NTM1MDJkNDcyXkEyXkFqcGdeQXVyMTEyMjM2NDc2.png 1x" src="https://img.the-village.ru/q64LMQahFu47k5ZWpMhJPwn-1LxZdOsU9t4JwOL4Qto/rs:fill:300:200/q:88/plain/2022/04/29/MV5BMDU2MDIwNDQtYzUzZS00ZDAxLWJjNWMt111YWU5NTM1MDJkNDcyXkEyXkFqcGdeQXVyMTEyMjM2NDc2.png" alt="В частных кинотеатрах Москвы и Питера показывают спираченного «Бэтмена»
" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/movies/story">Кино</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">В частных кинотеатрах Москвы и Питера показывают спираченного «Бэтмена»
</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Редакторы The Village попытались записаться на показы </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/movies/pirate-batman"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/rGj65CrB2cV-xbtcBOx-CzeErOEP092lbt2em6m5j94/rs:fill:560:380/q:88/plain/2022/04/29/MV5BMDU2MDIwNDQtYzUzZS00ZDAxLWJjNWMt111YWU5NTM1MDJkNDcyXkEyXkFqcGdeQXVyMTEyMjM2NDc2.png 2x, https://img.the-village.ru/vOIJKlyMf9zF76ZpXcrJ-1NV3hyVx1vISHmynBCbijQ/rs:fill:280:190/q:88/plain/2022/04/29/MV5BMDU2MDIwNDQtYzUzZS00ZDAxLWJjNWMt111YWU5NTM1MDJkNDcyXkEyXkFqcGdeQXVyMTEyMjM2NDc2.png 1x" src="https://img.the-village.ru/vOIJKlyMf9zF76ZpXcrJ-1NV3hyVx1vISHmynBCbijQ/rs:fill:280:190/q:88/plain/2022/04/29/MV5BMDU2MDIwNDQtYzUzZS00ZDAxLWJjNWMt111YWU5NTM1MDJkNDcyXkEyXkFqcGdeQXVyMTEyMjM2NDc2.png" alt="В частных кинотеатрах Москвы и Питера показывают спираченного «Бэтмена»
" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/movies/story">Кино</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">В частных кинотеатрах Москвы и Питера показывают спираченного «Бэтмена»
</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Редакторы The Village попытались записаться на показы </div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/opyt/racism-in-russia"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/XScFOgFoD6Aw0eyQUBqQkFucXX0xu6qBt-roCcNCniI/rs:fill:600:400/q:88/plain/2022/05/06/72898289_1352246461600662_4038880295658000121_n_0.jpg 2x, https://img.the-village.ru/S1gqTF6xwmq6f95_dknaqkAPg8wU_ViP1tqo8ALysEc/rs:fill:300:200/q:88/plain/2022/05/06/72898289_1352246461600662_4038880295658000121_n_0.jpg 1x" src="https://img.the-village.ru/S1gqTF6xwmq6f95_dknaqkAPg8wU_ViP1tqo8ALysEc/rs:fill:300:200/q:88/plain/2022/05/06/72898289_1352246461600662_4038880295658000121_n_0.jpg" alt="Я запустила флешмоб о расизме в России и получила 1,5 тысячи историй за несколько дней" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Я запустила флешмоб о расизме в России и получила 1,5 тысячи историй за несколько дней</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/opyt/racism-in-russia"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/DtRJTswR81oFAeBPuIdFRDer1Dk_qyVT2js5AkYbKtc/rs:fill:560:380/q:88/plain/2022/05/06/72898289_1352246461600662_4038880295658000121_n_0.jpg 2x, https://img.the-village.ru/XhJNAqJYTsmYqhNa1hCsuW-hX9OhhwIAVaeOsjYm2so/rs:fill:280:190/q:88/plain/2022/05/06/72898289_1352246461600662_4038880295658000121_n_0.jpg 1x" src="https://img.the-village.ru/XhJNAqJYTsmYqhNa1hCsuW-hX9OhhwIAVaeOsjYm2so/rs:fill:280:190/q:88/plain/2022/05/06/72898289_1352246461600662_4038880295658000121_n_0.jpg" alt="Я запустила флешмоб о расизме в России и получила 1,5 тысячи историй за несколько дней" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Я запустила флешмоб о расизме в России и получила 1,5 тысячи историй за несколько дней</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/stories/transit"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/HT_Zz8pKSBSWCiYKQPzIKlTPPJZdh4zF61S9W2QPRwU/rs:fill:600:400/q:88/plain/2022/05/05/IMG_4031.jpg 2x, https://img.the-village.ru/XC8QwqOydmptg4bpv0Lzljteppu0nwPx8MtkTInU4z4/rs:fill:300:200/q:88/plain/2022/05/05/IMG_4031.jpg 1x" src="https://img.the-village.ru/XC8QwqOydmptg4bpv0Lzljteppu0nwPx8MtkTInU4z4/rs:fill:300:200/q:88/plain/2022/05/05/IMG_4031.jpg" alt="«Абсолютно горизонтальная история»: Как жители Петербурга и Нарвы помогают украинским беженцам" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Абсолютно горизонтальная история»: Как жители Петербурга и Нарвы помогают украинским беженцам</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Которые едут в Европу</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/stories/transit"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/fa7HjKKljoQtk3EqmxOSUfSD2ALGr65PnJ5x0jNp_nE/rs:fill:560:380/q:88/plain/2022/05/05/IMG_4031.jpg 2x, https://img.the-village.ru/bcz8AoUk11E5aGwXVQX6xWtBJsFAQvkcBodjsuqBs3s/rs:fill:280:190/q:88/plain/2022/05/05/IMG_4031.jpg 1x" src="https://img.the-village.ru/bcz8AoUk11E5aGwXVQX6xWtBJsFAQvkcBodjsuqBs3s/rs:fill:280:190/q:88/plain/2022/05/05/IMG_4031.jpg" alt="«Абсолютно горизонтальная история»: Как жители Петербурга и Нарвы помогают украинским беженцам" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Абсолютно горизонтальная история»: Как жители Петербурга и Нарвы помогают украинским беженцам</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Которые едут в Европу</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/react/reaktsiya-sotssetey-na-novyy-avtozak"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/VuP-P6lgtSF1sa6ppWmASqVc40UuAX52VpgZHjzt2yw/rs:fill:600:400/q:88/plain/2022/05/04/DSCF7275_1646053550979_r1lewhdB9g9.jpg 2x, https://img.the-village.ru/0exKSP3v7BHxq9kkIDIaWENLH3uLQ0NGGqmM-gmquNY/rs:fill:300:200/q:88/plain/2022/05/04/DSCF7275_1646053550979_r1lewhdB9g9.jpg 1x" src="https://img.the-village.ru/0exKSP3v7BHxq9kkIDIaWENLH3uLQ0NGGqmM-gmquNY/rs:fill:300:200/q:88/plain/2022/05/04/DSCF7275_1646053550979_r1lewhdB9g9.jpg" alt="Как дела, как дела? Это новый автозак" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/react/story">Реакция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Как дела, как дела? Это новый автозак</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Реакция твиттера на будущие «комфортные» автозаки</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/react/reaktsiya-sotssetey-na-novyy-avtozak"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/c7wYL0bm_SmHbiAjK90MZHsSzW_ZZu9J7aKD9oabks4/rs:fill:560:380/q:88/plain/2022/05/04/DSCF7275_1646053550979_r1lewhdB9g9.jpg 2x, https://img.the-village.ru/HlUO_XfjReD8Lk8u-lv4vzMlesw5kROWohiAdbOyt2I/rs:fill:280:190/q:88/plain/2022/05/04/DSCF7275_1646053550979_r1lewhdB9g9.jpg 1x" src="https://img.the-village.ru/HlUO_XfjReD8Lk8u-lv4vzMlesw5kROWohiAdbOyt2I/rs:fill:280:190/q:88/plain/2022/05/04/DSCF7275_1646053550979_r1lewhdB9g9.jpg" alt="Как дела, как дела? Это новый автозак" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/react/story">Реакция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Как дела, как дела? Это новый автозак</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Реакция твиттера на будущие «комфортные» автозаки</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/interview/franzen-vyu"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/vQ5RT_WmaGYYfv7cWiYXr3W0XRtJKC6crgv7LKFFYpM/rs:fill:600:400/q:88/plain/2022/05/04/GettyImages-147176792.png 2x, https://img.the-village.ru/rKkwWQL0a9-gYkUg1tClneQxvmgZSNaxhk1hs6HSEGY/rs:fill:300:200/q:88/plain/2022/05/04/GettyImages-147176792.png 1x" src="https://img.the-village.ru/rKkwWQL0a9-gYkUg1tClneQxvmgZSNaxhk1hs6HSEGY/rs:fill:300:200/q:88/plain/2022/05/04/GettyImages-147176792.png" alt="Джонатан Франзен: «Я был бы рад просто оказаться в русском лесу»
" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/interview/story">Интервью</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Джонатан Франзен: «Я был бы рад просто оказаться в русском лесу»
</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Великий американский писатель — о своем новом романе, автофикшене и Дэвиде Фостере Уоллесе
</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/interview/franzen-vyu"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/oDGngW0sQxCIYRlAPuXHuUQsDVx4kTWiqSk5kt05ymQ/rs:fill:560:380/q:88/plain/2022/05/04/GettyImages-147176792.png 2x, https://img.the-village.ru/dVfMfzvtwrY1caipVQmohEEJIZ0EXSmeyjs82S2yzFM/rs:fill:280:190/q:88/plain/2022/05/04/GettyImages-147176792.png 1x" src="https://img.the-village.ru/dVfMfzvtwrY1caipVQmohEEJIZ0EXSmeyjs82S2yzFM/rs:fill:280:190/q:88/plain/2022/05/04/GettyImages-147176792.png" alt="Джонатан Франзен: «Я был бы рад просто оказаться в русском лесу»
" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/interview/story">Интервью</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Джонатан Франзен: «Я был бы рад просто оказаться в русском лесу»
</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Великий американский писатель — о своем новом романе, автофикшене и Дэвиде Фостере Уоллесе
</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/open-koll/itogi-open-kolla"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/2FooXv5ylw3k-MHZwn4gbAjVBIr6nqGwbgRJ13hL02o/rs:fill:600:400/q:88/plain/2022/05/06/обложка.png.jpg 2x, https://img.the-village.ru/OmaD2TID1k50y6IsNOeYkRLjzHRu8uFQjHCTORuRyh4/rs:fill:300:200/q:88/plain/2022/05/06/обложка.png.jpg 1x" src="https://img.the-village.ru/OmaD2TID1k50y6IsNOeYkRLjzHRu8uFQjHCTORuRyh4/rs:fill:300:200/q:88/plain/2022/05/06/обложка.png.jpg" alt="Итоги опен-колла «Между нами» — совместного проекта The Village и «Незнания» 
" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/open-koll/story">опен-колл</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Итоги опен-колла «Между нами» — совместного проекта The Village и «Незнания» 
</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/open-koll/itogi-open-kolla"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/ttom5emPKcMZMGJiwYBz9Jxb-zPDEAcp449Th9KxXbk/rs:fill:560:380/q:88/plain/2022/05/06/обложка.png.jpg 2x, https://img.the-village.ru/y0U-FiO61Oir-YlbNC8sRX0TWdjTvoHguciIZ09YcDg/rs:fill:280:190/q:88/plain/2022/05/06/обложка.png.jpg 1x" src="https://img.the-village.ru/y0U-FiO61Oir-YlbNC8sRX0TWdjTvoHguciIZ09YcDg/rs:fill:280:190/q:88/plain/2022/05/06/обложка.png.jpg" alt="Итоги опен-колла «Между нами» — совместного проекта The Village и «Незнания» 
" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/open-koll/story">опен-колл</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Итоги опен-колла «Между нами» — совместного проекта The Village и «Незнания» 
</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/city/sneg-v-mae"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/LL-fc37L3cT5P7VPpcz-tJL59rjB_ATuoL20mMjY_7k/rs:fill:600:400/q:88/plain/2022/05/04/251353.jpg 2x, https://img.the-village.ru/nMfoC63zJafgj1FiMfSu2n5HpGd2cyRTZ7niSzgCdCU/rs:fill:300:200/q:88/plain/2022/05/04/251353.jpg 1x" src="https://img.the-village.ru/nMfoC63zJafgj1FiMfSu2n5HpGd2cyRTZ7niSzgCdCU/rs:fill:300:200/q:88/plain/2022/05/04/251353.jpg" alt="«Поездка на дачу отменяется»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/city/story">Город</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Поездка на дачу отменяется»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Собрали кадры с майским снегопадом в Москве</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/city/sneg-v-mae"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/fpjvfJpw8FoGFiOQv07cs_0AHBDaDJsag2vgOak8f20/rs:fill:560:380/q:88/plain/2022/05/04/251353.jpg 2x, https://img.the-village.ru/ZgkwkU1XoO2PKtFoG9XT5m6BoiSbNbLaWpHwQK00ZFU/rs:fill:280:190/q:88/plain/2022/05/04/251353.jpg 1x" src="https://img.the-village.ru/ZgkwkU1XoO2PKtFoG9XT5m6BoiSbNbLaWpHwQK00ZFU/rs:fill:280:190/q:88/plain/2022/05/04/251353.jpg" alt="«Поездка на дачу отменяется»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/city/story">Город</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Поездка на дачу отменяется»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Собрали кадры с майским снегопадом в Москве</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/people-about/aytishniki"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/SpXS9-hdgCP_JMcE2gghSDskndGcdZhoZ0cdfLiPInA/rs:fill:600:400/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png 2x, https://img.the-village.ru/J4idKnmm9a12vfKcsBP-Pjv8GzE4FpxxKlLLY0azLE8/rs:fill:300:200/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png 1x" src="https://img.the-village.ru/J4idKnmm9a12vfKcsBP-Pjv8GzE4FpxxKlLLY0azLE8/rs:fill:300:200/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png" alt="Уехавшие айтишники — о причинах переезда, утечке мозгов и будущем индустрии" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Уехавшие айтишники — о причинах переезда, утечке мозгов и будущем индустрии</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/people-about/aytishniki"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/tAvtVUVRUb_GtfAsXGsA_n4gIIoxvepYOo9CzZl2cWM/rs:fill:560:380/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png 2x, https://img.the-village.ru/M3t4bS0mwxI52qjMrSx0s8VDtIxbYaoFb_39q6krguQ/rs:fill:280:190/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png 1x" src="https://img.the-village.ru/M3t4bS0mwxI52qjMrSx0s8VDtIxbYaoFb_39q6krguQ/rs:fill:280:190/q:88/plain/2022/04/29/1pexels-vlada-karpovich-4050444.png" alt="Уехавшие айтишники — о причинах переезда, утечке мозгов и будущем индустрии" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Уехавшие айтишники — о причинах переезда, утечке мозгов и будущем индустрии</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/city/priemnaya"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/spWHX1fmtTkZWCOp_RS_TXcuFJZkaCtVMfbbJBcFCkc/rs:fill:600:400/q:88/plain/2022/04/28/669967.png 2x, https://img.the-village.ru/IVb46uKAUC2-Xv_nNq3iDhPMbk6U_P19WA2GSTMhPkQ/rs:fill:300:200/q:88/plain/2022/04/28/669967.png 1x" src="https://img.the-village.ru/IVb46uKAUC2-Xv_nNq3iDhPMbk6U_P19WA2GSTMhPkQ/rs:fill:300:200/q:88/plain/2022/04/28/669967.png" alt="Пожелание здоровья от Жириновского и 450 писем в Госдуму за день" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/city/story">Город</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Пожелание здоровья от Жириновского и 450 писем в Госдуму за день</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Как появился проект «Приемная», помогающий достучаться до власти</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/city/priemnaya"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/DLCuk7tTEjKXjqLaAJ5JEhiL7Tf_iklGgeZfTH-xo6E/rs:fill:560:380/q:88/plain/2022/04/28/669967.png 2x, https://img.the-village.ru/pUAjwBBglO-TuBQxaPHHOc3gZ0rn2PnLqDpLIQ_a8pg/rs:fill:280:190/q:88/plain/2022/04/28/669967.png 1x" src="https://img.the-village.ru/pUAjwBBglO-TuBQxaPHHOc3gZ0rn2PnLqDpLIQ_a8pg/rs:fill:280:190/q:88/plain/2022/04/28/669967.png" alt="Пожелание здоровья от Жириновского и 450 писем в Госдуму за день" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/city/story">Город</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Пожелание здоровья от Жириновского и 450 писем в Госдуму за день</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Как появился проект «Приемная», помогающий достучаться до власти</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/situation/zhelto-siniy-vne-zakona"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/Q9hyTRrey7rA_5KohtyQsxns2yunXslDmOA2i1Vqof4/rs:fill:600:400/q:88/plain/2022/04/27/Frame-24.png 2x, https://img.the-village.ru/kpONvt78VcukNeRyxmtehP_Gxa8KqHA91LO_vawRy54/rs:fill:300:200/q:88/plain/2022/04/27/Frame-24.png 1x" src="https://img.the-village.ru/kpONvt78VcukNeRyxmtehP_Gxa8KqHA91LO_vawRy54/rs:fill:300:200/q:88/plain/2022/04/27/Frame-24.png" alt="Желто-синий вне закона" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Желто-синий вне закона</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Как из-за цветов украинского флага задерживают людей и перекрашивают здания и законно ли это</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/situation/zhelto-siniy-vne-zakona"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/N0o4qkh13NR27R2Tgb2KE6hn-7pYljo3Q30EhizFdeU/rs:fill:560:380/q:88/plain/2022/04/27/Frame-24.png 2x, https://img.the-village.ru/MzdVGkWJO2fdCWqA8qwebahgsQr8WkW8rvgmUctnWY4/rs:fill:280:190/q:88/plain/2022/04/27/Frame-24.png 1x" src="https://img.the-village.ru/MzdVGkWJO2fdCWqA8qwebahgsQr8WkW8rvgmUctnWY4/rs:fill:280:190/q:88/plain/2022/04/27/Frame-24.png" alt="Желто-синий вне закона" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Желто-синий вне закона</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Как из-за цветов украинского флага задерживают людей и перекрашивают здания и законно ли это</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/stories/fizruk-migrant"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/DeuAWn2gROpY-z83j8ONv1wj_EK_Iaz3lTYjSUyx3P8/rs:fill:600:400/q:88/plain/2022/04/27/148588202_249576266659085_3983174439588504092_n.jpg 2x, https://img.the-village.ru/Kl9PG4XSdTFQEys4EYXt747dofb9GGtkh-mpXTKzECc/rs:fill:300:200/q:88/plain/2022/04/27/148588202_249576266659085_3983174439588504092_n.jpg 1x" src="https://img.the-village.ru/Kl9PG4XSdTFQEys4EYXt747dofb9GGtkh-mpXTKzECc/rs:fill:300:200/q:88/plain/2022/04/27/148588202_249576266659085_3983174439588504092_n.jpg" alt="Как обычный физрук из Подмосковья делал акции с Pussy Riot, стал журналистом и заинтересовал ФСБ" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Как обычный физрук из Подмосковья делал акции с Pussy Riot, стал журналистом и заинтересовал ФСБ</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/stories/fizruk-migrant"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/2Z6lNj60GpXwE6aCsYHZrzUKZVdi2ml-DQ54kFd_IqY/rs:fill:560:380/q:88/plain/2022/04/27/148588202_249576266659085_3983174439588504092_n.jpg 2x, https://img.the-village.ru/vQMNed_vI1KyfEYB2aaAfvMS2AhG6znJOJClzw-OZMM/rs:fill:280:190/q:88/plain/2022/04/27/148588202_249576266659085_3983174439588504092_n.jpg 1x" src="https://img.the-village.ru/vQMNed_vI1KyfEYB2aaAfvMS2AhG6znJOJClzw-OZMM/rs:fill:280:190/q:88/plain/2022/04/27/148588202_249576266659085_3983174439588504092_n.jpg" alt="Как обычный физрук из Подмосковья делал акции с Pussy Riot, стал журналистом и заинтересовал ФСБ" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Как обычный физрук из Подмосковья делал акции с Pussy Riot, стал журналистом и заинтересовал ФСБ</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/opyt/lobanovskaya"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/0DeU9nyXj2_rOfAGuF4-WCRmDFb7WdTprwQWeQmFZ9A/rs:fill:600:400/q:88/plain/2022/04/26/IMG_3669.png 2x, https://img.the-village.ru/pqqQjTgOqobv34I2B9CC3Qwp84n5oc6zp1etOeim83E/rs:fill:300:200/q:88/plain/2022/04/26/IMG_3669.png 1x" src="https://img.the-village.ru/pqqQjTgOqobv34I2B9CC3Qwp84n5oc6zp1etOeim83E/rs:fill:300:200/q:88/plain/2022/04/26/IMG_3669.png" alt="«Хорошо, что ты свалишь из России, но жаль, что тебя не расстреляют»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Хорошо, что ты свалишь из России, но жаль, что тебя не расстреляют»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Авторка «Гайда по релокации из РФ» — о том, как почувствовала себя экстремисткой</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/opyt/lobanovskaya"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/SJTTBdRlGzkgYboo-PGTRcqXa5VWPkt6fy3EaLyGYjU/rs:fill:560:380/q:88/plain/2022/04/26/IMG_3669.png 2x, https://img.the-village.ru/8tegk10rg-ikkHjnyyYwxIv7Lso3RlL7SDRX10ZANmM/rs:fill:280:190/q:88/plain/2022/04/26/IMG_3669.png 1x" src="https://img.the-village.ru/8tegk10rg-ikkHjnyyYwxIv7Lso3RlL7SDRX10ZANmM/rs:fill:280:190/q:88/plain/2022/04/26/IMG_3669.png" alt="«Хорошо, что ты свалишь из России, но жаль, что тебя не расстреляют»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Хорошо, что ты свалишь из России, но жаль, что тебя не расстреляют»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Авторка «Гайда по релокации из РФ» — о том, как почувствовала себя экстремисткой</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/save-it/vestnik-oppozitsionnoy-kultury"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/EaqBOVxv1PIfJ5SCXdKvw92mdmxHAxsg3xUGIhPklEo/rs:fill:600:400/q:88/plain/2022/04/26/Анонимно1.jpg 2x, https://img.the-village.ru/b8sa3xIPmjL_r2fyMATj7VUCc8mi_OHeG3lpe5lJl_c/rs:fill:300:200/q:88/plain/2022/04/26/Анонимно1.jpg 1x" src="https://img.the-village.ru/b8sa3xIPmjL_r2fyMATj7VUCc8mi_OHeG3lpe5lJl_c/rs:fill:300:200/q:88/plain/2022/04/26/Анонимно1.jpg" alt="ROAR: Вестник оппозиционной русскоязычной культуры" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/save-it/story">В закладки</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">ROAR: Вестник оппозиционной русскоязычной культуры</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Протестный онлайн-журнал Линор Горалик с текстами, иллюстрациями и музыкой</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/save-it/vestnik-oppozitsionnoy-kultury"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/aqcLvhclkxaBAHB7pHfiwJuNfZsU30Au3UUxv6o8-ps/rs:fill:560:380/q:88/plain/2022/04/26/Анонимно1.jpg 2x, https://img.the-village.ru/_RwAzjhJe_h-DXETPdPfjUeDgrVjptwFsvR7cO6G0XU/rs:fill:280:190/q:88/plain/2022/04/26/Анонимно1.jpg 1x" src="https://img.the-village.ru/_RwAzjhJe_h-DXETPdPfjUeDgrVjptwFsvR7cO6G0XU/rs:fill:280:190/q:88/plain/2022/04/26/Анонимно1.jpg" alt="ROAR: Вестник оппозиционной русскоязычной культуры" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/save-it/story">В закладки</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">ROAR: Вестник оппозиционной русскоязычной культуры</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Протестный онлайн-журнал Линор Горалик с текстами, иллюстрациями и музыкой</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/situation/react/mask-twitter"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/_YQQEr5bK5sCSJjc5QxWn3Cgz3XIoblIhKIWiTOj_Zo/rs:fill:600:400/q:88/plain/2022/04/26/940.jpg 2x, https://img.the-village.ru/hVZyy42Wu0KmRllrAhlpyDWFV7ebAPsW3-KIDJ749jw/rs:fill:300:200/q:88/plain/2022/04/26/940.jpg 1x" src="https://img.the-village.ru/hVZyy42Wu0KmRllrAhlpyDWFV7ebAPsW3-KIDJ749jw/rs:fill:300:200/q:88/plain/2022/04/26/940.jpg" alt="«Не мог бы Илон Маск купить и Россию?»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/react/story">Реакция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Не мог бы Илон Маск купить и Россию?»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Реакция соцсетей на покупку Twitter миллиардером</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/situation/react/mask-twitter"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/ThOKZlbBjC9A6txbh_0mjtJahHjg64bqBfuv2xlEjSo/rs:fill:560:380/q:88/plain/2022/04/26/940.jpg 2x, https://img.the-village.ru/MvuJXNbzwG1QTcxUkv6y6Iw8XHY-e__ruiT9MwsKwmc/rs:fill:280:190/q:88/plain/2022/04/26/940.jpg 1x" src="https://img.the-village.ru/MvuJXNbzwG1QTcxUkv6y6Iw8XHY-e__ruiT9MwsKwmc/rs:fill:280:190/q:88/plain/2022/04/26/940.jpg" alt="«Не мог бы Илон Маск купить и Россию?»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/react/story">Реакция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Не мог бы Илон Маск купить и Россию?»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Реакция соцсетей на покупку Twitter миллиардером</div></h3></div></div></div><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/city/people-city/advokat"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient base-PostCard-_-SuperCard--SuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/sQSSnuXMjsjrFPdNETyHICL4tlNDaYfzPybbo9PdW0c/rs:fill:1199:803/q:88/plain/2022/04/25/1200.png 2x, https://img.the-village.ru/3PamlbOZ2hPN3UG3Mbk7O9hKkaDHmy5kpV6FTKkB_ZI/rs:fill:940:630/q:88/plain/2022/04/25/1200.png 1x" src="https://img.the-village.ru/3PamlbOZ2hPN3UG3Mbk7O9hKkaDHmy5kpV6FTKkB_ZI/rs:fill:940:630/q:88/plain/2022/04/25/1200.png" alt="Независимые адвокаты" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/people-city/story">Люди в городе</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Независимые адвокаты</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle"></span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth"><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__picture base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img src="https://img.the-village.ru/x9upWqF2F0FmOmluwbJy9OA8I5ZR13q7cLKuCI0Yjj8/rs:fill:640:1000/q:88/plain/2022/04/25/640.png" alt="Независимые адвокаты" width="640" height="1000" loading="lazy"/></picture></div><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__details"><div class="base-Layout--Layout__container"><div><a class="base-PostCard-_-MobileSuperCard--MobileSuperCard__mainTag" href="/tag/people-city/story">Люди в городе</a></div><h3 class="base-PostCard-_-MobileSuperCard--MobileSuperCard__titleAndDescription"><span class="base-PostCard-_-MobileSuperCard--MobileSuperCard__title">Независимые адвокаты</span> </h3></div></div><a class="base-PostCard--PostCard__link" href="/city/people-city/advokat"></a></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/art/kulik"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/kXlPnEEUa_L_N18sUGmmXHr_sR8JSkJj-QSTC-6oKlI/rs:fill:600:400/q:88/plain/2022/04/25/11TASS_34182401.png 2x, https://img.the-village.ru/wfJ8ncXvul9li8N4yeY1oh_BJ9AXO8LwYV2hWtL_o7k/rs:fill:300:200/q:88/plain/2022/04/25/11TASS_34182401.png 1x" src="https://img.the-village.ru/wfJ8ncXvul9li8N4yeY1oh_BJ9AXO8LwYV2hWtL_o7k/rs:fill:300:200/q:88/plain/2022/04/25/11TASS_34182401.png" alt="Почему обвинения Олега Кулика в реабилитации нацизма абсурдны" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/art/story">Искусство</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Почему обвинения Олега Кулика в реабилитации нацизма абсурдны</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Разбираемся в художественном подходе человека-собаки</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/art/kulik"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/2m3qV69ts3egJEfqR2cidk5DEItW4V7QvG8XzYWLppg/rs:fill:560:380/q:88/plain/2022/04/25/11TASS_34182401.png 2x, https://img.the-village.ru/3qlbI817pn6t5P-d50WlVN4QEbi_T10eMNm5RhfF_PA/rs:fill:280:190/q:88/plain/2022/04/25/11TASS_34182401.png 1x" src="https://img.the-village.ru/3qlbI817pn6t5P-d50WlVN4QEbi_T10eMNm5RhfF_PA/rs:fill:280:190/q:88/plain/2022/04/25/11TASS_34182401.png" alt="Почему обвинения Олега Кулика в реабилитации нацизма абсурдны" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/art/story">Искусство</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Почему обвинения Олега Кулика в реабилитации нацизма абсурдны</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Разбираемся в художественном подходе человека-собаки</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/people-about/rossiyskie-volontery-v-evrope"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/xO_P5IFcjhE7QVogdu0cUqiGIIiwD05mZTsxf8bQeyk/rs:fill:600:400/q:88/plain/2022/04/25/GettyImages-1390463862-copy.jpg 2x, https://img.the-village.ru/3s3BvByHSBJ8eqdO3puZXK_FQ_Ais5hHkLiv0CoKlAk/rs:fill:300:200/q:88/plain/2022/04/25/GettyImages-1390463862-copy.jpg 1x" src="https://img.the-village.ru/3s3BvByHSBJ8eqdO3puZXK_FQ_Ais5hHkLiv0CoKlAk/rs:fill:300:200/q:88/plain/2022/04/25/GettyImages-1390463862-copy.jpg" alt="Как российские волонтеры помогают украинским беженцам в Европе" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Как российские волонтеры помогают украинским беженцам в Европе</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/people-about/rossiyskie-volontery-v-evrope"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/h_dZU6aJJXhZHPrc8S857GIHRHvnyvH9RAQByKnufPs/rs:fill:560:380/q:88/plain/2022/04/25/GettyImages-1390463862-copy.jpg 2x, https://img.the-village.ru/tGKiH4nC2GAFZ1xltONSVqqLRgBtbtEv8kjBb8oY-YU/rs:fill:280:190/q:88/plain/2022/04/25/GettyImages-1390463862-copy.jpg 1x" src="https://img.the-village.ru/tGKiH4nC2GAFZ1xltONSVqqLRgBtbtEv8kjBb8oY-YU/rs:fill:280:190/q:88/plain/2022/04/25/GettyImages-1390463862-copy.jpg" alt="Как российские волонтеры помогают украинским беженцам в Европе" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Как российские волонтеры помогают украинским беженцам в Европе</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/situation/z-tour"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/7GOKK06Jxgizyz7OXOo82vH_sxhiKXFIx4-QqWAvKrM/rs:fill:600:400/q:88/plain/2022/04/22/2AdobeStock_500181785.png 2x, https://img.the-village.ru/-Luwr1gGPvj20DxsbR1LNMf-hm48X9oJntLo9ZH7tOs/rs:fill:300:200/q:88/plain/2022/04/22/2AdobeStock_500181785.png 1x" src="https://img.the-village.ru/-Luwr1gGPvj20DxsbR1LNMf-hm48X9oJntLo9ZH7tOs/rs:fill:300:200/q:88/plain/2022/04/22/2AdobeStock_500181785.png" alt="С «Пилотом», но без «Арии»: Как проходит патриотический Z-марафон" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">С «Пилотом», но без «Арии»: Как проходит патриотический Z-марафон</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">«В темноте с видом на Волгу прыгаю на кровати под песню Blur»</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/situation/z-tour"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/HicO0a1ysJaE-EfOJRZErN3-CRMa5UGfU0KOOWgUOjQ/rs:fill:560:380/q:88/plain/2022/04/22/2AdobeStock_500181785.png 2x, https://img.the-village.ru/gGMfLMuPcVyyYuWDxxG0yyJPfGJhCURWeas-jgXitrY/rs:fill:280:190/q:88/plain/2022/04/22/2AdobeStock_500181785.png 1x" src="https://img.the-village.ru/gGMfLMuPcVyyYuWDxxG0yyJPfGJhCURWeas-jgXitrY/rs:fill:280:190/q:88/plain/2022/04/22/2AdobeStock_500181785.png" alt="С «Пилотом», но без «Арии»: Как проходит патриотический Z-марафон" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">С «Пилотом», но без «Арии»: Как проходит патриотический Z-марафон</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">«В темноте с видом на Волгу прыгаю на кровати под песню Blur»</div></h3></div></div></div><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/people/people-city/zhurnalisty-krutany"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient base-PostCard-_-SuperCard--SuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/51sIx72nfkXWfcJAghU7ptrtJtMWtsjxFeBvC0QXgrg/rs:fill:1193:800/q:88/plain/2022/04/22/-1200_MG_5889_1650609746647_Hks8Ap1Hc.png 2x, https://img.the-village.ru/v0OiXxodibrcTn9ek2AeqqJthOjO8QYMZ1tEOSke3mw/rs:fill:940:630/q:88/plain/2022/04/22/-1200_MG_5889_1650609746647_Hks8Ap1Hc.png 1x" src="https://img.the-village.ru/v0OiXxodibrcTn9ek2AeqqJthOjO8QYMZ1tEOSke3mw/rs:fill:940:630/q:88/plain/2022/04/22/-1200_MG_5889_1650609746647_Hks8Ap1Hc.png" alt="Истории независимых журналистов, оставшихся в России" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/people-city/story">Люди в городе</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Истории независимых журналистов, оставшихся в России</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle"></span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth"><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__picture base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img src="https://img.the-village.ru/vIiYZULKksGXuh7Ut4APn954DLDk9-ZhGm8NfWXIAj4/rs:fill:640:1000/q:88/plain/2022/04/22/-640_MG_5889_1650609746647_Hks8Ap1Hc.png" alt="Истории независимых журналистов, оставшихся в России" width="640" height="1000" loading="lazy"/></picture></div><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__details"><div class="base-Layout--Layout__container"><div><a class="base-PostCard-_-MobileSuperCard--MobileSuperCard__mainTag" href="/tag/people-city/story">Люди в городе</a></div><h3 class="base-PostCard-_-MobileSuperCard--MobileSuperCard__titleAndDescription"><span class="base-PostCard-_-MobileSuperCard--MobileSuperCard__title">Истории независимых журналистов, оставшихся в России</span> </h3></div></div><a class="base-PostCard--PostCard__link" href="/people/people-city/zhurnalisty-krutany"></a></div></div></div></div></div><section class="_-SubscribeBlock--SubscribeBlock__root" id="subscribe-form"><div class="_-SubscribeBlock--SubscribeBlock__wrapper"><form><h2 class="_-SubscribeBlock--SubscribeBlock__title">Подпишитесь на рассылку</h2><div class="_-SubscribeBlock--SubscribeBlock__fieldContainer"><input type="email" class="_-SubscribeBlock--SubscribeBlock__field" name="subscribeEmail" placeholder="Адрес e-mail" value=""/></div><button class="base-Button--Button__button _-SubscribeBlock--SubscribeBlock__submitButton" type="submit"><span class="base-Button--Button__text">Подписаться</span></button></form></div></section><footer class="_-Footer--Footer__root"><div class="_-Footer--Footer__wrapper"><section class="_-Footer--Footer__topRow"><div class="_-Footer--Navigation__navigation"><a class="_-Footer--Navigation__navLink" href="/page/help">Помощь</a><a class="_-Footer--Navigation__navLink" href="/page/privacy-policy">Политика конфиденциальности</a><a class="_-Footer--Navigation__navLink" href="/page/copyright">Правообладателям</a><a class="_-Footer--Navigation__navLink" href="/page/contacts">Контакты</a><a class="_-Footer--Navigation__navLink" href="/page/about">О сайте</a><a class="_-Footer--Navigation__navLink" href="/page/license">Соглашения и правила</a><a class="_-Footer--Navigation__navLink" href="/page/advertisers">Рекламодателям</a></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-Footer--Footer__counterBlock"><span class="_-Footer--Footer__ratingLabel">16+</span></div></div></section><section class="_-Footer--Footer__socialSection"><h3 class="_-Footer--Footer__socialTitle _-Footer--Footer__sectionTitle"><span>Мы в соцсетях</span></h3><div class="_-Footer--SocialsList__socials"><a href="https://vk.com/thevillage" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">vkontakte</span></span></a><a href="https://ok.ru/thevillage" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">ok.ru</span></span></a><a href="https://twitter.com/villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">twitter</span></span></a><a href="https://www.facebook.com/Villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">facebook</span></span></a><a href="https://www.youtube.com/channel/UCzSNwrZGxCE3X_COflj9HmQ" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-youtube"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 24 24" width="21" height="21"><path d="M21.582,6.186c-0.23-0.86-0.908-1.538-1.768-1.768C18.254,4,12,4,12,4S5.746,4,4.186,4.418c-0.86,0.23-1.538,0.908-1.768,1.768C2,7.746,2,12,2,12s0,4.254,0.418,5.814c0.23,0.86,0.908,1.538,1.768,1.768C5.746,20,12,20,12,20s6.254,0,7.814-0.418c0.861-0.23,1.538-0.908,1.768-1.768C22,16.254,22,12,22,12S22,7.746,21.582,6.186z M10,14.598V9.402c0-0.385,0.417-0.625,0.75-0.433l4.5,2.598c0.333,0.192,0.333,0.674,0,0.866l-4.5,2.598C10.417,15.224,10,14.983,10,14.598z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">youtube</span></span></a><a href="https://t.me/thevillagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="base-SocialBtn--SocialBtn__text">telegram</span></span></a><a href="https://www.instagram.com/villagemsk/" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ig"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">instagram</span></span></a><a href="https://www.the-village.ru/api/spaces/2/rss.xml" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-rssChannel"><span class="base-SocialBtn--SocialBtn__socialIcon"><svg width="12" height="12" viewBox="0 0 12 12"><g transform="translate(-12 -11)"><circle fill="transparent" cx="17.5" cy="17.5" r="17.5"></circle><path d="M23.998 22.429a.493.493 0 01-.153.4.505.505 0 01-.393.17h-1.218a.53.53 0 01-.38-.148.507.507 0 01-.165-.362 9.534 9.534 0 00-.86-3.482 9.802 9.802 0 00-1.974-2.864 9.785 9.785 0 00-2.863-1.972 9.653 9.653 0 00-3.48-.87.51.51 0 01-.364-.166.524.524 0 01-.148-.37v-1.22c0-.158.056-.289.17-.39a.508.508 0 01.375-.155h.025c1.49.075 2.914.415 4.274 1.023a11.96 11.96 0 013.626 2.506 11.942 11.942 0 012.505 3.627c.608 1.36.95 2.785 1.023 4.273zm-4.363-.017a.514.514 0 01-.145.409.504.504 0 01-.4.179h-1.15a.525.525 0 01-.368-.14.519.519 0 01-.17-.354 5.3 5.3 0 00-1.572-3.336 5.3 5.3 0 00-3.336-1.574.52.52 0 01-.354-.17.524.524 0 01-.14-.366v-1.15c0-.166.06-.299.178-.4a.495.495 0 01.367-.147h.043a7.638 7.638 0 012.607.687c.83.383 1.565.9 2.207 1.546a7.518 7.518 0 011.547 2.208c.384.83.612 1.699.686 2.608zm-4.363-1.048c0 .454-.16.84-.478 1.159a1.578 1.578 0 01-1.158.477c-.455 0-.84-.16-1.16-.477a1.579 1.579 0 01-.476-1.16c0-.454.16-.84.477-1.158a1.577 1.577 0 011.16-.477c.453 0 .84.159 1.157.477.32.318.478.704.478 1.159"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">rss</span></span></a></div></section><div class="base-MediaQueries--MediaQueries__desktop"><section class="_-Footer--Footer__spacesSection"><h3 class="_-Footer--Footer__sectionTitle"><span>The Village +</span></h3><div class="_-Footer--Cities__spaces"><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small base-Button--Button__orange"><span class="base-Button--Button__text">Москва</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Санкт-Петербург</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Екатеринбург</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Нижний Новгород</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Байкал</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">ЮГ</span></div></div></section></div><section class="_-Footer--Footer__projectsSection"><h3 class="_-Footer--Footer__projectsSectionTitle _-Footer--Footer__sectionTitle"><span>Другие проекты Redefine</span></h3><div class="_-Footer--Clients__clients"><a class="_-Footer--Clients__link" href="https://www.wonderzine.com/" target="_blank" rel="noreferrer"><div class="_-Footer--Clients__linkLogo"><svg viewBox="0 0 146 27" width="146" height="27"><g fill="#000" fill-rule="evenodd"><path d="M45.5006 21.1794c-4.2951 0-7.2938-3.145-7.2938-7.6473 0-4.5409 2.9987-7.712 7.2938-7.712s7.2938 3.1711 7.2938 7.712c0 4.5023-2.9987 7.6473-7.2938 7.6473m0-20.1794C38.3748 1 33 6.3877 33 13.532 33 20.6404 38.3748 26 45.5006 26 52.627 26 58 20.6403 58 13.532 58 6.3878 52.627 1 45.5006 1M83 25V1.5747c0-.1353-.069-.2596-.186-.334a.4248.4248 0 00-.3912-.0331c-.1278.0534-4.2556 1.7797-4.407 1.8436-.1515.0645-.2508.2086-.2508.3677v10.8277c0 .1638-.1018.3102-.2599.3712-.1568.0604-.3361.0232-.453-.0953-.0963-.097-10.2792-10.4042-13.9964-14.1682C62.8304.126 62.5197 0 62.192 0h-.785C61.1823 0 61 .1743 61 .3898v23.9625c0 .1348.072.2603.1878.3335a.4244.4244 0 00.3918.0336c.1279-.0546 4.2544-1.2 4.4065-1.2633.1514-.0633.2483-.2085.2483-.3677V11.5311c0-.1638.1036-.3119.261-.3729.157-.0592.3368-.0226.4531.0959.0927.0935 9.5712 9.6892 13.5778 13.7459H83zM97.191 18.7664c-1.7253 1.3152-3.7293 1.433-5.4782 1.433h-.2405a.4007.4007 0 01-.4013-.3999V6.2005a.4012.4012 0 01.4013-.4005h.2405c1.8944 0 3.8708.1747 5.5216 1.4098C98.8137 8.391 99.8 10.6174 99.8 13.0325c0 2.3901-.954 4.472-2.6089 5.7339m3.1545-15.4314C97.723 1.3813 95.123 1 91.5193 1h-5.1186A.4007.4007 0 0086 1.4005V24.6c0 .2211.1795.3999.4007.3999h5.0546c3.3434 0 5.9622-.3802 8.6796-2.2909C103.2723 20.5024 105 17.063 105 13.0325c0-2.3251-.6043-6.6794-4.6545-9.6975M120.5985 1h-13.197c-.2213 0-.4015.1793-.4015.3999v23.2002c0 .2211.1802.3999.4015.3999h13.197a.4.4 0 00.4015-.3999v-4.0008a.4004.4004 0 00-.4015-.3999h-8.1246c-.22 0-.4009-.1787-.4009-.3999V16.843a.4015.4015 0 01.401-.4005h5.6458a.4.4 0 00.4015-.3999v-3.9241a.4.4 0 00-.4015-.4h-5.6459a.4015.4015 0 01-.4009-.4004V6.1999c0-.2206.1808-.3999.401-.3999h8.1245A.4004.4004 0 00121 5.4001V1.3999A.4004.4004 0 00120.5985 1M136.3685 11.41c-.8754.6203-2.0882.565-3.4693.565h-3.3196a.4089.4089 0 01-.4085-.4094V6.263c0-.1836.1455-.3399.3274-.3399 1.8014 0 3.0245-.0083 3.7269 0 1.5963.0184 2.6017.1153 3.3053.6703.7299.5734 1.1026 1.2995 1.1026 2.1563 0 1.044-.396 2.044-1.2648 2.6603m9.4932 10.0176a.408.408 0 00-.3238-.0974 3.9097 3.9097 0 01-.5355.0368c-.4115 0-.8265-.0725-1.2373-.2002-.8993-.2793-1.6202-.798-2.266-1.4677a.0444.0444 0 01-.0071-.0083c-.0012-.0024-2.7568-3.3888-2.8253-3.4708a.334.334 0 01-.068-.2953.3417.3417 0 01.1968-.2317 8.097 8.097 0 001.4186-.7873c.4448-.309.9141-.7422 1.393-1.2841.4674-.53.8479-1.2223 1.1347-2.059.2886-.8437.4341-1.8045.4341-2.8592 0-2.3602-.7895-4.2682-2.356-5.6646-1.5814-1.4094-4.0322-2.0369-7.2898-2.0369-1.1216 0-8.39-.0053-9.1246.0018a.41.41 0 00-.4055.41V24.946c0 .1378.0692.2668.1837.3422.115.0755.26.0886.3858.0333.1258-.0552 4.2069-1.829 4.3572-1.8943a.4076.4076 0 00.2444-.3755v-5.8238a.4093.4093 0 01.4085-.4094h3.424a.404.404 0 01.3285.167c.0758.1051 3.8551 5.2753 3.8551 5.2759 0 .0006.0006 0 .0024.0018.7722.7088 1.3238 1.568 2.1103 2.1462.7836.577 1.5814.9876 2.368 1.23.765.236 1.5348.3607 2.285.3607h.093c.5766 0 1.1306-.0778 1.6583-.2282.1771-.0505.2958-.211.2958-.3945V21.736a.4136.4136 0 00-.1383-.3084M33.939 1.1252a.4092.4092 0 00-.34-.1793h-4.6827a.4114.4114 0 00-.38.2498c-.064.1513-5.052 12.2208-5.1166 12.3745-.0639.153-.2169.2526-.3866.2497-.1673-.003-.3173-.1071-.3747-.2631-.0472-.1287-3.5562-9.5775-4.8212-12.9846C17.7092.2276 17.3734 0 16.997 0c-.373 0-.7058.2241-.836.564-1.3064 3.4048-4.9325 12.8665-4.9827 12.994a.4102.4102 0 01-.38.2596c-.1692.0011-.321-.0996-.383-.2538C10.3536 13.4095 5.524 1.354 5.463 1.2003c-.0604-.153-.2128-.2544-.38-.2544H.4086a.4121.4121 0 00-.3388.1764c-.0424.0606-.0574.1316-.0651.2037-.0078.0716-.009.1444.0191.2131.0233.0588 7.4405 18.2399 9.7077 23.7961.1637.4017.5623.6648 1.0063.6648h.3819c.2258 0 .4272-.135.5061-.3417a62450.69 62450.69 0 014.7777-12.5532c.0603-.1572.2139-.2614.3842-.2608.171.0006.3227.1048.3819.2625.049.1287 3.439 9.181 4.7 12.5492.0782.2078.2796.344.5067.344h.392c.438 0 .833-.2561 1.0015-.6496C26.137 19.8267 33.9461 1.5996 33.9694 1.546c.027-.0623.0329-.1298.0299-.195-.0042-.0792-.0143-.1578-.0604-.2259"></path><path d="M81.8237 2.0678c-.1109-.0757-.2504-.0894-.371-.034-.1213.0554-4.0355 1.826-4.1791 1.892-.1436.0656-.2378.2134-.2378.3767V15.411c0 .168-.0965.3188-.247.3813-.1482.062-.3182.0233-.4296-.0977C76.2932 15.622 71.151 9.9906 67 5.445v7.1391C68.3446 14.0565 75.6131 22.017 79.2494 26L82 25.947V2.411c0-.1388-.066-.267-.1763-.3432"></path><path d="M81.0043 26.6421c.2187.2306.5202.3579.8383.3579h.7624c.218 0 .395-.176.395-.3937V2.4045a.4072.4072 0 00-.1828-.3374.3952.3952 0 00-.3798-.0334c-.124.0546-4.1289 1.7987-4.277 1.8627-.147.0633-.241.21-.241.3708V15.354a.4056.4056 0 01-.2534.376.4026.4026 0 01-.4397-.0967A160.3104 160.3104 0 0077 15.3945v7.0283l4.0043 4.2193"></path></g></svg></div></a></div></section><section class="_-Footer--Footer__copyrightSection"><div class="_-Footer--Footer__copyright"><p>Новости Москвы, Санкт-Петербурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.</p></div></section><section class="_-Footer--Footer__logoFooter"><svg viewBox="0 0 280 72"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></section></div></footer></div><div class="popup-manager"></div><div><div><link href="https://ceditor.setka.io/clients/v8oYJ0xtu9x8m6HI9J_nvoC4nI8BkSKE/css/253_the_village_moscow_1_1283.min.css" rel="stylesheet"/></div><div><script async="" src="https://ceditor.setka.io/public/3.2.4-rc1/01/01/public.v3.2.4-rc1.1650555331.min.js"></script></div></div></div>
      <script>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</script>
      <script type="module" async src="/assets/app/main.c9cfc6c83118cbef74e2.js"></script>
<script type="module" async src="/assets/app/1.1355fef33bbb5da7aa94.js"></script>
      <script nomodule async src="/assets/app/main.41d85b9398b3235e0220.js"></script>
<script nomodule async src="/assets/app/1.e09d898d173e758589e8.js"></script>
    </body>
  </html>