
    <!DOCTYPE html>
    <html lang="ru">
    <head>
      <title data-react-helmet="true">На Петроградской открылась мини-кофейня с пончиками</title>
      <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="title" content="На Петроградской открылась мини-кофейня с пончиками"/><meta data-react-helmet="true" name="description" content="На Петроградской открылась мини-кофейня с пончиками «Пончкофф»"/><meta data-react-helmet="true" property="og:title" content="На Петроградской открылась мини-кофейня с пончиками"/><meta data-react-helmet="true" property="og:description" content="На Петроградской открылась мини-кофейня с пончиками «Пончкофф»"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.the-village.ru/food/new-place/177337-na-petrogradskoy-otkrylas-mini-kofeynya-s-ponchikami"/><meta data-react-helmet="true" property="og:image" content="https://img.the-village.ru/FKG0JWox2Bguo_1RrVGGvhhBbrSS04MM9e694QBd_Z8/rs:fill:1200:630/q:88/plain/post-og_image/5RXNbWq3b0P--5e-pc9gJg.png"/><meta data-react-helmet="true" property="og:site_name" content="The Village"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="fb:app_id" content="118361884884046"/><meta data-react-helmet="true" property="vk:image" content="https://img.the-village.ru/FKG0JWox2Bguo_1RrVGGvhhBbrSS04MM9e694QBd_Z8/rs:fill:1200:630/q:88/plain/post-og_image/5RXNbWq3b0P--5e-pc9gJg.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="На Петроградской открылась мини-кофейня с пончиками «Пончкофф»"/><meta data-react-helmet="true" name="twitter:image" content="https://img.the-village.ru/FKG0JWox2Bguo_1RrVGGvhhBbrSS04MM9e694QBd_Z8/rs:fill:1200:630/q:88/plain/post-og_image/5RXNbWq3b0P--5e-pc9gJg.png"/><meta data-react-helmet="true" name="twitter:title" content="На Петроградской открылась мини-кофейня с пончиками"/>
      
  <link rel="icon" type="image/svg+xml" href="/favicon.svg">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="alternate icon" href="/favicon.ico">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
  
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="theme-color" content="#ffffff">
      <meta name="release" content="1.1.0">
      <link rel="alternate" type="application/rss+xml"  title="RSS Feed for the-village.ru" href=/api/spaces/2/rss.xml />
      <!-- TODO: DNS PREFETCHED: <link rel="dns-prefetch" href="https://our-cdn-domain.com/"> -->
      
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR29WMS');</script>
    <!-- End Google Tag Manager -->
  
      <link href="/assets/app/styles.3abd51d2e3a6679bdb7d.css" rel="stylesheet"/>
      <link data-react-helmet="true" rel="canonical" href="https://www.the-village.ru/food/new-place/177337-na-petrogradskoy-otkrylas-mini-kofeynya-s-ponchikami"/>
      
      <!-- START JS for AdFox initialisation -->
<script>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</script>
<!-- END JS for AdFox initialisation --><script>
window.addEventListener('PAGEVIEW/TIMEOUT', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == '30') fbq('trackCustom', 'MoreThan30Seconds');
    if (e.detail.value == '60') fbq('trackCustom', 'MoreThan60Seconds');
  }
}, false);
</script><script>
window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == 0.75) fbq('trackCustom', 'Scrolled 75%');
    if (e.detail.value == 1) fbq('trackCustom', 'ContentScrolled');
  }
}, false);
</script><script>window.addEventListener('POST_RENDER', function() { if (document.querySelectorAll('.fb-post').length > 0) { try { FB.XFBML.parse() } catch (e) {} } }, false);</script><style>
.application-components-_-Header-_-Navigation--Navigation__nav a[href="/tag/800/story"] {
color: rgb(205, 32, 38);
}
</style><style>
._-Header-_-Navigation--Navigation__navLink[href="/posts/litproekt"] {
  padding: 1px 6px 1px 6px;

  line-height: 23px;
  color: #ffffff;
  letter-spacing: 0.4px;

/*  background: linear-gradient(180deg, #006450 -84%, #404040 228%);*/
  background: #006450;
border-radius: 3px;
}

._-MenuBlocksList--MenuBlocksList__link[href="/posts/litproekt] {
  position: relative;

  display: block;
  width: 135px;
  margin: 0 0 13px -7px;
  padding: 7px;

  font-weight: 500;
  font-size: 17px;
  line-height: 18px;
  font-family: var(--font-alt);
  color: #ffffff;
  text-transform: uppercase;
  text-decoration: none;

/*  background: linear-gradient(180deg, #d0d0d0 -84%, #404040 228%);*/
background: #006450;
  border-radius: 3px;

  transition: color 0.3s ease;
}

</style><script>
function trackScrollStops(action){
  window.dataLayer.push({
    'event': 'eventWithNonInteraction',
    'eventCategory': 'general',
    'eventAction': `${action}`,
    'eventLabel': window.location.href
  });
}

function ontheIoTrackScrollStops(action){
  window.io({
    event: action,
    config_page_url: window.location.href
  }
)};

window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e.detail.value == 0.25) {
    trackScrollStops('read 25%');
    ontheIoTrackScrollStops('read_top');
  };
  if (e.detail.value == 0.50) {
    trackScrollStops('read 50%')
    ontheIoTrackScrollStops('read_middle');
  };
  if (e.detail.value == 0.75) {
    trackScrollStops('read 75%');
    ontheIoTrackScrollStops('read_bottom');
  };
  if (e.detail.value == 1) {
    trackScrollStops('read 100%')
    ontheIoTrackScrollStops('read_finished');
  };
}, false);
</script>
<meta name="facebook-domain-verification" content="93aetd7xfay82f12xkzqm6r2rsc1oc" />
<meta name="google-site-verification" content="500EW6McBU1-cZQ-76JfYm5DNONEwDBbU9zMxIXM1-w" /><!-- START iotechnologies initialisation -->
<script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<!-- END iotechnologies initialisation --><meta name="referrer" content="no-referrer-when-downgrade">
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      
<script type="text/javascript">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</script>

    </head>
    <body >
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR29WMS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
      
    <!-- Facebook SDK initialization -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId            : '118361884884046',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v7.0'
        });
      };
    </script>
    <script async defer src="https://connect.facebook.net/ru_RU/sdk.js"></script>
    <!-- End Facebook SDK initialization -->
  
      <div id="root"><div class="_-Notifications--Notifications__container"><div></div></div><div class="screens-Overview--Overview__page"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'TOP',
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492489992497131',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile branding-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159255648221666722"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'TOP',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255648221666722',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'gcnu',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><header class="_-Header-_-HeaderDesktop--HeaderDesktop__header"><div class="base-Layout--Layout__container _-Header-_-HeaderDesktop--HeaderDesktop__container"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topLeft"><div class="_-Header-_-LocalServices--LocalServices__localServices"><div class="_-Header-_-LocalServices--LocalServices__date">2 июля, суббота</div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomLeft"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderDesktop--HeaderDesktop__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="base-Button--Button__button _-City--City__city base-Button--Button__small base-Button--Button__textGray"><span class="base-Button--Button__text">Москва<svg viewBox="0 0 7 7" class="_-City--City__cityIcon" width="7" height="7"><path fill="#AFAFAF" d="M0 0h3v3H0zM0 4h3v3H0zM4 0h3v3H4zM4 4h3v3H4z"></path></svg></span></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topCenter"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__logoContaiter"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderDesktop--HeaderDesktop__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 280 111" class="_-Header-_-Logo--Logo__logoImg _-Header-_-Logo--Logo__logoImg _-Header-_-Logo--Logo__logo _-Header-_-HeaderDesktop--HeaderDesktop__logoImg-food" width="299" height="105"><defs><path id="a" d="M0 .096h63.146v72.74H0z"></path><path id="c" d="M.265.209h45.543v71.528H.265z"></path></defs><g fill="none" fill-rule="evenodd"><path d="M65.288 77.259l-.28-.28 11.363-30.176H61.47l-.373.745c1.024 1.211 3.073 4.285 2.422 5.961L54.39 77.26c-1.676 4.284.372 8.196 4.75 8.196 4.284 0 7.637-2.888 10.897-5.868l6.799-6.053-1.583-2.143s-8.01 4.843-9.966 5.868" fill="#000"></path><g transform="translate(0 12.154)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M63.146.096H48.244l-.372.745c1.77 2.888 5.774 11.922 5.215 13.598L37.633 57.833 22.632 19.375C21.607 16.861 19.279 4.846 18.627.096H.372L0 .841l9.034 18.534 22.26 53.46h5.122l21.328-59.048L63.146.097z" fill="#000" mask="url(#b)"></path></g><path d="M74.714 27.71c-4.284 0-7.636 3.353-7.636 7.451 0 3.633 1.862 6.054 6.053 6.054 4.285 0 7.451-3.725 7.451-7.637 0-3.725-2.422-5.867-5.868-5.867" fill="#000"></path><path d="M237.59 42.147c4.656 0 6.984 5.402 7.73 11.548l-15.086 3.51c.057-8.958 2.567-15.058 7.355-15.058m39.676 16.578c-2.701 0-6.333 2.514-7.73 4.098l-.094.745c2.05 1.956 4.658 5.588 5.31 7.73-2.795 4.843-11.177 9.314-20.584 9.314-14.906 0-22.958-7.103-23.85-20.525 6.817-.72 20.8-2.155 25.247-2.293 0-12.108-4.843-19.373-16.205-19.373-11.735 0-19.838 9.687-19.838 23.191 0 16.392 10.245 27.661 28.779 27.661 15.088 0 31.107-9.965 31.107-23.843 0-2.048-.652-5.401-2.142-6.705" fill="#000"></path><path d="M168.669 19.98c1.397 0 1.863 1.304 2.049 3.26l-4.28 1.07c.04-2.49.466-4.33 2.23-4.33m6.427 8.941l-.838-.652c-.932.838-2.701 1.677-4.191 1.677-2.665 0-3.503-1.906-3.617-4.542l7.715-.58c-.093-3.726-2.05-6.148-5.216-6.148-3.818 0-6.333 2.608-6.333 7.172 0 4.098 2.328 6.985 6.426 6.985 2.701 0 4.564-1.583 6.054-3.912" fill="#000"></path><g transform="translate(172.874 38.026)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path d="M24.573 65.31c-7.357 0-15.74-1.49-15.74-7.17 0-2.139 1.55-4.61 3.157-6.334h17.612c5.682 0 7.73 1.304 7.73 3.725 0 3.26-5.68 7.73-12.759 9.78m-6.52-61.47c5.402 0 7.731 7.823 7.731 15.926 0 6.613-1.77 12.108-6.147 12.108-5.868 0-7.73-8.569-7.73-16.392 0-6.333 1.77-11.642 6.147-11.642m14.622 37.534H10.882c.578-1.805 1.604-4.39 2.99-6.504 1.308.234 2.675.357 4.089.357 11.27 0 19-6.52 19-18.813 0-3.117-.718-5.904-2.055-8.253l10.25 1.267V1.14c-3.12 1.404-9.568 3.59-12.294 4.265C29.746 2.12 24.98.21 18.985.21 6.971.209.265 7.753.265 18.277c0 8.273 4.308 13.638 10.636 15.828C7.15 37.731 2.525 43.163.358 48.08c.801 2.76 3.566 3.646 8.527 3.719C4.349 54.855.823 57.866.823 62.051c0 5.774 6.52 9.686 18.162 9.686 10.617-2.235 26.823-13.412 26.823-21.794 0-5.681-4.936-8.568-13.132-8.568" fill="#000" mask="url(#d)"></path></g><path d="M134.488 13.74h2.701V26.5c0 1.49-.28 4.75-.559 6.054h5.309c-.466-1.397-.559-4.285-.559-6.147V13.74h2.608c1.032 0 2.779.954 3.92 1.76.051.403.085.744.085.941v12.015l-.373 4.098h4.936c-.372-1.211-.651-2.98-.651-4.192v-5.907c.952-.726 1.672-1.17 2.514-1.17 2.235 0 2.235 1.676 2.235 3.91v7.359h4.564c-.373-.839-.652-2.888-.652-4.098v-5.123c0-2.794-1.49-4.75-4.191-4.75-2.1 0-3.355 1.17-4.47 2.476v-8.995h-22.353v4.47h.372c1.49-1.21 3.819-2.794 4.564-2.794" fill="#000"></path><path d="M152.929 74.93c-1.583 2.142-3.912 3.912-6.147 3.912-3.632 0-5.495-2.794-5.495-6.426 0-4.098 2.235-6.333 5.774-8.196 2.422-1.304 4.936-2.98 5.868-3.912V74.93zm10.617-24.587c0-8.103-6.985-12.108-15.088-12.108-8.102 0-17.882 6.147-17.882 14.25 0 1.583.28 2.98.652 4.005 3.074 0 8.662-2.143 10.245-3.726-.186-5.588.373-8.568.838-9.593.839-.559 1.956-1.024 3.912-1.024 4.191 0 6.706 4.563 6.706 10.151v3.726c-1.583 1.77-3.726 3.073-6.613 4.47-9.686 4.657-16.392 7.451-16.392 15.367 0 5.403 2.794 9.966 10.432 9.966 5.402 0 10.058-3.911 12.573-7.078v6.24h12.853c-1.304-2.514-2.236-8.848-2.236-13.132V50.343z" fill="#000"></path></g></svg><div class="_-Header-_-Logo--Logo__logoCategoryMascot _-Header-_-HeaderDesktop--HeaderDesktop__logoCategoryMascot-food" style="background-image:url(https://cdn.the-village.ru/the-village.ru/images/village-front/logo-food.gif)"></div></a></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topRight"></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomRight"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__userMenu"><div class="base-Button--Button__button base-Button--Button__small"><span class="base-Button--Button__text">Войти</span></div><div><button class="_-Header-_-Search--Search__search" type="button"><div class="base-Layout--Layout__hidden">Поиск по сайту</div><svg viewBox="0 0 21 20" class="_-Header-_-Search--Search__searchImg" width="21" height="20"><path d="M8.84 7.44a4.43 4.43 0 0 1 4.33-4.51 4.43 4.43 0 0 1 4.34 4.5 4.43 4.43 0 0 1-4.34 4.52 4.43 4.43 0 0 1-4.33-4.51zM6 7.44c0 4.1 3.22 7.44 7.17 7.44a7.32 7.32 0 0 0 7.17-7.44c0-4.1-3.21-7.44-7.17-7.44A7.32 7.32 0 0 0 6 7.44zM0 17.93L2 20l5.33-5.48-2-2.07z"></path></svg></button></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomCenter"><nav class="_-Header-_-Navigation--Navigation__nav"><a class="_-Header-_-Navigation--Navigation__navLink" href="/shorts">Коротко</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/city">Город</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/people">Люди</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/business">Бизнес</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/weekend">Развлечения</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/food">Еда</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/service-shopping">Стиль</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/children">Дети</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/litproekt">Литпроект</a></nav></div></div></header></div><div class="base-MediaQueries--MediaQueries__mobileTablet"><header class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__header"><div class="base-Layout--Layout__container _-Header-_-HeaderMobileTablet--HeaderMobileTablet__container"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderMobileTablet--HeaderMobileTablet__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoContainer"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 280 111" class="_-Header-_-Logo--Logo__logoImg _-Header-_-Logo--Logo__logoImg _-Header-_-Logo--Logo__logo _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoImg-food" width="299" height="105"><defs><path id="a" d="M0 .096h63.146v72.74H0z"></path><path id="c" d="M.265.209h45.543v71.528H.265z"></path></defs><g fill="none" fill-rule="evenodd"><path d="M65.288 77.259l-.28-.28 11.363-30.176H61.47l-.373.745c1.024 1.211 3.073 4.285 2.422 5.961L54.39 77.26c-1.676 4.284.372 8.196 4.75 8.196 4.284 0 7.637-2.888 10.897-5.868l6.799-6.053-1.583-2.143s-8.01 4.843-9.966 5.868" fill="#000"></path><g transform="translate(0 12.154)"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M63.146.096H48.244l-.372.745c1.77 2.888 5.774 11.922 5.215 13.598L37.633 57.833 22.632 19.375C21.607 16.861 19.279 4.846 18.627.096H.372L0 .841l9.034 18.534 22.26 53.46h5.122l21.328-59.048L63.146.097z" fill="#000" mask="url(#b)"></path></g><path d="M74.714 27.71c-4.284 0-7.636 3.353-7.636 7.451 0 3.633 1.862 6.054 6.053 6.054 4.285 0 7.451-3.725 7.451-7.637 0-3.725-2.422-5.867-5.868-5.867" fill="#000"></path><path d="M237.59 42.147c4.656 0 6.984 5.402 7.73 11.548l-15.086 3.51c.057-8.958 2.567-15.058 7.355-15.058m39.676 16.578c-2.701 0-6.333 2.514-7.73 4.098l-.094.745c2.05 1.956 4.658 5.588 5.31 7.73-2.795 4.843-11.177 9.314-20.584 9.314-14.906 0-22.958-7.103-23.85-20.525 6.817-.72 20.8-2.155 25.247-2.293 0-12.108-4.843-19.373-16.205-19.373-11.735 0-19.838 9.687-19.838 23.191 0 16.392 10.245 27.661 28.779 27.661 15.088 0 31.107-9.965 31.107-23.843 0-2.048-.652-5.401-2.142-6.705" fill="#000"></path><path d="M168.669 19.98c1.397 0 1.863 1.304 2.049 3.26l-4.28 1.07c.04-2.49.466-4.33 2.23-4.33m6.427 8.941l-.838-.652c-.932.838-2.701 1.677-4.191 1.677-2.665 0-3.503-1.906-3.617-4.542l7.715-.58c-.093-3.726-2.05-6.148-5.216-6.148-3.818 0-6.333 2.608-6.333 7.172 0 4.098 2.328 6.985 6.426 6.985 2.701 0 4.564-1.583 6.054-3.912" fill="#000"></path><g transform="translate(172.874 38.026)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path d="M24.573 65.31c-7.357 0-15.74-1.49-15.74-7.17 0-2.139 1.55-4.61 3.157-6.334h17.612c5.682 0 7.73 1.304 7.73 3.725 0 3.26-5.68 7.73-12.759 9.78m-6.52-61.47c5.402 0 7.731 7.823 7.731 15.926 0 6.613-1.77 12.108-6.147 12.108-5.868 0-7.73-8.569-7.73-16.392 0-6.333 1.77-11.642 6.147-11.642m14.622 37.534H10.882c.578-1.805 1.604-4.39 2.99-6.504 1.308.234 2.675.357 4.089.357 11.27 0 19-6.52 19-18.813 0-3.117-.718-5.904-2.055-8.253l10.25 1.267V1.14c-3.12 1.404-9.568 3.59-12.294 4.265C29.746 2.12 24.98.21 18.985.21 6.971.209.265 7.753.265 18.277c0 8.273 4.308 13.638 10.636 15.828C7.15 37.731 2.525 43.163.358 48.08c.801 2.76 3.566 3.646 8.527 3.719C4.349 54.855.823 57.866.823 62.051c0 5.774 6.52 9.686 18.162 9.686 10.617-2.235 26.823-13.412 26.823-21.794 0-5.681-4.936-8.568-13.132-8.568" fill="#000" mask="url(#d)"></path></g><path d="M134.488 13.74h2.701V26.5c0 1.49-.28 4.75-.559 6.054h5.309c-.466-1.397-.559-4.285-.559-6.147V13.74h2.608c1.032 0 2.779.954 3.92 1.76.051.403.085.744.085.941v12.015l-.373 4.098h4.936c-.372-1.211-.651-2.98-.651-4.192v-5.907c.952-.726 1.672-1.17 2.514-1.17 2.235 0 2.235 1.676 2.235 3.91v7.359h4.564c-.373-.839-.652-2.888-.652-4.098v-5.123c0-2.794-1.49-4.75-4.191-4.75-2.1 0-3.355 1.17-4.47 2.476v-8.995h-22.353v4.47h.372c1.49-1.21 3.819-2.794 4.564-2.794" fill="#000"></path><path d="M152.929 74.93c-1.583 2.142-3.912 3.912-6.147 3.912-3.632 0-5.495-2.794-5.495-6.426 0-4.098 2.235-6.333 5.774-8.196 2.422-1.304 4.936-2.98 5.868-3.912V74.93zm10.617-24.587c0-8.103-6.985-12.108-15.088-12.108-8.102 0-17.882 6.147-17.882 14.25 0 1.583.28 2.98.652 4.005 3.074 0 8.662-2.143 10.245-3.726-.186-5.588.373-8.568.838-9.593.839-.559 1.956-1.024 3.912-1.024 4.191 0 6.706 4.563 6.706 10.151v3.726c-1.583 1.77-3.726 3.073-6.613 4.47-9.686 4.657-16.392 7.451-16.392 15.367 0 5.403 2.794 9.966 10.432 9.966 5.402 0 10.058-3.911 12.573-7.078v6.24h12.853c-1.304-2.514-2.236-8.848-2.236-13.132V50.343z" fill="#000"></path></g></svg><div class="_-Header-_-Logo--Logo__logoCategoryMascot _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoCategoryMascot-food" style="background-image:url(https://cdn.the-village.ru/the-village.ru/images/village-front/logo-food.gif)"></div></a></div></div></div></header></div><div id="topRef"></div><div data-id="177337-na-petrogradskoy-otkrylas-mini-kofeynya-s-ponchikami"><div class="screens-Article-ArticleContent--ArticleContent__container"><div class="screens-Article-ArticleContent-_-Feature--Feature__featureContainer screens-Article-ArticleContent-_-Feature--Feature__noCover"><div style="display:contents"></div><div class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleDetails"><div class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleTags"><a class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__mainTag" href="/tag/new-place/story">Новое место</a><span class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleDate">3 марта 2015</span></div><h1 class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__pageTitle"><b class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__pageTitleBold">На Петроградской открылась мини-кофейня с пончиками</b> <!-- -->На Петроградской открылась мини-кофейня с пончиками «Пончкофф»</h1></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="_-BannerPlaceholder--BannerPlaceholder__centered _-BannerPlaceholder--BannerPlaceholder__withArticleMargins _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1592556539329337"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'UNDER-COVER',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_1592556539329337',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><section class="screens-Article-ArticleContent-_-Feature--Feature__widthOldNarrow screens-Article-ArticleContent-_-Feature--Feature__articleBodyFirst"><div><div><div class="article-text"><link rel="stylesheet" media="all" href="/style-packs/style-pack-26.css" /><p>На Малом проспекте П. С., 82 открылась мини-кофейня «Домик Пончкофф», специализирующаяся на пончиках. Первое заведение этой же сети несколько месяцев работает на Гороховой улице.</p><p>В кофейне продают пончики, печенье, капкейки и панини собственного производства. Пончик с нутеллой стоит 70 рублей, шоколадный кукис — 50 рублей; чашка капучино обойдётся в 130 рублей. В обоих филиалах пончики можно съесть на месте, взять с собой или заказать на дом: доставка работает по всем районам Петербурга.</p><p><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/GJL_2iimIhk0tkAWkQWBPw-article.jpg" class="image image_2632933" width="620" height="465"><img src="https://cdn.the-village.ru/the-village.ru/post_image-image/jV5X1DaHlhwB0e9Qjuhfug-article.jpg" class="image image_2632931" width="620" height="465"></p><p>Мини-кафе занимает небольшое помещение с авторским граффити, изображающим пончики. В заведении всего несколько посадочных мест, так как создатели делают упор на формат To Go.</p><p>В ближайшие полгода владельцы «Пончкофф» планируют открыть ещё несколько кофеен, а также запустить передвижной фургон с пончиками.</p></div></div></div></section><div class="screens-Article-ArticleContent-_-Feature--Feature__asideTop"><div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__withMarginBottom"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 / 300x500-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492677993798234"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'SIDE',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492677993798234',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'cbf',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div></div><div class="screens-Article-ArticleContent-_-Feature--Feature__asideBottom"></div></div><div class="base-Layout--Layout__container"><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__container"><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__left"><span class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__shareText">Share</span><div class="_-ShareBlock--ShareBlock__container screens-Article-ArticleContent-_-ShareBlock--ShareBlock__shareContainer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-fb"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-tw"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-vk"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ok"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-telegram"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span></span></div></div><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__right"><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Stats--Stats__stats"></div></div><div class="base-Button--Button__button screens-Article-ArticleContent-_-ShareBlock--ShareBlock__discuss"><span class="base-Button--Button__text">скопировать ссылку</span></div></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159983540643214681"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'ARTILCE_BOTTOM',
  randomId: true,
  infiniteScroll: true,
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159983540643214681',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15925565620405969"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'ARTILCE_BOTTOM',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_15925565620405969',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><div class="base-Layout--Layout__container screens-Article-ArticleContent-_-ReadAlso--ReadAlso__container"><h2 class="screens-Article-ArticleContent-_-ReadAlso--ReadAlso__title">Читайте также:</h2><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-Layout--Layout__grid4x base-Layout--Layout__cutOneLine"><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-TextCard--TextCard__container base-PostCard-_-TextCard--TextCard__textWidget"><div class="base-PostCard-_-TextCard--TextCard__widgetContainer"><a class="base-PostCard-_-TextCard--TextCard__widgetTitle" href="/food/food/172417-ponchkoff">На Гороховой открылась кофейня «Пончкофф» </a></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard-_-MobileCard--MobileCard__textWidgetCard" href="/food/food/172417-ponchkoff"><div class="base-PostCard-_-MobileCard--MobileCard__mainTag">16 декабря 2014</div><p class="base-PostCard-_-MobileCard--MobileCard__text">На Гороховой открылась кофейня «Пончкофф» </p></a></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-CardsStack--CardsStack__wrapper screens-Article-ArticleContent-_-ReadAlso--ReadAlso__cardsStack"><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -50%, 0) scale(1);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-TextCard--TextCard__container base-PostCard-_-TextCard--TextCard__textWidget"><div class="base-PostCard-_-TextCard--TextCard__widgetContainer"><a class="base-PostCard-_-TextCard--TextCard__widgetTitle" href="/food/food/172417-ponchkoff">На Гороховой открылась кофейня «Пончкофф» </a></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard-_-MobileCard--MobileCard__textWidgetCard" href="/food/food/172417-ponchkoff"><div class="base-PostCard-_-MobileCard--MobileCard__mainTag">16 декабря 2014</div><p class="base-PostCard-_-MobileCard--MobileCard__text">На Гороховой открылась кофейня «Пончкофф» </p></a></div></div></div></div></div></div><div class="screens-Article-ArticleContent--ArticleContent__tagsGrid"><section class="screens-Article-ArticleContent-_-Tags--Tags__tags screens-Article-ArticleContent--ArticleContent__tagsColumn"><div class="screens-Article-ArticleContent-_-Tags--Tags__tagsHeader"><h2 class="screens-Article-ArticleContent-_-Tags--Tags__tagsTitle">Тэги</h2></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroups"><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Сюжет</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/novost/story">Новость</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/food/story">Еда</a></div></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Места</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/petrogradskaya-storona/story">Петроградская сторона</a></div></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Бренды</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/ponchkoff/story">Пончкофф</a></div></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Прочее</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/ponchiki/story">Пончики</a><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/kofeynya/story">Кофейня</a></div></div></div></section></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="screens-Article-ArticleContent--ArticleContent__newBestWrapper"><section class="screens-Article-ArticleContent-_-NewBest--NewBest__newBest screens-Article-ArticleContent--ArticleContent__newBest"><div><h2 class="screens-Article-ArticleContent-_-NewBest--NewBest__newTitle">Новое и лучшее</h2><div class="screens-Article-ArticleContent-_-NewBest--NewBest__newWrapper"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/rpaexyHhrPIhvVS8SRGdgAXoxjldbgjULtoi9vi_2QM/rs:fill:560:380/q:88/plain/2022/02/15/24.jpg 2x, https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg 1x" src="https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«У тебя нет паспорта, нет денег, и ты в Гольянове»</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/weekend/interview/produkty"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/IpwKbkVqWTU6-3SJtEOJukEkds_AfmNzEFFzFQqOJRg/rs:fill:560:380/q:88/plain/2022/06/21/Frame-29_0.jpg 2x, https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg 1x" src="https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/people/people-about/telegram-premium"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/4UP1y7FdllbUG4PVdbz3ZrVA6Gu2Og1_DoMo8f-KFlI/rs:fill:560:380/q:88/plain/2022/06/29/-99692166.png 2x, https://img.the-village.ru/g3hAfVrse0eyJo5j5BxcJSaPWVc1Nx6gPjDKdxkD_-k/rs:fill:280:190/q:88/plain/2022/06/29/-99692166.png 1x" src="https://img.the-village.ru/g3hAfVrse0eyJo5j5BxcJSaPWVc1Nx6gPjDKdxkD_-k/rs:fill:280:190/q:88/plain/2022/06/29/-99692166.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«Один большой курьез»: Как прошла Московская неделя моды
</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/service-shopping/moda/kak-proshla-nedelya-mody"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/y6UUeOPSL_dDX0FFVm6slpV96rZPvhYRoS35ie7v1oI/rs:fill:560:380/q:88/plain/2022/06/28/Frame-29.jpg 2x, https://img.the-village.ru/i3610jqEGRmLwCNs02QC1DSzUIP9Ypm4DnV2peBGj38/rs:fill:280:190/q:88/plain/2022/06/28/Frame-29.jpg 1x" src="https://img.the-village.ru/i3610jqEGRmLwCNs02QC1DSzUIP9Ypm4DnV2peBGj38/rs:fill:280:190/q:88/plain/2022/06/28/Frame-29.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«Разведенка без семьи и с детьми от любовниц решил установить День семьи, любви и верности»</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/situation/react/den-semi-lubvi-vernosti"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/5g-dUoKl8toW3zKXJCFJ2j0nV-jn2wIbMla3gd1zQ7I/rs:fill:560:380/q:88/plain/2022/06/30/940.jpg 2x, https://img.the-village.ru/2BwUhGobKQ_hNDUm1yNomHM72UmLCV1A8xo3pulDh8c/rs:fill:280:190/q:88/plain/2022/06/30/940.jpg 1x" src="https://img.the-village.ru/2BwUhGobKQ_hNDUm1yNomHM72UmLCV1A8xo3pulDh8c/rs:fill:280:190/q:88/plain/2022/06/30/940.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«Идея была моя, но сделал это не я» </h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/situation/react/kukota"></a></div></div></div></section></div></div></div></div><div class="screens-Article-ArticleRotator-InfiniteContentScroll--InfiniteContentScroll__container"><div id="sentinel" class="screens-Article-ArticleRotator-InfiniteContentScroll--InfiniteContentScroll__sentinel"></div></div><div class="base-Layout--Layout__container screens-Article-_-FrontPageStories--FrontPageStories__stories"><h2 class="screens-Article-_-FrontPageStories--FrontPageStories__title">Первая полоса</h2><div class="base-Layout--Layout__grid4x"><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/howto/how-to-subscribe"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/AzMAqf_hchFkr9NGnxB4DUw8D73ytdmPNqQrSK_qrnw/rs:fill:600:400/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 2x, https://img.the-village.ru/KBwLz0lLkhB_5D9kikGwL9dzENtRVNmF_yiqc7apyBI/rs:fill:300:200/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 1x" src="https://img.the-village.ru/KBwLz0lLkhB_5D9kikGwL9dzENtRVNmF_yiqc7apyBI/rs:fill:300:200/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png" alt="The Village становится платным" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/howto/story">Инструкция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">The Village становится платным</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Как продолжить читать нас</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/howto/how-to-subscribe"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/wiyh36amR_33vEtgLE0bpOusvq4-vi0LeqtEt7Qxyo8/rs:fill:560:380/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 2x, https://img.the-village.ru/Y5s63tGKAzzjC6User05ihka5Ye1iwOb_BZj40IXdOE/rs:fill:280:190/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 1x" src="https://img.the-village.ru/Y5s63tGKAzzjC6User05ihka5Ye1iwOb_BZj40IXdOE/rs:fill:280:190/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png" alt="The Village становится платным" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/howto/story">Инструкция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">The Village становится платным</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Как продолжить читать нас</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/litproekt/open-koll/slovo-redaktsii"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/eRr_0rmwqJjQhv0hbxBJ435CjFO58zO_V-ZB30uUq3k/rs:fill:600:400/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 2x, https://img.the-village.ru/V2fmxf0I-9CexOtM5oBsnrbWvjzbhBIhf4fHCpz33mA/rs:fill:300:200/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 1x" src="https://img.the-village.ru/V2fmxf0I-9CexOtM5oBsnrbWvjzbhBIhf4fHCpz33mA/rs:fill:300:200/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg" alt="Слово редакции" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/open-koll/story">опен-колл</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Слово редакции</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Ридерки и ридеры проекта — об идее опен-колла, выборе текстов и роли литературы в мире, где идет *****</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/litproekt/open-koll/slovo-redaktsii"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/N-5ikqUcdzJfX6i-VaQ0RY1GEjWI2YrzFOiMJe7ya3A/rs:fill:560:380/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 2x, https://img.the-village.ru/xSju60bwJJCNvuBh3LegWEeYopx2c39cttXYdk3hCAk/rs:fill:280:190/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 1x" src="https://img.the-village.ru/xSju60bwJJCNvuBh3LegWEeYopx2c39cttXYdk3hCAk/rs:fill:280:190/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg" alt="Слово редакции" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/open-koll/story">опен-колл</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Слово редакции</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Ридерки и ридеры проекта — об идее опен-колла, выборе текстов и роли литературы в мире, где идет *****</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/interview/produkty"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/YIWlGVReQrJRgQSaE4-2m8X8Mq8uvQ0UIN7N-XQaF78/rs:fill:600:400/q:88/plain/2022/02/15/24.jpg 2x, https://img.the-village.ru/gZsa3RejkGuxy4zvLejf9vyq3v9Qimb4XSBus9ufqtA/rs:fill:300:200/q:88/plain/2022/02/15/24.jpg 1x" src="https://img.the-village.ru/gZsa3RejkGuxy4zvLejf9vyq3v9Qimb4XSBus9ufqtA/rs:fill:300:200/q:88/plain/2022/02/15/24.jpg" alt="«У тебя нет паспорта, нет денег, и ты в Гольянове»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/interview/story">Интервью</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«У тебя нет паспорта, нет денег, и ты в Гольянове»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Михаил Бородин — о фильме «Продукты 24» и рабстве в России</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/interview/produkty"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/rpaexyHhrPIhvVS8SRGdgAXoxjldbgjULtoi9vi_2QM/rs:fill:560:380/q:88/plain/2022/02/15/24.jpg 2x, https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg 1x" src="https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg" alt="«У тебя нет паспорта, нет денег, и ты в Гольянове»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/interview/story">Интервью</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«У тебя нет паспорта, нет денег, и ты в Гольянове»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Михаил Бородин — о фильме «Продукты 24» и рабстве в России</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/situation/situation/fake-village"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/lHtUzs-P0H_zjD1Ufb_4WymvrbuTrMc0poyaFVOS774/rs:fill:600:400/q:88/plain/2022/06/28/1.png 2x, https://img.the-village.ru/WAS_qzkktfZ7-4gFb7fASB6_AO3-mcisFE7Pd3RHiic/rs:fill:300:200/q:88/plain/2022/06/28/1.png 1x" src="https://img.the-village.ru/WAS_qzkktfZ7-4gFb7fASB6_AO3-mcisFE7Pd3RHiic/rs:fill:300:200/q:88/plain/2022/06/28/1.png" alt="Мошенники рассылают письма от имени The Village" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Мошенники рассылают письма от имени The Village</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Рассказываем, что об этом известно</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/situation/situation/fake-village"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/tn4Q27z0V1eyiX6JrhYTXKzWkXqZg4fOLPu4OKJEaJs/rs:fill:560:380/q:88/plain/2022/06/28/1.png 2x, https://img.the-village.ru/VhQQ0OKv8Dnltj2FPDD6lVkxvTO0q8E6oZhB4yexi7o/rs:fill:280:190/q:88/plain/2022/06/28/1.png 1x" src="https://img.the-village.ru/VhQQ0OKv8Dnltj2FPDD6lVkxvTO0q8E6oZhB4yexi7o/rs:fill:280:190/q:88/plain/2022/06/28/1.png" alt="Мошенники рассылают письма от имени The Village" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Мошенники рассылают письма от имени The Village</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Рассказываем, что об этом известно</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/opyt/borisova"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/KBT9I34y3rtXfxt66LvjODUGRMs6w4Meixa9I2l5gVk/rs:fill:600:400/q:88/plain/2022/06/30/-1-photo_2022-06-30-16.24.31-копия.png 2x, https://img.the-village.ru/rGRSPTYWfvXNklC_mDXq743cncVQtlfW09PylOUzyOQ/rs:fill:300:200/q:88/plain/2022/06/30/-1-photo_2022-06-30-16.24.31-копия.png 1x" src="https://img.the-village.ru/rGRSPTYWfvXNklC_mDXq743cncVQtlfW09PylOUzyOQ/rs:fill:300:200/q:88/plain/2022/06/30/-1-photo_2022-06-30-16.24.31-копия.png" alt="«Он разрушает мне жизнь»: Участница Pussy Riot Ольга Борисова — о сталкере, из-за которого ее не пустили в Грузию" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Он разрушает мне жизнь»: Участница Pussy Riot Ольга Борисова — о сталкере, из-за которого ее не пустили в Грузию</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/opyt/borisova"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/PX_MDZ_YaEKXDcApVWJ2q1ZvBD1W-Wrl6WYaN-Nzikg/rs:fill:560:380/q:88/plain/2022/06/30/-1-photo_2022-06-30-16.24.31-копия.png 2x, https://img.the-village.ru/S1Utc0SuYGI2jCFlRbDU2CEbuW8AqYVEJmkAfEbmPAU/rs:fill:280:190/q:88/plain/2022/06/30/-1-photo_2022-06-30-16.24.31-копия.png 1x" src="https://img.the-village.ru/S1Utc0SuYGI2jCFlRbDU2CEbuW8AqYVEJmkAfEbmPAU/rs:fill:280:190/q:88/plain/2022/06/30/-1-photo_2022-06-30-16.24.31-копия.png" alt="«Он разрушает мне жизнь»: Участница Pussy Riot Ольга Борисова — о сталкере, из-за которого ее не пустили в Грузию" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Он разрушает мне жизнь»: Участница Pussy Riot Ольга Борисова — о сталкере, из-за которого ее не пустили в Грузию</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/city/stories/prudnikova"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient base-PostCard-_-SuperCard--SuperCard__pictureGradient40"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/qZXJ-TjIHZXEDpai8WrmJzvoVNhqqaW49YH3a5QOiwA/rs:fill:1199:803/q:88/plain/2022/06/29/1200.jpg 2x, https://img.the-village.ru/G1Aunf8Bo_0Ogcz1ivGzLsuPgYsDAxVUhJZFVUXkKEU/rs:fill:940:630/q:88/plain/2022/06/29/1200.jpg 1x" src="https://img.the-village.ru/G1Aunf8Bo_0Ogcz1ivGzLsuPgYsDAxVUhJZFVUXkKEU/rs:fill:940:630/q:88/plain/2022/06/29/1200.jpg" alt="Не мать Тереза — чем известна новый программный директор V-A-C Алиса Прудникова" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Не мать Тереза — чем известна новый программный директор V-A-C Алиса Прудникова</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle"></span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth"><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__picture base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient40"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img src="https://img.the-village.ru/f6M2wIYWfVcAzMSXhZjAQbH829zVwEDf6QqY0VIm5y0/rs:fill:640:1000/q:88/plain/2022/06/29/640.jpg" alt="Не мать Тереза — чем известна новый программный директор V-A-C Алиса Прудникова" width="640" height="1000" loading="lazy"/></picture></div><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__details"><div class="base-Layout--Layout__container"><div><a class="base-PostCard-_-MobileSuperCard--MobileSuperCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileSuperCard--MobileSuperCard__titleAndDescription"><span class="base-PostCard-_-MobileSuperCard--MobileSuperCard__title">Не мать Тереза — чем известна новый программный директор V-A-C Алиса Прудникова</span> </h3></div></div><a class="base-PostCard--PostCard__link" href="/city/stories/prudnikova"></a></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/situation/react/zakrytie-gogol-tsentra"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/71MmMEcFFGEABEduv6o1L2xZSnQWuhYGVrlow27__QE/rs:fill:600:400/q:88/plain/2022/06/30/_233291.png 2x, https://img.the-village.ru/pyjldKTNgRJi1zmr5OWTdvxmE_nIqA6ADAkph-f2FGE/rs:fill:300:200/q:88/plain/2022/06/30/_233291.png 1x" src="https://img.the-village.ru/pyjldKTNgRJi1zmr5OWTdvxmE_nIqA6ADAkph-f2FGE/rs:fill:300:200/q:88/plain/2022/06/30/_233291.png" alt="«С точки зрения искусства это убийство»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/react/story">Реакция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«С точки зрения искусства это убийство»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Реакция режиссеров, актеров и критиков на закрытие «Гоголь-центра»</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/situation/react/zakrytie-gogol-tsentra"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/OWSkSlZdruohS4KUOpAqF39QerJ_9CRHDpiPNRmknDc/rs:fill:560:380/q:88/plain/2022/06/30/_233291.png 2x, https://img.the-village.ru/JaNuEV3ruVVLZ2aVE0gLhI3q9jtJ4EXF7vvFbN9yYeU/rs:fill:280:190/q:88/plain/2022/06/30/_233291.png 1x" src="https://img.the-village.ru/JaNuEV3ruVVLZ2aVE0gLhI3q9jtJ4EXF7vvFbN9yYeU/rs:fill:280:190/q:88/plain/2022/06/30/_233291.png" alt="«С точки зрения искусства это убийство»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/react/story">Реакция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«С точки зрения искусства это убийство»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Реакция режиссеров, актеров и критиков на закрытие «Гоголь-центра»</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/situation/react/kukota"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/XUypZ7wGSB2WAmJFLJ2XZTH_x6JChs12U7zfBs5P5Fg/rs:fill:600:400/q:88/plain/2022/06/30/940.jpg 2x, https://img.the-village.ru/fyZdrU6ckBzSUFCGIR_7XOH3G0Ocp7gyPd29tyk4H7Y/rs:fill:300:200/q:88/plain/2022/06/30/940.jpg 1x" src="https://img.the-village.ru/fyZdrU6ckBzSUFCGIR_7XOH3G0Ocp7gyPd29tyk4H7Y/rs:fill:300:200/q:88/plain/2022/06/30/940.jpg" alt="«Идея была моя, но сделал это не я» " width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/react/story">Реакция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Идея была моя, но сделал это не я» </span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Как интернет реагирует на комиков, пошутивших про изнасилование</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/situation/react/kukota"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/5g-dUoKl8toW3zKXJCFJ2j0nV-jn2wIbMla3gd1zQ7I/rs:fill:560:380/q:88/plain/2022/06/30/940.jpg 2x, https://img.the-village.ru/2BwUhGobKQ_hNDUm1yNomHM72UmLCV1A8xo3pulDh8c/rs:fill:280:190/q:88/plain/2022/06/30/940.jpg 1x" src="https://img.the-village.ru/2BwUhGobKQ_hNDUm1yNomHM72UmLCV1A8xo3pulDh8c/rs:fill:280:190/q:88/plain/2022/06/30/940.jpg" alt="«Идея была моя, но сделал это не я» " class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/react/story">Реакция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Идея была моя, но сделал это не я» </div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Как интернет реагирует на комиков, пошутивших про изнасилование</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/interview/ne-moy-den"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/3KObjLcytMrHSoZL8opnw72A2PPNPY46J4YJ9wvqJdE/rs:fill:600:400/q:88/plain/2022/07/01/к.png 2x, https://img.the-village.ru/NhqDXgCDXYJLuJLm8tw6L9SGoPDVvTmIUjONf8wjL4c/rs:fill:300:200/q:88/plain/2022/07/01/к.png 1x" src="https://img.the-village.ru/NhqDXgCDXYJLuJLm8tw6L9SGoPDVvTmIUjONf8wjL4c/rs:fill:300:200/q:88/plain/2022/07/01/к.png" alt="За акцию «Сегодня не мой день» на День России двух художников из Москвы задержали дважды" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/interview/story">Интервью</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">За акцию «Сегодня не мой день» на День России двух художников из Москвы задержали дважды</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Мы с ними поговорили</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/interview/ne-moy-den"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/UQmN3yVd5UrItM2aXx_uA4hBIbsasyOZ-u4knw2ZGYE/rs:fill:560:380/q:88/plain/2022/07/01/к.png 2x, https://img.the-village.ru/VPnTvViHzmgctn56_8qnvXFdSaAwRtjIAXcdu3SrGJE/rs:fill:280:190/q:88/plain/2022/07/01/к.png 1x" src="https://img.the-village.ru/VPnTvViHzmgctn56_8qnvXFdSaAwRtjIAXcdu3SrGJE/rs:fill:280:190/q:88/plain/2022/07/01/к.png" alt="За акцию «Сегодня не мой день» на День России двух художников из Москвы задержали дважды" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/interview/story">Интервью</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">За акцию «Сегодня не мой день» на День России двух художников из Москвы задержали дважды</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Мы с ними поговорили</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/service-shopping/moda/kak-proshla-nedelya-mody"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/6KF0oUgiQO9s0ih9EZxSsmuEIgzJb0V7sPNf-1sicVA/rs:fill:600:400/q:88/plain/2022/06/29/-99692166.png 2x, https://img.the-village.ru/dpQl8WUWEVVJsm3xCQL0M_sQtmbu5W4TlxlToEJVGik/rs:fill:300:200/q:88/plain/2022/06/29/-99692166.png 1x" src="https://img.the-village.ru/dpQl8WUWEVVJsm3xCQL0M_sQtmbu5W4TlxlToEJVGik/rs:fill:300:200/q:88/plain/2022/06/29/-99692166.png" alt="«Один большой курьез»: Как прошла Московская неделя моды
" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/moda/story">Мода</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Один большой курьез»: Как прошла Московская неделя моды
</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">За моду взялись «настоящие патриоты»  </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/service-shopping/moda/kak-proshla-nedelya-mody"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/4UP1y7FdllbUG4PVdbz3ZrVA6Gu2Og1_DoMo8f-KFlI/rs:fill:560:380/q:88/plain/2022/06/29/-99692166.png 2x, https://img.the-village.ru/g3hAfVrse0eyJo5j5BxcJSaPWVc1Nx6gPjDKdxkD_-k/rs:fill:280:190/q:88/plain/2022/06/29/-99692166.png 1x" src="https://img.the-village.ru/g3hAfVrse0eyJo5j5BxcJSaPWVc1Nx6gPjDKdxkD_-k/rs:fill:280:190/q:88/plain/2022/06/29/-99692166.png" alt="«Один большой курьез»: Как прошла Московская неделя моды
" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/moda/story">Мода</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Один большой курьез»: Как прошла Московская неделя моды
</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">За моду взялись «настоящие патриоты»  </div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/situation/react/talantov"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/NR5yuwgTgD4NPFQYN01OMiKoIvLo1UjutElJ2z9LLGw/rs:fill:600:400/q:88/plain/2022/06/29/940.jpg 2x, https://img.the-village.ru/CYjBTAwvw66ESHVaHnZkvZtTXpfgbsQQV-FXfF4Evpc/rs:fill:300:200/q:88/plain/2022/06/29/940.jpg 1x" src="https://img.the-village.ru/CYjBTAwvw66ESHVaHnZkvZtTXpfgbsQQV-FXfF4Evpc/rs:fill:300:200/q:88/plain/2022/06/29/940.jpg" alt="Десять лет колонии за пять предложений в соцсети" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/react/story">Реакция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Десять лет колонии за пять предложений в соцсети</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Как на адвоката Дмитрия Талантова завели уголовку за дискредитацию российской армии</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/situation/react/talantov"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/KmCx237wB8xkK-9eHPFI9-s4c7nEOcvfMFOBc1-nEi0/rs:fill:560:380/q:88/plain/2022/06/29/940.jpg 2x, https://img.the-village.ru/5lWodUbvIb-ZlNJM_X65QNUgnDMC_NFTa1HnP-l1B0s/rs:fill:280:190/q:88/plain/2022/06/29/940.jpg 1x" src="https://img.the-village.ru/5lWodUbvIb-ZlNJM_X65QNUgnDMC_NFTa1HnP-l1B0s/rs:fill:280:190/q:88/plain/2022/06/29/940.jpg" alt="Десять лет колонии за пять предложений в соцсети" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/react/story">Реакция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Десять лет колонии за пять предложений в соцсети</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Как на адвоката Дмитрия Талантова завели уголовку за дискредитацию российской армии</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/situation/react/den-semi-lubvi-vernosti"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/i0GCj0wQQ0siGZKmj8jYUrLLRvJob47oUiPR5DjU0xw/rs:fill:600:400/q:88/plain/2022/06/28/Frame-29.jpg 2x, https://img.the-village.ru/SyHCFTSlNDweXqL09sJ2Y5MDioo7ABL49GlDexPWm7c/rs:fill:300:200/q:88/plain/2022/06/28/Frame-29.jpg 1x" src="https://img.the-village.ru/SyHCFTSlNDweXqL09sJ2Y5MDioo7ABL49GlDexPWm7c/rs:fill:300:200/q:88/plain/2022/06/28/Frame-29.jpg" alt="«Разведенка без семьи и с детьми от любовниц решил установить День семьи, любви и верности»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/react/story">Реакция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Разведенка без семьи и с детьми от любовниц решил установить День семьи, любви и верности»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Реакция твиттера на праздник, который ввел Путин</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/situation/react/den-semi-lubvi-vernosti"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/y6UUeOPSL_dDX0FFVm6slpV96rZPvhYRoS35ie7v1oI/rs:fill:560:380/q:88/plain/2022/06/28/Frame-29.jpg 2x, https://img.the-village.ru/i3610jqEGRmLwCNs02QC1DSzUIP9Ypm4DnV2peBGj38/rs:fill:280:190/q:88/plain/2022/06/28/Frame-29.jpg 1x" src="https://img.the-village.ru/i3610jqEGRmLwCNs02QC1DSzUIP9Ypm4DnV2peBGj38/rs:fill:280:190/q:88/plain/2022/06/28/Frame-29.jpg" alt="«Разведенка без семьи и с детьми от любовниц решил установить День семьи, любви и верности»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/react/story">Реакция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Разведенка без семьи и с детьми от любовниц решил установить День семьи, любви и верности»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Реакция твиттера на праздник, который ввел Путин</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/food/people-about/chto-s-vinom"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/HpCyupwC8W3JwLncRE9A2SKJx7k2g0TId7nKh9C-cno/rs:fill:600:400/q:88/plain/2022/06/28/-AdobeStock_457986328_1.png 2x, https://img.the-village.ru/4t2SqwCYh2dZuWgJPK_jJ3NAq56QqaR04B1IL_rnhJQ/rs:fill:300:200/q:88/plain/2022/06/28/-AdobeStock_457986328_1.png 1x" src="https://img.the-village.ru/4t2SqwCYh2dZuWgJPK_jJ3NAq56QqaR04B1IL_rnhJQ/rs:fill:300:200/q:88/plain/2022/06/28/-AdobeStock_457986328_1.png" alt="Без Шампани и новозеландского совиньона: Что происходит с вином в России" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Без Шампани и новозеландского совиньона: Что происходит с вином в России</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Леонид Стерник — о том, какое вино мы будем пить теперь и стоит ли делать запасы</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/food/people-about/chto-s-vinom"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/2Gz6cOqw4Bpm0ugyxqWs064-b5QNyOwjiBBKFgaUxfA/rs:fill:560:380/q:88/plain/2022/06/28/-AdobeStock_457986328_1.png 2x, https://img.the-village.ru/LuS5U49C156qAb1iEcAosVhYLGnwky3k4-6AccNEYU4/rs:fill:280:190/q:88/plain/2022/06/28/-AdobeStock_457986328_1.png 1x" src="https://img.the-village.ru/LuS5U49C156qAb1iEcAosVhYLGnwky3k4-6AccNEYU4/rs:fill:280:190/q:88/plain/2022/06/28/-AdobeStock_457986328_1.png" alt="Без Шампани и новозеландского совиньона: Что происходит с вином в России" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Без Шампани и новозеландского совиньона: Что происходит с вином в России</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Леонид Стерник — о том, какое вино мы будем пить теперь и стоит ли делать запасы</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/stories/graffiti-koshky"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/5KwYI332Z1fAeX5IW1upMNctbxYq-bXNnYXRGWiTCf8/rs:fill:600:400/q:88/plain/2022/06/27/940.jpg 2x, https://img.the-village.ru/8IAwWjb7K5yUVBDiXhbtH3_cJ--NDc3OnGUXca-mVzE/rs:fill:300:200/q:88/plain/2022/06/27/940.jpg 1x" src="https://img.the-village.ru/8IAwWjb7K5yUVBDiXhbtH3_cJ--NDc3OnGUXca-mVzE/rs:fill:300:200/q:88/plain/2022/06/27/940.jpg" alt="Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/stories/graffiti-koshky"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/xQRbj9FZiX-KjwL2vR7Gh79SQ3XELEj8IS8zKA8DOto/rs:fill:560:380/q:88/plain/2022/06/27/940.jpg 2x, https://img.the-village.ru/lVFj9nPfc6bEjO2GfUMwGSBdzkoI4upMTpmFQVxPQLk/rs:fill:280:190/q:88/plain/2022/06/27/940.jpg 1x" src="https://img.the-village.ru/lVFj9nPfc6bEjO2GfUMwGSBdzkoI4upMTpmFQVxPQLk/rs:fill:280:190/q:88/plain/2022/06/27/940.jpg" alt="Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/books/razumvtumane"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/emZs3N9LKV3c6foveTjymndFYr4h5qSMlkoIxQankpI/rs:fill:600:400/q:88/plain/2022/06/24/book_cover_книга-недели.png 2x, https://img.the-village.ru/SQz1JkvJHNB8oN28whZLdweJ-WAKR95XQGL3YEtuRec/rs:fill:300:200/q:88/plain/2022/06/24/book_cover_книга-недели.png 1x" src="https://img.the-village.ru/SQz1JkvJHNB8oN28whZLdweJ-WAKR95XQGL3YEtuRec/rs:fill:300:200/q:88/plain/2022/06/24/book_cover_книга-недели.png" alt="«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/books/story">Книга недели</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Отрывок из книги «Разум в тумане войны. Наука и технологии на полях сражений»</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/books/razumvtumane"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/SQKLE9WZZ8URV2Dd5Lz3su-nM0c6vxPigwT1ElvFgW0/rs:fill:560:380/q:88/plain/2022/06/24/book_cover_книга-недели.png 2x, https://img.the-village.ru/QDeOvGJMpTc9i3ZqnH_m8i96vs3uDyrZrToqluOUNbY/rs:fill:280:190/q:88/plain/2022/06/24/book_cover_книга-недели.png 1x" src="https://img.the-village.ru/QDeOvGJMpTc9i3ZqnH_m8i96vs3uDyrZrToqluOUNbY/rs:fill:280:190/q:88/plain/2022/06/24/book_cover_книга-недели.png" alt="«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/books/story">Книга недели</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Отрывок из книги «Разум в тумане войны. Наука и технологии на полях сражений»</div></h3></div></div></div><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/people/stories/dasha-blagova"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient base-PostCard-_-SuperCard--SuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/wZgfagGcSPdoCRja7noMODot9XjQdWb41zaTfOtUPts/rs:fill:1199:803/q:88/plain/2022/06/23/DSC03037.jpg 2x, https://img.the-village.ru/fXpzOY74SlugxcLCKOUsya3jCnOd3ViEO3za0Y471Uo/rs:fill:940:630/q:88/plain/2022/06/23/DSC03037.jpg 1x" src="https://img.the-village.ru/fXpzOY74SlugxcLCKOUsya3jCnOd3ViEO3za0Y471Uo/rs:fill:940:630/q:88/plain/2022/06/23/DSC03037.jpg" alt="Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle"></span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth"><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__picture base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img src="https://img.the-village.ru/q5MMKzmn_cKsi_64my0h7tfipXyosrMiwzJKpfrqzio/rs:fill:640:1000/q:88/plain/2022/06/23/DSC03037_0.jpg" alt="Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии" width="640" height="1000" loading="lazy"/></picture></div><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__details"><div class="base-Layout--Layout__container"><div><a class="base-PostCard-_-MobileSuperCard--MobileSuperCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileSuperCard--MobileSuperCard__titleAndDescription"><span class="base-PostCard-_-MobileSuperCard--MobileSuperCard__title">Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии</span> </h3></div></div><a class="base-PostCard--PostCard__link" href="/people/stories/dasha-blagova"></a></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/situation/pshenitsa"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/KzvBkk_8AOw5lGaKsmeqRS_MKxi0rOHILAs6D1YEZMg/rs:fill:600:400/q:88/plain/2022/06/22/940_0.jpg 2x, https://img.the-village.ru/1G9U7zCxxsWlJ1skhKE7rfIXOiUeGZI9UtRQ42XCMWE/rs:fill:300:200/q:88/plain/2022/06/22/940_0.jpg 1x" src="https://img.the-village.ru/1G9U7zCxxsWlJ1skhKE7rfIXOiUeGZI9UtRQ42XCMWE/rs:fill:300:200/q:88/plain/2022/06/22/940_0.jpg" alt="ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? " width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? </span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"> </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/situation/pshenitsa"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/23jKEb56Pau0Xgjt0RfvAqXfsvKYFcs-VjJxjUZJ1g4/rs:fill:560:380/q:88/plain/2022/06/22/940_0.jpg 2x, https://img.the-village.ru/63vTxLpXlbh4Cp0dEcmOW2zADSxQE5JXehi_XqK4ULE/rs:fill:280:190/q:88/plain/2022/06/22/940_0.jpg 1x" src="https://img.the-village.ru/63vTxLpXlbh4Cp0dEcmOW2zADSxQE5JXehi_XqK4ULE/rs:fill:280:190/q:88/plain/2022/06/22/940_0.jpg" alt="ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? " class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? </div> <div class="base-PostCard-_-MobileCard--MobileCard__description"> </div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/research/novyy-brak"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/TP45KOT1FatTqG2sdiqZiKK0dRsHXoHedLKX8HAx5IM/rs:fill:600:400/q:88/plain/2022/06/22/940.jpg 2x, https://img.the-village.ru/fODJK9ReI0OIMHIuhvSoPBeuc1fzhWyH9gYQpU2uyQo/rs:fill:300:200/q:88/plain/2022/06/22/940.jpg 1x" src="https://img.the-village.ru/fODJK9ReI0OIMHIuhvSoPBeuc1fzhWyH9gYQpU2uyQo/rs:fill:300:200/q:88/plain/2022/06/22/940.jpg" alt="Новые брачные: зачем молодые люди женятся во время *****" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/research/story">Исследование</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Новые брачные: зачем молодые люди женятся во время *****</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Исследование социологини Кати Дегтяревой</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/research/novyy-brak"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/MNuLsCHIcqufkZGGtlyN830a_LUALB4q-6CVwAfXHr0/rs:fill:560:380/q:88/plain/2022/06/22/940.jpg 2x, https://img.the-village.ru/8LataNnU_z3120snq5OUz5IC6zLdKy8PoB0F9flNsTE/rs:fill:280:190/q:88/plain/2022/06/22/940.jpg 1x" src="https://img.the-village.ru/8LataNnU_z3120snq5OUz5IC6zLdKy8PoB0F9flNsTE/rs:fill:280:190/q:88/plain/2022/06/22/940.jpg" alt="Новые брачные: зачем молодые люди женятся во время *****" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/research/story">Исследование</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Новые брачные: зачем молодые люди женятся во время *****</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Исследование социологини Кати Дегтяревой</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/interview/alternativnaya-sluzhba"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/HnMlw0W2TOMfVuPj3bzcsvcudb4vebncLKQ9DvwS_S4/rs:fill:600:400/q:88/plain/2022/06/21/940.jpg 2x, https://img.the-village.ru/8LzjZGtcekH4_fd_jGbpSUSgaVIjGdTKb0Y4KRajP-o/rs:fill:300:200/q:88/plain/2022/06/21/940.jpg 1x" src="https://img.the-village.ru/8LzjZGtcekH4_fd_jGbpSUSgaVIjGdTKb0Y4KRajP-o/rs:fill:300:200/q:88/plain/2022/06/21/940.jpg" alt="«Если человек готов отстаивать убеждения, в армию его не призовут»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/interview/story">Интервью</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Если человек готов отстаивать убеждения, в армию его не призовут»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Юрист Арсений Левинсон — об альтернативной службе</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/interview/alternativnaya-sluzhba"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/E3gBA7aGTbJqP4KQCYCMqKYphr5AIWcBYrNw_WQ5rKE/rs:fill:560:380/q:88/plain/2022/06/21/940.jpg 2x, https://img.the-village.ru/IKwhfNTcVaLMdjCiNsTMT16DusOHP31DCmxxi-5NOU8/rs:fill:280:190/q:88/plain/2022/06/21/940.jpg 1x" src="https://img.the-village.ru/IKwhfNTcVaLMdjCiNsTMT16DusOHP31DCmxxi-5NOU8/rs:fill:280:190/q:88/plain/2022/06/21/940.jpg" alt="«Если человек готов отстаивать убеждения, в армию его не призовут»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/interview/story">Интервью</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Если человек готов отстаивать убеждения, в армию его не призовут»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Юрист Арсений Левинсон — об альтернативной службе</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/people-about/telegram-premium"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/Ah_osbV6uRbteiT7PMqgcVgJTt5kcl8cFEDeZ6y1Pio/rs:fill:600:400/q:88/plain/2022/06/21/Frame-29_0.jpg 2x, https://img.the-village.ru/tQ0EZHb7u1GvkCZdVa5k07cJXMOJj3qCub2Ih3VDy4M/rs:fill:300:200/q:88/plain/2022/06/21/Frame-29_0.jpg 1x" src="https://img.the-village.ru/tQ0EZHb7u1GvkCZdVa5k07cJXMOJj3qCub2Ih3VDy4M/rs:fill:300:200/q:88/plain/2022/06/21/Frame-29_0.jpg" alt="«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">И готовы ли платить дальше</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/people-about/telegram-premium"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/IpwKbkVqWTU6-3SJtEOJukEkds_AfmNzEFFzFQqOJRg/rs:fill:560:380/q:88/plain/2022/06/21/Frame-29_0.jpg 2x, https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg 1x" src="https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg" alt="«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">И готовы ли платить дальше</div></h3></div></div></div></div></div><section class="_-SubscribeBlock--SubscribeBlock__root" id="subscribe-form"><div class="_-SubscribeBlock--SubscribeBlock__wrapper"><form><h2 class="_-SubscribeBlock--SubscribeBlock__title">Подпишитесь на рассылку</h2><div class="_-SubscribeBlock--SubscribeBlock__fieldContainer"><input type="email" class="_-SubscribeBlock--SubscribeBlock__field" name="subscribeEmail" placeholder="Адрес e-mail" value=""/></div><button class="base-Button--Button__button _-SubscribeBlock--SubscribeBlock__submitButton" type="submit"><span class="base-Button--Button__text">Подписаться</span></button></form></div></section><footer class="_-Footer--Footer__root"><div class="_-Footer--Footer__wrapper"><section class="_-Footer--Footer__topRow"><div class="_-Footer--Navigation__navigation"><a class="_-Footer--Navigation__navLink" href="/page/help">Помощь</a><a class="_-Footer--Navigation__navLink" href="/page/privacy-policy">Политика конфиденциальности</a><a class="_-Footer--Navigation__navLink" href="/page/copyright">Правообладателям</a><a class="_-Footer--Navigation__navLink" href="/page/contacts">Контакты</a><a class="_-Footer--Navigation__navLink" href="/page/about">О сайте</a><a class="_-Footer--Navigation__navLink" href="/page/license">Соглашения и правила</a><a class="_-Footer--Navigation__navLink" href="/page/advertisers">Рекламодателям</a></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-Footer--Footer__counterBlock"><span class="_-Footer--Footer__ratingLabel">16+</span></div></div></section><section class="_-Footer--Footer__socialSection"><h3 class="_-Footer--Footer__socialTitle _-Footer--Footer__sectionTitle"><span>Мы в соцсетях</span></h3><div class="_-Footer--SocialsList__socials"><a href="https://vk.com/thevillage" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-vk"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">vkontakte</span></span></a><a href="https://ok.ru/thevillage" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ok"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">ok.ru</span></span></a><a href="https://twitter.com/villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-tw"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">twitter</span></span></a><a href="https://www.facebook.com/Villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-fb"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">facebook*</span></span></a><a href="https://www.youtube.com/channel/UCzSNwrZGxCE3X_COflj9HmQ" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-youtube"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-youtube"><svg viewBox="0 0 24 24" width="21" height="21"><path d="M21.582,6.186c-0.23-0.86-0.908-1.538-1.768-1.768C18.254,4,12,4,12,4S5.746,4,4.186,4.418c-0.86,0.23-1.538,0.908-1.768,1.768C2,7.746,2,12,2,12s0,4.254,0.418,5.814c0.23,0.86,0.908,1.538,1.768,1.768C5.746,20,12,20,12,20s6.254,0,7.814-0.418c0.861-0.23,1.538-0.908,1.768-1.768C22,16.254,22,12,22,12S22,7.746,21.582,6.186z M10,14.598V9.402c0-0.385,0.417-0.625,0.75-0.433l4.5,2.598c0.333,0.192,0.333,0.674,0,0.866l-4.5,2.598C10.417,15.224,10,14.983,10,14.598z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">youtube</span></span></a><a href="https://t.me/thevillagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-telegram"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="base-SocialBtn--SocialBtn__text">telegram</span></span></a><a href="https://www.instagram.com/villagemsk/" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ig"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ig"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">instagram*</span></span></a><a href="https://www.the-village.ru/api/spaces/2/rss.xml" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-rssChannel"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-rssChannel"><svg width="12" height="12" viewBox="0 0 12 12"><g transform="translate(-12 -11)"><circle fill="transparent" cx="17.5" cy="17.5" r="17.5"></circle><path d="M23.998 22.429a.493.493 0 01-.153.4.505.505 0 01-.393.17h-1.218a.53.53 0 01-.38-.148.507.507 0 01-.165-.362 9.534 9.534 0 00-.86-3.482 9.802 9.802 0 00-1.974-2.864 9.785 9.785 0 00-2.863-1.972 9.653 9.653 0 00-3.48-.87.51.51 0 01-.364-.166.524.524 0 01-.148-.37v-1.22c0-.158.056-.289.17-.39a.508.508 0 01.375-.155h.025c1.49.075 2.914.415 4.274 1.023a11.96 11.96 0 013.626 2.506 11.942 11.942 0 012.505 3.627c.608 1.36.95 2.785 1.023 4.273zm-4.363-.017a.514.514 0 01-.145.409.504.504 0 01-.4.179h-1.15a.525.525 0 01-.368-.14.519.519 0 01-.17-.354 5.3 5.3 0 00-1.572-3.336 5.3 5.3 0 00-3.336-1.574.52.52 0 01-.354-.17.524.524 0 01-.14-.366v-1.15c0-.166.06-.299.178-.4a.495.495 0 01.367-.147h.043a7.638 7.638 0 012.607.687c.83.383 1.565.9 2.207 1.546a7.518 7.518 0 011.547 2.208c.384.83.612 1.699.686 2.608zm-4.363-1.048c0 .454-.16.84-.478 1.159a1.578 1.578 0 01-1.158.477c-.455 0-.84-.16-1.16-.477a1.579 1.579 0 01-.476-1.16c0-.454.16-.84.477-1.158a1.577 1.577 0 011.16-.477c.453 0 .84.159 1.157.477.32.318.478.704.478 1.159"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">rss</span></span></a></div></section><div class="base-MediaQueries--MediaQueries__desktop"><section class="_-Footer--Footer__spacesSection"><h3 class="_-Footer--Footer__sectionTitle"><span>The Village +</span></h3><div class="_-Footer--Cities__spaces"><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small base-Button--Button__orange"><span class="base-Button--Button__text">Москва</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Санкт-Петербург</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Екатеринбург</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Нижний Новгород</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Байкал</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">ЮГ</span></div></div></section></div><section class="_-Footer--Footer__projectsSection"><h3 class="_-Footer--Footer__projectsSectionTitle _-Footer--Footer__sectionTitle"><span>Другие проекты Redefine</span></h3><div class="_-Footer--Clients__clients"><a class="_-Footer--Clients__link" href="https://www.wonderzine.com/" target="_blank" rel="noreferrer"><div class="_-Footer--Clients__linkLogo"><svg viewBox="0 0 146 27" width="146" height="27"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M45.5006 21.1794c-4.2951 0-7.2938-3.145-7.2938-7.6473 0-4.5409 2.9987-7.712 7.2938-7.712s7.2938 3.1711 7.2938 7.712c0 4.5023-2.9987 7.6473-7.2938 7.6473m0-20.1794C38.3748 1 33 6.3877 33 13.532 33 20.6404 38.3748 26 45.5006 26 52.627 26 58 20.6403 58 13.532 58 6.3878 52.627 1 45.5006 1M83 25V1.5747c0-.1353-.069-.2596-.186-.334a.4248.4248 0 00-.3912-.0331c-.1278.0534-4.2556 1.7797-4.407 1.8436-.1515.0645-.2508.2086-.2508.3677v10.8277c0 .1638-.1018.3102-.2599.3712-.1568.0604-.3361.0232-.453-.0953-.0963-.097-10.2792-10.4042-13.9964-14.1682C62.8304.126 62.5197 0 62.192 0h-.785C61.1823 0 61 .1743 61 .3898v23.9625c0 .1348.072.2603.1878.3335a.4244.4244 0 00.3918.0336c.1279-.0546 4.2544-1.2 4.4065-1.2633.1514-.0633.2483-.2085.2483-.3677V11.5311c0-.1638.1036-.3119.261-.3729.157-.0592.3368-.0226.4531.0959.0927.0935 9.5712 9.6892 13.5778 13.7459H83zM97.191 18.7664c-1.7253 1.3152-3.7293 1.433-5.4782 1.433h-.2405a.4007.4007 0 01-.4013-.3999V6.2005a.4012.4012 0 01.4013-.4005h.2405c1.8944 0 3.8708.1747 5.5216 1.4098C98.8137 8.391 99.8 10.6174 99.8 13.0325c0 2.3901-.954 4.472-2.6089 5.7339m3.1545-15.4314C97.723 1.3813 95.123 1 91.5193 1h-5.1186A.4007.4007 0 0086 1.4005V24.6c0 .2211.1795.3999.4007.3999h5.0546c3.3434 0 5.9622-.3802 8.6796-2.2909C103.2723 20.5024 105 17.063 105 13.0325c0-2.3251-.6043-6.6794-4.6545-9.6975M120.5985 1h-13.197c-.2213 0-.4015.1793-.4015.3999v23.2002c0 .2211.1802.3999.4015.3999h13.197a.4.4 0 00.4015-.3999v-4.0008a.4004.4004 0 00-.4015-.3999h-8.1246c-.22 0-.4009-.1787-.4009-.3999V16.843a.4015.4015 0 01.401-.4005h5.6458a.4.4 0 00.4015-.3999v-3.9241a.4.4 0 00-.4015-.4h-5.6459a.4015.4015 0 01-.4009-.4004V6.1999c0-.2206.1808-.3999.401-.3999h8.1245A.4004.4004 0 00121 5.4001V1.3999A.4004.4004 0 00120.5985 1M136.3685 11.41c-.8754.6203-2.0882.565-3.4693.565h-3.3196a.4089.4089 0 01-.4085-.4094V6.263c0-.1836.1455-.3399.3274-.3399 1.8014 0 3.0245-.0083 3.7269 0 1.5963.0184 2.6017.1153 3.3053.6703.7299.5734 1.1026 1.2995 1.1026 2.1563 0 1.044-.396 2.044-1.2648 2.6603m9.4932 10.0176a.408.408 0 00-.3238-.0974 3.9097 3.9097 0 01-.5355.0368c-.4115 0-.8265-.0725-1.2373-.2002-.8993-.2793-1.6202-.798-2.266-1.4677a.0444.0444 0 01-.0071-.0083c-.0012-.0024-2.7568-3.3888-2.8253-3.4708a.334.334 0 01-.068-.2953.3417.3417 0 01.1968-.2317 8.097 8.097 0 001.4186-.7873c.4448-.309.9141-.7422 1.393-1.2841.4674-.53.8479-1.2223 1.1347-2.059.2886-.8437.4341-1.8045.4341-2.8592 0-2.3602-.7895-4.2682-2.356-5.6646-1.5814-1.4094-4.0322-2.0369-7.2898-2.0369-1.1216 0-8.39-.0053-9.1246.0018a.41.41 0 00-.4055.41V24.946c0 .1378.0692.2668.1837.3422.115.0755.26.0886.3858.0333.1258-.0552 4.2069-1.829 4.3572-1.8943a.4076.4076 0 00.2444-.3755v-5.8238a.4093.4093 0 01.4085-.4094h3.424a.404.404 0 01.3285.167c.0758.1051 3.8551 5.2753 3.8551 5.2759 0 .0006.0006 0 .0024.0018.7722.7088 1.3238 1.568 2.1103 2.1462.7836.577 1.5814.9876 2.368 1.23.765.236 1.5348.3607 2.285.3607h.093c.5766 0 1.1306-.0778 1.6583-.2282.1771-.0505.2958-.211.2958-.3945V21.736a.4136.4136 0 00-.1383-.3084M33.939 1.1252a.4092.4092 0 00-.34-.1793h-4.6827a.4114.4114 0 00-.38.2498c-.064.1513-5.052 12.2208-5.1166 12.3745-.0639.153-.2169.2526-.3866.2497-.1673-.003-.3173-.1071-.3747-.2631-.0472-.1287-3.5562-9.5775-4.8212-12.9846C17.7092.2276 17.3734 0 16.997 0c-.373 0-.7058.2241-.836.564-1.3064 3.4048-4.9325 12.8665-4.9827 12.994a.4102.4102 0 01-.38.2596c-.1692.0011-.321-.0996-.383-.2538C10.3536 13.4095 5.524 1.354 5.463 1.2003c-.0604-.153-.2128-.2544-.38-.2544H.4086a.4121.4121 0 00-.3388.1764c-.0424.0606-.0574.1316-.0651.2037-.0078.0716-.009.1444.0191.2131.0233.0588 7.4405 18.2399 9.7077 23.7961.1637.4017.5623.6648 1.0063.6648h.3819c.2258 0 .4272-.135.5061-.3417a62450.69 62450.69 0 014.7777-12.5532c.0603-.1572.2139-.2614.3842-.2608.171.0006.3227.1048.3819.2625.049.1287 3.439 9.181 4.7 12.5492.0782.2078.2796.344.5067.344h.392c.438 0 .833-.2561 1.0015-.6496C26.137 19.8267 33.9461 1.5996 33.9694 1.546c.027-.0623.0329-.1298.0299-.195-.0042-.0792-.0143-.1578-.0604-.2259"></path><path d="M81.8237 2.0678c-.1109-.0757-.2504-.0894-.371-.034-.1213.0554-4.0355 1.826-4.1791 1.892-.1436.0656-.2378.2134-.2378.3767V15.411c0 .168-.0965.3188-.247.3813-.1482.062-.3182.0233-.4296-.0977C76.2932 15.622 71.151 9.9906 67 5.445v7.1391C68.3446 14.0565 75.6131 22.017 79.2494 26L82 25.947V2.411c0-.1388-.066-.267-.1763-.3432"></path><path d="M81.0043 26.6421c.2187.2306.5202.3579.8383.3579h.7624c.218 0 .395-.176.395-.3937V2.4045a.4072.4072 0 00-.1828-.3374.3952.3952 0 00-.3798-.0334c-.124.0546-4.1289 1.7987-4.277 1.8627-.147.0633-.241.21-.241.3708V15.354a.4056.4056 0 01-.2534.376.4026.4026 0 01-.4397-.0967A160.3104 160.3104 0 0077 15.3945v7.0283l4.0043 4.2193"></path></g></svg></div></a></div></section><section class="_-Footer--Footer__copyrightSection"><div class="_-Footer--Footer__copyright"><p>Новости Москвы, Санкт-Петербурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.</p><br/><p>* Instagram и Facebook запрещены в РФ; принадлежат корпорации Meta, которая признана в РФ экстремистской</p></div></section><section class="_-Footer--Footer__logoFooter"><svg viewBox="0 0 280 72"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></section></div></footer></div><div class="popup-manager"></div><div><div><link href="https://ceditor.setka.io/clients/v8oYJ0xtu9x8m6HI9J_nvoC4nI8BkSKE/css/253_the_village_moscow_1_1288.min.css" rel="stylesheet"/></div><div><script async="" src="https://ceditor.setka.io/public/3.2.6-rc2/01/01/public.v3.2.6-rc2.1655817218.min.js"></script></div></div></div>
      <script>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</script>
      <script type="module" async src="/assets/app/main.eb786fa1d3265458dfeb.js"></script>
<script type="module" async src="/assets/app/1.d39e295642249f70ff3f.js"></script>
      <script nomodule async src="/assets/app/main.bff27b04a5f34c3bd5b3.js"></script>
<script nomodule async src="/assets/app/1.442ac086bcd98f1e6789.js"></script>
    </body>
  </html>