
    <!DOCTYPE html>
    <html lang="ru">
    <head>
      <title data-react-helmet="true">Около завода Renault на юго-востоке Москвы произошел пожар (обновлено)</title>
      <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="title" content="Около завода Renault на юго-востоке Москвы произошел пожар (обновлено)"/><meta data-react-helmet="true" name="description" content="Очевидцы сообщают о крупном столбе дыма"/><meta data-react-helmet="true" property="og:title" content="Около завода Renault на юго-востоке Москвы произошел пожар (обновлено)"/><meta data-react-helmet="true" property="og:description" content="Очевидцы сообщают о крупном столбе дыма"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.the-village.ru/city/news/313997-fire"/><meta data-react-helmet="true" property="og:image" content="https://img.the-village.ru/Yi5h9VrswQgHuxHD8mt1KVERmbi0EQtVLaw5aEqm6Iw/rs:fill:1200:630/q:88/plain/post-og_image/-Gx28fC9L-FnjnaxuBONDw.png"/><meta data-react-helmet="true" property="og:site_name" content="The Village"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="fb:app_id" content="118361884884046"/><meta data-react-helmet="true" property="vk:image" content="https://img.the-village.ru/Yi5h9VrswQgHuxHD8mt1KVERmbi0EQtVLaw5aEqm6Iw/rs:fill:1200:630/q:88/plain/post-og_image/-Gx28fC9L-FnjnaxuBONDw.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Очевидцы сообщают о крупном столбе дыма"/><meta data-react-helmet="true" name="twitter:image" content="https://img.the-village.ru/Yi5h9VrswQgHuxHD8mt1KVERmbi0EQtVLaw5aEqm6Iw/rs:fill:1200:630/q:88/plain/post-og_image/-Gx28fC9L-FnjnaxuBONDw.png"/><meta data-react-helmet="true" name="twitter:title" content="Около завода Renault на юго-востоке Москвы произошел пожар (обновлено)"/>
      
  <link rel="icon" type="image/svg+xml" href="/favicon.svg">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="alternate icon" href="/favicon.ico">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
  
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="theme-color" content="#ffffff">
      <meta name="release" content="1.1.0">
      <link rel="alternate" type="application/rss+xml"  title="RSS Feed for the-village.ru" href=/api/spaces/2/rss.xml />
      <!-- TODO: DNS PREFETCHED: <link rel="dns-prefetch" href="https://our-cdn-domain.com/"> -->
      
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR29WMS');</script>
    <!-- End Google Tag Manager -->
  
      <link href="/assets/app/styles.3abd51d2e3a6679bdb7d.css" rel="stylesheet"/>
      <link data-react-helmet="true" rel="canonical" href="https://www.the-village.ru/city/news/313997-fire"/>
      
      <!-- START JS for AdFox initialisation -->
<script>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</script>
<!-- END JS for AdFox initialisation --><script>
window.addEventListener('PAGEVIEW/TIMEOUT', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == '30') fbq('trackCustom', 'MoreThan30Seconds');
    if (e.detail.value == '60') fbq('trackCustom', 'MoreThan60Seconds');
  }
}, false);
</script><script>
window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e && e.detail && e.detail.value && window.fbq) {
    if (e.detail.value == 0.75) fbq('trackCustom', 'Scrolled 75%');
    if (e.detail.value == 1) fbq('trackCustom', 'ContentScrolled');
  }
}, false);
</script><script>window.addEventListener('POST_RENDER', function() { if (document.querySelectorAll('.fb-post').length > 0) { try { FB.XFBML.parse() } catch (e) {} } }, false);</script><style>
.application-components-_-Header-_-Navigation--Navigation__nav a[href="/tag/800/story"] {
color: rgb(205, 32, 38);
}
</style><style>
._-Header-_-Navigation--Navigation__navLink[href="/posts/litproekt"] {
  padding: 1px 6px 1px 6px;

  line-height: 23px;
  color: #ffffff;
  letter-spacing: 0.4px;

/*  background: linear-gradient(180deg, #006450 -84%, #404040 228%);*/
  background: #006450;
border-radius: 3px;
}

._-MenuBlocksList--MenuBlocksList__link[href="/posts/litproekt] {
  position: relative;

  display: block;
  width: 135px;
  margin: 0 0 13px -7px;
  padding: 7px;

  font-weight: 500;
  font-size: 17px;
  line-height: 18px;
  font-family: var(--font-alt);
  color: #ffffff;
  text-transform: uppercase;
  text-decoration: none;

/*  background: linear-gradient(180deg, #d0d0d0 -84%, #404040 228%);*/
background: #006450;
  border-radius: 3px;

  transition: color 0.3s ease;
}

</style><script>
function trackScrollStops(action){
  window.dataLayer.push({
    'event': 'eventWithNonInteraction',
    'eventCategory': 'general',
    'eventAction': `${action}`,
    'eventLabel': window.location.href
  });
}

function ontheIoTrackScrollStops(action){
  window.io({
    event: action,
    config_page_url: window.location.href
  }
)};

window.addEventListener('PAGEVIEW/SCROLLED', function (e) {
  if (e.detail.value == 0.25) {
    trackScrollStops('read 25%');
    ontheIoTrackScrollStops('read_top');
  };
  if (e.detail.value == 0.50) {
    trackScrollStops('read 50%')
    ontheIoTrackScrollStops('read_middle');
  };
  if (e.detail.value == 0.75) {
    trackScrollStops('read 75%');
    ontheIoTrackScrollStops('read_bottom');
  };
  if (e.detail.value == 1) {
    trackScrollStops('read 100%')
    ontheIoTrackScrollStops('read_finished');
  };
}, false);
</script>
<meta name="facebook-domain-verification" content="93aetd7xfay82f12xkzqm6r2rsc1oc" />
<meta name="google-site-verification" content="500EW6McBU1-cZQ-76JfYm5DNONEwDBbU9zMxIXM1-w" /><!-- START iotechnologies initialisation -->
<script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<!-- END iotechnologies initialisation -->
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      
<script type="text/javascript">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</script>

    </head>
    <body >
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR29WMS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
      
    <!-- Facebook SDK initialization -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId            : '118361884884046',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v7.0'
        });
      };
    </script>
    <script async defer src="https://connect.facebook.net/ru_RU/sdk.js"></script>
    <!-- End Facebook SDK initialization -->
  
      <div id="root"><div class="_-Notifications--Notifications__container"><div></div></div><div class="screens-Overview--Overview__page"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492489992497131"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop', 'tablet'],
  position: 'TOP',
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492489992497131',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withPadding"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile branding-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159255648221666722"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'TOP',
  randomId: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159255648221666722',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'gcnu',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><header class="_-Header-_-HeaderDesktop--HeaderDesktop__header"><div class="base-Layout--Layout__container _-Header-_-HeaderDesktop--HeaderDesktop__container"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topLeft"><div class="_-Header-_-LocalServices--LocalServices__localServices"><div class="_-Header-_-LocalServices--LocalServices__date">28 июня, вторник</div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomLeft"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderDesktop--HeaderDesktop__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="base-Button--Button__button _-City--City__city base-Button--Button__small base-Button--Button__textGray"><span class="base-Button--Button__text">Москва<svg viewBox="0 0 7 7" class="_-City--City__cityIcon" width="7" height="7"><path fill="#AFAFAF" d="M0 0h3v3H0zM0 4h3v3H0zM4 0h3v3H4zM4 4h3v3H4z"></path></svg></span></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topCenter"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__logoContaiter"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderDesktop--HeaderDesktop__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__topRight"></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomRight"><div class="_-Header-_-HeaderDesktop--HeaderDesktop__userMenu"><div class="base-Button--Button__button base-Button--Button__small"><span class="base-Button--Button__text">Войти</span></div><div><button class="_-Header-_-Search--Search__search" type="button"><div class="base-Layout--Layout__hidden">Поиск по сайту</div><svg viewBox="0 0 21 20" class="_-Header-_-Search--Search__searchImg" width="21" height="20"><path d="M8.84 7.44a4.43 4.43 0 0 1 4.33-4.51 4.43 4.43 0 0 1 4.34 4.5 4.43 4.43 0 0 1-4.34 4.52 4.43 4.43 0 0 1-4.33-4.51zM6 7.44c0 4.1 3.22 7.44 7.17 7.44a7.32 7.32 0 0 0 7.17-7.44c0-4.1-3.21-7.44-7.17-7.44A7.32 7.32 0 0 0 6 7.44zM0 17.93L2 20l5.33-5.48-2-2.07z"></path></svg></button></div></div></div><div class="_-Header-_-HeaderDesktop--HeaderDesktop__bottomCenter"><nav class="_-Header-_-Navigation--Navigation__nav"><a class="_-Header-_-Navigation--Navigation__navLink" href="/shorts">Коротко</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/city">Город</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/people">Люди</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/business">Бизнес</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/weekend">Развлечения</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/food">Еда</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/service-shopping">Стиль</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/children">Дети</a><a class="_-Header-_-Navigation--Navigation__navLink" href="/posts/litproekt">Литпроект</a></nav></div></div></header></div><div class="base-MediaQueries--MediaQueries__mobileTablet"><header class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__header"><div class="base-Layout--Layout__container _-Header-_-HeaderMobileTablet--HeaderMobileTablet__container"><button type="button" class="_-MenuToggler--MenuToggler__menuToggler _-Header-_-HeaderMobileTablet--HeaderMobileTablet__menuToggler"><svg viewBox="0 0 24 10" width="24" height="14" class="base-HamburgerIcon--HamburgerIcon__closed"><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line1" d="M0 -3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line2" d="M0 3h24v2H0z"></path><path fill-rule="evenodd" class="base-HamburgerIcon--HamburgerIcon__line base-HamburgerIcon--HamburgerIcon__line3" d="M0 9h24v2H0z"></path></svg></button><div class="_-Header-_-HeaderMobileTablet--HeaderMobileTablet__logoContainer"><div class="_-Header-_-Logo--Logo__logo _-Header-_-HeaderMobileTablet--HeaderMobileTablet__logo"><a class="_-Header-_-Logo--Logo__logoLink" title="The Village" href="/"><svg viewBox="0 0 299 105" class="_-Header-_-Logo--Logo__logoImg" width="299" height="105"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></a></div></div></div></header></div><div id="topRef"></div><div data-id="313997-fire"><div class="screens-Article-ArticleContent--ArticleContent__container"><div class="screens-Article-ArticleContent-_-Feature--Feature__featureContainer screens-Article-ArticleContent-_-Feature--Feature__noCover"><div style="display:contents"></div><div class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleDetails"><div class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleTags"><a class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__mainTag" href="/tag/news/story">Новости</a><span class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__articleDate">30 мая 2018</span></div><h1 class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__pageTitle"><b class="screens-Article-ArticleContent-_-FeatureCover--FeatureCover__pageTitleBold">Около завода Renault на юго-востоке Москвы произошел пожар (обновлено)</b> <!-- -->Очевидцы сообщают о крупном столбе дыма</h1></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="_-BannerPlaceholder--BannerPlaceholder__centered _-BannerPlaceholder--BannerPlaceholder__withArticleMargins _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1592556539329337"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'UNDER-COVER',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_1592556539329337',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><section class="screens-Article-ArticleContent-_-Feature--Feature__widthOldNarrow screens-Article-ArticleContent-_-Feature--Feature__articleBodyFirst"><div><div class="stk-post stk-layout_4 stk-theme_2393" data-editor-version="1.17.16" data-layout-type="auto" data-reset-type="class" data-ui-id="post"><p class="stk-reset">    Около автомобильного завода Renault на Волгоградском проспекте произошел пожар. Очевидцы сообщают о крупном столбе черного дыма, который видно за несколько километров.</p><figure class="stk-reset stk-embed-figure" data-ce-tag="embed">    <code class="stk-code" data-embed-mode="code"><blockquote class="twitter-tweet" data-lang="ru"> <p dir="ltr" lang="ru">Что-то горит за заводом Renault <a href="https://t.co/7mhuVbnvO4">pic.twitter.com/7mhuVbnvO4</a></p>— Oleg Nozhichkin (@nozh) <a href="https://twitter.com/nozh/status/1001786953866596352?ref_src=twsrc%5Etfw">30 мая 2018 г.</a> </blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></code>    <figcaption class="stk-description"></figcaption></figure><p class="stk-reset">    По предварительным <a class="stk-reset" href="https://twitter.com/emercom_press/status/1001795465128620033">данным</a> МЧС, возгорание произошло на складе по адресу Южнопортовая улица, 27. На площади 100 квадратных метров горит складируемая макулатура.</p><figure class="stk-reset stk-embed-figure" data-ce-tag="embed">    <code class="stk-code" data-embed-mode="code"><blockquote class="twitter-tweet" data-lang="ru"> <p dir="ltr" lang="ru">Что горит? <a href="https://t.co/TABn92hAdl">pic.twitter.com/TABn92hAdl</a></p>— Дима (@teremsk) <a href="https://twitter.com/teremsk/status/1001788735611162624?ref_src=twsrc%5Etfw">30 мая 2018 г.</a> </blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></code>    <figcaption class="stk-description"></figcaption></figure><figure class="stk-reset stk-embed-figure" data-ce-tag="embed">    <code class="stk-code" data-embed-mode="code"><blockquote class="twitter-tweet" data-conversation="none" data-lang="ru"> <p dir="ltr" lang="ru">А что на Южном Порту горит вы не в курсе? <a href="https://t.co/ZT1L5U74uk">pic.twitter.com/ZT1L5U74uk</a></p>— Get Over Here (@gbelovec) <a href="https://twitter.com/gbelovec/status/1001789304287449088?ref_src=twsrc%5Etfw">30 мая 2018 г.</a> </blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></code>    <figcaption class="stk-description"></figcaption></figure><figure class="stk-reset stk-embed-figure" data-ce-tag="embed">    <code class="stk-code" data-embed-mode="code"><blockquote class="twitter-tweet" data-lang="ru"> <p dir="ltr" lang="ru">На юго-востоке что-то горит неплохо так <a href="https://t.co/U04YOOyj44">pic.twitter.com/U04YOOyj44</a></p>— sergey nikolaev (@kefiijrw) <a href="https://twitter.com/kefiijrw/status/1001786739156021248?ref_src=twsrc%5Etfw">30 мая 2018 г.</a> </blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></code>    <figcaption class="stk-description"></figcaption></figure><figure class="stk-reset stk-embed-figure" data-ce-tag="embed">    <code class="stk-code" data-embed-mode="code"><blockquote class="twitter-tweet" data-lang="ru"> <p dir="ltr" lang="ru">В Москве что-то не хило горит. <a href="https://t.co/hMpLMHN8fq">pic.twitter.com/hMpLMHN8fq</a></p>— Сергей Максимов (@serge_maksimov) <a href="https://twitter.com/serge_maksimov/status/1001793747175313408?ref_src=twsrc%5Etfw">30 мая 2018 г.</a> </blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></code>    <figcaption class="stk-description"></figcaption></figure><hr class="stk-reset stk-theme_2393__separator_basic_divider"><p class="stk-reset">    <strong class="stk-reset">UPD (16:07):</strong> Площадь пожара выросла до 500 квадратных метров. К тушению <a class="stk-reset" href="https://www.mskagency.ru/materials/2785425" target="_blank">привлекли</a> пожарный поезд и вертолет.<br></p><figure class="stk-reset stk-embed-figure" data-ce-tag="embed">    <code class="stk-code" data-embed-mode="code"><blockquote class="twitter-tweet" data-lang="ru"><p lang="ru" dir="ltr">О загорании по адресу: ул. Южнопортовая, д.27.<br>В складируемом помещении происходит горение макулатуры на площади 500 кв.м. Распространению пожара способствует сильный ветер.<br>Информация уточняется.</p>— МЧС МОСКВЫ (@emercom_press) <a href="https://twitter.com/emercom_press/status/1001811233224486913?ref_src=twsrc%5Etfw">30 мая 2018 г.</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </code>    <figcaption class="stk-description"></figcaption></figure></div></div></section><div class="screens-Article-ArticleContent-_-Feature--Feature__asideTop"><div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__withMarginBottom"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 240x400 / 300x500-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149492677993798234"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'SIDE',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_149492677993798234',
    params: {
      pp: 'g',
      ps: 'nil',
      p2: 'cbf',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: ''
    }
  }
});
</script></div></div></div></div></div><div class="screens-Article-ArticleContent-_-Feature--Feature__asideBottom"></div></div><div class="base-Layout--Layout__container"><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__container"><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__left"><span class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__shareText">Share</span><div class="_-ShareBlock--ShareBlock__container screens-Article-ArticleContent-_-ShareBlock--ShareBlock__shareContainer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-fb"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-tw"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-vk"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ok"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span></span><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram _-ShareBlock--ShareBlock__socialBtn"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-telegram"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span></span></div></div><div class="screens-Article-ArticleContent-_-ShareBlock--ShareBlock__right"><div class="base-MediaQueries--MediaQueries__desktop"><div class="base-Stats--Stats__stats"></div></div><div class="base-Button--Button__button screens-Article-ArticleContent-_-ShareBlock--ShareBlock__discuss"><span class="base-Button--Button__text">скопировать ссылку</span></div></div></div></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: 990x90 js-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159983540643214681"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['desktop'],
  position: 'ARTILCE_BOTTOM',
  randomId: true,
  infiniteScroll: true,
  withPlaceholder: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_159983540643214681',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'dtye',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-BannerPlaceholder--BannerPlaceholder__heightPlaceholder"><div class="base-Layout--Layout__fullwidth base-Layout--Layout__centered _-BannerPlaceholder--BannerPlaceholder__withMarginBottom _-BannerPlaceholder--BannerPlaceholder__withBackground _-BannerPlaceholder--BannerPlaceholder__withAdsMark"><div><!--AdFox START-->
<!--lookatme.ru-->
<!--Площадка: the-village.ru / * / *-->
<!--Тип баннера: mobile-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15925565620405969"></div>
<script>
pageAds.push({
  method: 'create',
  deviceTypes: ['mobile'],
  position: 'ARTILCE_BOTTOM',
  randomId: true,
  infiniteScroll: true,
  params: {
    ownerId: 5024,
    containerId: 'adfox_15925565620405969',
    params: {
      pp: 'i',
      ps: 'nil',
      p2: 'esdk',
      puid1: '',
      puid2: '',
      puid3: '',
      puid4: '',
      puid5: '',
      puid6: '',
      puid7: '',
      puid8: '',
      puid9: '',
      puid10: '',
      puid11: '',
      puid12: '',
      puid13: '',
      puid14: ''
    }
  }
});
</script></div></div></div></div><div class="base-Layout--Layout__container screens-Article-ArticleContent-_-ReadAlso--ReadAlso__container"><h2 class="screens-Article-ArticleContent-_-ReadAlso--ReadAlso__title">Читайте также:</h2><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-Layout--Layout__grid4x base-Layout--Layout__cutOneLine"><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/business/schet/235707-pozharnyy"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/cA6zqLGMebaXG312DVuV9ootsXZUWUQbZxh_toP8isQ/rs:fill:600:400/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 2x, https://img.the-village.ru/ImIsI_4WGK1y17-hfdJFkoZ0R8jH4eiq-mlMab_r6Mo/rs:fill:300:200/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 1x" src="https://img.the-village.ru/ImIsI_4WGK1y17-hfdJFkoZ0R8jH4eiq-mlMab_r6Mo/rs:fill:300:200/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg" alt="На что живут пожарные" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/schet/story">Личный счёт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">На что живут пожарные</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Сотрудник московской службы пожарной охраны рассказал The Village, сколько он зарабатывает и на что тратит деньги</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/business/schet/235707-pozharnyy"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/1bJNhI0AUM61eXa6JngyZQ6N2fiWYDOty1fU4HtORaQ/rs:fill:560:380/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 2x, https://img.the-village.ru/3fHUv4JbjdgE1faG99vP19w2Ry1yTBXvZM9cGngcMx4/rs:fill:280:190/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 1x" src="https://img.the-village.ru/3fHUv4JbjdgE1faG99vP19w2Ry1yTBXvZM9cGngcMx4/rs:fill:280:190/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg" alt="На что живут пожарные" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/schet/story">Личный счёт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">На что живут пожарные</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Сотрудник московской службы пожарной охраны рассказал The Village, сколько он зарабатывает и на что тратит деньги</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/the-question/270460-pozhar"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/7RXXh1Qq9tJPvoGQ5W-MLEauYFdctUdNVp0aNq8Q8A8/rs:fill:600:400/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 2x, https://img.the-village.ru/PVzKl5IXPBdsSZMJF5NC2IgZoQ7V4TrcONAQKmFeUVI/rs:fill:300:200/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 1x" src="https://img.the-village.ru/PVzKl5IXPBdsSZMJF5NC2IgZoQ7V4TrcONAQKmFeUVI/rs:fill:300:200/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg" alt="Готовы ли в Москве к высотным пожарам?" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/the-question/story">Есть вопрос</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Готовы ли в Москве к высотным пожарам?</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">После трагедии в Лондоне The Village выяснил, как в Москве ликвидируют пожары в небоскребах</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/the-question/270460-pozhar"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/qYKwOE77jCCUhV8VdompF-hnDrNarftbAjdrVzDJPI8/rs:fill:560:380/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 2x, https://img.the-village.ru/Er9yJ22mxjUqEl0Po3dYAvn7_q4LZD0IdLI4wVYlSLs/rs:fill:280:190/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 1x" src="https://img.the-village.ru/Er9yJ22mxjUqEl0Po3dYAvn7_q4LZD0IdLI4wVYlSLs/rs:fill:280:190/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg" alt="Готовы ли в Москве к высотным пожарам?" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/the-question/story">Есть вопрос</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Готовы ли в Москве к высотным пожарам?</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">После трагедии в Лондоне The Village выяснил, как в Москве ликвидируют пожары в небоскребах</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/public-space/301849-promzony"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/MfxpVe0cfVmFE5o7mfvL5jD1-IKfLDSU7OVNJFlg-MM/rs:fill:600:400/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 2x, https://img.the-village.ru/S6-vMlIKsB2jDv2eb06lKYf0UpOlHtnayiQu39wI7ww/rs:fill:300:200/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 1x" src="https://img.the-village.ru/S6-vMlIKsB2jDv2eb06lKYf0UpOlHtnayiQu39wI7ww/rs:fill:300:200/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg" alt="Прошлое, настоящее и будущее московских промзон" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/public-space/story">Общественные пространства</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Прошлое, настоящее и будущее московских промзон</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Разбираемся, как промзоны стали единственным территориальным резервом города</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/public-space/301849-promzony"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/EgOL4muMAsHVjzXp7e6MnQWSnkfJah8SRsRScGdjuXE/rs:fill:560:380/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 2x, https://img.the-village.ru/brcgOxDDpLJda54uNd4dwKeO36WhHL2rCov-NUyHNg0/rs:fill:280:190/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 1x" src="https://img.the-village.ru/brcgOxDDpLJda54uNd4dwKeO36WhHL2rCov-NUyHNg0/rs:fill:280:190/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg" alt="Прошлое, настоящее и будущее московских промзон" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/public-space/story">Общественные пространства</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Прошлое, настоящее и будущее московских промзон</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Разбираемся, как промзоны стали единственным территориальным резервом города</div></h3></div></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="_-CardsStack--CardsStack__wrapper screens-Article-ArticleContent-_-ReadAlso--ReadAlso__cardsStack"><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -36%, 0) scale(0.8);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/city/public-space/301849-promzony"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/MfxpVe0cfVmFE5o7mfvL5jD1-IKfLDSU7OVNJFlg-MM/rs:fill:600:400/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 2x, https://img.the-village.ru/S6-vMlIKsB2jDv2eb06lKYf0UpOlHtnayiQu39wI7ww/rs:fill:300:200/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 1x" src="https://img.the-village.ru/S6-vMlIKsB2jDv2eb06lKYf0UpOlHtnayiQu39wI7ww/rs:fill:300:200/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg" alt="Прошлое, настоящее и будущее московских промзон" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/public-space/story">Общественные пространства</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Прошлое, настоящее и будущее московских промзон</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle">Разбираемся, как промзоны стали единственным территориальным резервом города</span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/public-space/301849-promzony"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/EgOL4muMAsHVjzXp7e6MnQWSnkfJah8SRsRScGdjuXE/rs:fill:560:380/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 2x, https://img.the-village.ru/brcgOxDDpLJda54uNd4dwKeO36WhHL2rCov-NUyHNg0/rs:fill:280:190/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg 1x" src="https://img.the-village.ru/brcgOxDDpLJda54uNd4dwKeO36WhHL2rCov-NUyHNg0/rs:fill:280:190/q:88/plain/post-image_featured/fxneSOvJupqYXIFW2Ph66Q.jpg" alt="Прошлое, настоящее и будущее московских промзон" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/public-space/story">Общественные пространства</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Прошлое, настоящее и будущее московских промзон</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Разбираемся, как промзоны стали единственным территориальным резервом города</div></h3></div></div></div></div><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -43%, 0) scale(0.9);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/the-question/270460-pozhar"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/7RXXh1Qq9tJPvoGQ5W-MLEauYFdctUdNVp0aNq8Q8A8/rs:fill:600:400/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 2x, https://img.the-village.ru/PVzKl5IXPBdsSZMJF5NC2IgZoQ7V4TrcONAQKmFeUVI/rs:fill:300:200/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 1x" src="https://img.the-village.ru/PVzKl5IXPBdsSZMJF5NC2IgZoQ7V4TrcONAQKmFeUVI/rs:fill:300:200/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg" alt="Готовы ли в Москве к высотным пожарам?" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/the-question/story">Есть вопрос</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Готовы ли в Москве к высотным пожарам?</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">После трагедии в Лондоне The Village выяснил, как в Москве ликвидируют пожары в небоскребах</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/the-question/270460-pozhar"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/qYKwOE77jCCUhV8VdompF-hnDrNarftbAjdrVzDJPI8/rs:fill:560:380/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 2x, https://img.the-village.ru/Er9yJ22mxjUqEl0Po3dYAvn7_q4LZD0IdLI4wVYlSLs/rs:fill:280:190/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg 1x" src="https://img.the-village.ru/Er9yJ22mxjUqEl0Po3dYAvn7_q4LZD0IdLI4wVYlSLs/rs:fill:280:190/q:88/plain/post-image_featured/9UepwlKdoLxMMpV5Hy8eQA.jpg" alt="Готовы ли в Москве к высотным пожарам?" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/the-question/story">Есть вопрос</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Готовы ли в Москве к высотным пожарам?</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">После трагедии в Лондоне The Village выяснил, как в Москве ликвидируют пожары в небоскребах</div></h3></div></div></div></div><div role="presentation" class="_-CardsStack--CardsStack__card" style="transform:translate3d(-50%, -50%, 0) scale(1);opacity:1"><div class="base-PostCard--PostCard__container base-PostCard--PostCard__inCardsStack base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/business/schet/235707-pozharnyy"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/cA6zqLGMebaXG312DVuV9ootsXZUWUQbZxh_toP8isQ/rs:fill:600:400/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 2x, https://img.the-village.ru/ImIsI_4WGK1y17-hfdJFkoZ0R8jH4eiq-mlMab_r6Mo/rs:fill:300:200/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 1x" src="https://img.the-village.ru/ImIsI_4WGK1y17-hfdJFkoZ0R8jH4eiq-mlMab_r6Mo/rs:fill:300:200/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg" alt="На что живут пожарные" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/schet/story">Личный счёт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">На что живут пожарные</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Сотрудник московской службы пожарной охраны рассказал The Village, сколько он зарабатывает и на что тратит деньги</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/business/schet/235707-pozharnyy"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/1bJNhI0AUM61eXa6JngyZQ6N2fiWYDOty1fU4HtORaQ/rs:fill:560:380/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 2x, https://img.the-village.ru/3fHUv4JbjdgE1faG99vP19w2Ry1yTBXvZM9cGngcMx4/rs:fill:280:190/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg 1x" src="https://img.the-village.ru/3fHUv4JbjdgE1faG99vP19w2Ry1yTBXvZM9cGngcMx4/rs:fill:280:190/q:88/plain/post-image_featured/4mgWKz2NyIY6IVOjkVpx4Q.jpg" alt="На что живут пожарные" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/schet/story">Личный счёт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">На что живут пожарные</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Сотрудник московской службы пожарной охраны рассказал The Village, сколько он зарабатывает и на что тратит деньги</div></h3></div></div></div></div></div></div></div><div class="screens-Article-ArticleContent--ArticleContent__tagsGrid"><section class="screens-Article-ArticleContent-_-Tags--Tags__tags screens-Article-ArticleContent--ArticleContent__tagsColumn"><div class="screens-Article-ArticleContent-_-Tags--Tags__tagsHeader"><h2 class="screens-Article-ArticleContent-_-Tags--Tags__tagsTitle">Тэги</h2></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroups"><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Событие</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/pozhar/story">Пожар</a></div></div><div class="screens-Article-ArticleContent-_-Tags--Tags__tagGroup"><h3 class="screens-Article-ArticleContent-_-Tags--Tags__tagGroupTitle">Прочее</h3><div><a class="base-ButtonLink--ButtonLink__ButtonLink screens-Article-ArticleContent-_-Tags--Tags__tag" href="/tag/situation/story">Ситуация</a></div></div></div></section></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="screens-Article-ArticleContent--ArticleContent__newBestWrapper"><section class="screens-Article-ArticleContent-_-NewBest--NewBest__newBest screens-Article-ArticleContent--ArticleContent__newBest"><div><h2 class="screens-Article-ArticleContent-_-NewBest--NewBest__newTitle">Новое и лучшее</h2><div class="screens-Article-ArticleContent-_-NewBest--NewBest__newWrapper"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/FfPnuocPBGXUO3WGldr7p8skE7eA1BpEKvH-Mod8F7E/rs:fill:560:380/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png 2x, https://img.the-village.ru/wkxjxuxlyN8QoXZSfBUYk-XYNiKTMda3-F-tbBQWOHI/rs:fill:280:190/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png 1x" src="https://img.the-village.ru/wkxjxuxlyN8QoXZSfBUYk-XYNiKTMda3-F-tbBQWOHI/rs:fill:280:190/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">Что такое дефолт, опасен ли он и как при нем жить</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/city/the-question/defolt"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/rpaexyHhrPIhvVS8SRGdgAXoxjldbgjULtoi9vi_2QM/rs:fill:560:380/q:88/plain/2022/02/15/24.jpg 2x, https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg 1x" src="https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«У тебя нет паспорта, нет денег, и ты в Гольянове»</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/weekend/interview/produkty"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/X6HYpULwuiVC3uFITvKhjieuPCUYWMCsZtCYkcX2l58/rs:fill:560:380/q:88/plain/2022/06/20/940.jpg 2x, https://img.the-village.ru/InfjM9S84EI3HNvFL9u9xFkUiImhtRXt6spl8wpPfwg/rs:fill:280:190/q:88/plain/2022/06/20/940.jpg 1x" src="https://img.the-village.ru/InfjM9S84EI3HNvFL9u9xFkUiImhtRXt6spl8wpPfwg/rs:fill:280:190/q:88/plain/2022/06/20/940.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«При Олеге такого не было»: Что сейчас происходит с «Тинькофф-банком» и как забрать из него свою валюту</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/business/situation/tinek"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/IpwKbkVqWTU6-3SJtEOJukEkds_AfmNzEFFzFQqOJRg/rs:fill:560:380/q:88/plain/2022/06/21/Frame-29_0.jpg 2x, https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg 1x" src="https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/people/people-about/telegram-premium"></a></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__card screens-Article-ArticleContent-_-NewBest--NewBest__card"><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__pictureContainer"><picture><img srcSet="https://img.the-village.ru/eMTin-eqM7Djhz6NlmCrEvw8W0E3nvUotlbINCH6-qc/rs:fill:560:380/q:88/plain/2022/06/17/Frame-103.jpg 2x, https://img.the-village.ru/62gzg3eHtq-IMOj5Z4wCsfPyLkNq5R-sPB9ATo7BtIU/rs:fill:280:190/q:88/plain/2022/06/17/Frame-103.jpg 1x" src="https://img.the-village.ru/62gzg3eHtq-IMOj5Z4wCsfPyLkNq5R-sPB9ATo7BtIU/rs:fill:280:190/q:88/plain/2022/06/17/Frame-103.jpg" alt="" class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__picture" width="220" heigh="160"/></picture></div><div class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__details"><h3 class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__title">6 причин, почему разваливаются отношения</h3></div><a class="screens-Article-ArticleContent-_-NewBestCard--NewBestCard__link" href="/weekend/books/6prichin"></a></div></div></div></section></div></div></div></div><div class="screens-Article-ArticleRotator-InfiniteContentScroll--InfiniteContentScroll__container"><div id="sentinel" class="screens-Article-ArticleRotator-InfiniteContentScroll--InfiniteContentScroll__sentinel"></div></div><div class="base-Layout--Layout__container screens-Article-_-FrontPageStories--FrontPageStories__stories"><h2 class="screens-Article-_-FrontPageStories--FrontPageStories__title">Первая полоса</h2><div class="base-Layout--Layout__grid4x"><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/howto/how-to-subscribe"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/AzMAqf_hchFkr9NGnxB4DUw8D73ytdmPNqQrSK_qrnw/rs:fill:600:400/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 2x, https://img.the-village.ru/KBwLz0lLkhB_5D9kikGwL9dzENtRVNmF_yiqc7apyBI/rs:fill:300:200/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 1x" src="https://img.the-village.ru/KBwLz0lLkhB_5D9kikGwL9dzENtRVNmF_yiqc7apyBI/rs:fill:300:200/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png" alt="The Village становится платным" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/howto/story">Инструкция</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">The Village становится платным</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Как продолжить читать нас</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/howto/how-to-subscribe"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/wiyh36amR_33vEtgLE0bpOusvq4-vi0LeqtEt7Qxyo8/rs:fill:560:380/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 2x, https://img.the-village.ru/Y5s63tGKAzzjC6User05ihka5Ye1iwOb_BZj40IXdOE/rs:fill:280:190/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png 1x" src="https://img.the-village.ru/Y5s63tGKAzzjC6User05ihka5Ye1iwOb_BZj40IXdOE/rs:fill:280:190/q:88/plain/2022/06/27/iPhone-12-Pro-maх.png" alt="The Village становится платным" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/howto/story">Инструкция</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">The Village становится платным</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Как продолжить читать нас</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/stories/graffiti-koshky"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/5KwYI332Z1fAeX5IW1upMNctbxYq-bXNnYXRGWiTCf8/rs:fill:600:400/q:88/plain/2022/06/27/940.jpg 2x, https://img.the-village.ru/8IAwWjb7K5yUVBDiXhbtH3_cJ--NDc3OnGUXca-mVzE/rs:fill:300:200/q:88/plain/2022/06/27/940.jpg 1x" src="https://img.the-village.ru/8IAwWjb7K5yUVBDiXhbtH3_cJ--NDc3OnGUXca-mVzE/rs:fill:300:200/q:88/plain/2022/06/27/940.jpg" alt="Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/stories/graffiti-koshky"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/xQRbj9FZiX-KjwL2vR7Gh79SQ3XELEj8IS8zKA8DOto/rs:fill:560:380/q:88/plain/2022/06/27/940.jpg 2x, https://img.the-village.ru/lVFj9nPfc6bEjO2GfUMwGSBdzkoI4upMTpmFQVxPQLk/rs:fill:280:190/q:88/plain/2022/06/27/940.jpg 1x" src="https://img.the-village.ru/lVFj9nPfc6bEjO2GfUMwGSBdzkoI4upMTpmFQVxPQLk/rs:fill:280:190/q:88/plain/2022/06/27/940.jpg" alt="Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Миша рисовал поверх свастик кошек в Тбилиси. Кошку приняли за символ российской агрессии, а художнику угрожали ножом</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-TextCard--TextCard__container base-PostCard-_-TextCard--TextCard__textWidget base-PostCard-_-TextCard--TextCard__textCard"><a class="base-PostCard--PostCard__link" href="/situation/situation/fake-village"></a><div class="base-PostCard-_-TextCard--TextCard__description"><div><a class="base-PostCard-_-TextCard--TextCard__mainTag" href="/tag/situation/story">Ситуация</a></div><p class="base-PostCard-_-TextCard--TextCard__title">Мошенники рассылают письма от имени The Village</p><p class="base-PostCard-_-TextCard--TextCard__bodyPreamble">Рассказываем, что об этом известно</p></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-TextCard--TextCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard-_-MobileCard--MobileCard__textWidgetCard" href="/situation/situation/fake-village"><div class="base-PostCard-_-MobileCard--MobileCard__mainTag">11 часов назад</div><p class="base-PostCard-_-MobileCard--MobileCard__text">Мошенники рассылают письма от имени The Village</p></a></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/litproekt/open-koll/slovo-redaktsii"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/eRr_0rmwqJjQhv0hbxBJ435CjFO58zO_V-ZB30uUq3k/rs:fill:600:400/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 2x, https://img.the-village.ru/V2fmxf0I-9CexOtM5oBsnrbWvjzbhBIhf4fHCpz33mA/rs:fill:300:200/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 1x" src="https://img.the-village.ru/V2fmxf0I-9CexOtM5oBsnrbWvjzbhBIhf4fHCpz33mA/rs:fill:300:200/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg" alt="Слово редакции" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/open-koll/story">опен-колл</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Слово редакции</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Ридерки и ридеры проекта — об идее опен-колла, выборе текстов и роли литературы в мире, где идет *****</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/litproekt/open-koll/slovo-redaktsii"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/N-5ikqUcdzJfX6i-VaQ0RY1GEjWI2YrzFOiMJe7ya3A/rs:fill:560:380/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 2x, https://img.the-village.ru/xSju60bwJJCNvuBh3LegWEeYopx2c39cttXYdk3hCAk/rs:fill:280:190/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg 1x" src="https://img.the-village.ru/xSju60bwJJCNvuBh3LegWEeYopx2c39cttXYdk3hCAk/rs:fill:280:190/q:88/plain/2022/06/08/THEVILLAGE_Mezhdy_1900x1267_150dpi_REDAKC_01_1.jpg" alt="Слово редакции" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/open-koll/story">опен-колл</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Слово редакции</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Ридерки и ридеры проекта — об идее опен-колла, выборе текстов и роли литературы в мире, где идет *****</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/the-question/defolt"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/lxDoBLlJUwU0HGqtpzOgXIn1qKFwYle5x0NKJvcA6DY/rs:fill:600:400/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png 2x, https://img.the-village.ru/mS7X-7tyi0KKEjl3msXXrggjcvc6-gxka9PA2t0g0BE/rs:fill:300:200/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png 1x" src="https://img.the-village.ru/mS7X-7tyi0KKEjl3msXXrggjcvc6-gxka9PA2t0g0BE/rs:fill:300:200/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png" alt="Что такое дефолт, опасен ли он и как при нем жить" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/the-question/story">Есть вопрос</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Что такое дефолт, опасен ли он и как при нем жить</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/the-question/defolt"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/FfPnuocPBGXUO3WGldr7p8skE7eA1BpEKvH-Mod8F7E/rs:fill:560:380/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png 2x, https://img.the-village.ru/wkxjxuxlyN8QoXZSfBUYk-XYNiKTMda3-F-tbBQWOHI/rs:fill:280:190/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png 1x" src="https://img.the-village.ru/wkxjxuxlyN8QoXZSfBUYk-XYNiKTMda3-F-tbBQWOHI/rs:fill:280:190/q:88/plain/2022/03/14/136E5BD2-899F-4BEF-93DF-B080A88F3199.png" alt="Что такое дефолт, опасен ли он и как при нем жить" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/the-question/story">Есть вопрос</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Что такое дефолт, опасен ли он и как при нем жить</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/interview/produkty"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/YIWlGVReQrJRgQSaE4-2m8X8Mq8uvQ0UIN7N-XQaF78/rs:fill:600:400/q:88/plain/2022/02/15/24.jpg 2x, https://img.the-village.ru/gZsa3RejkGuxy4zvLejf9vyq3v9Qimb4XSBus9ufqtA/rs:fill:300:200/q:88/plain/2022/02/15/24.jpg 1x" src="https://img.the-village.ru/gZsa3RejkGuxy4zvLejf9vyq3v9Qimb4XSBus9ufqtA/rs:fill:300:200/q:88/plain/2022/02/15/24.jpg" alt="«У тебя нет паспорта, нет денег, и ты в Гольянове»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/interview/story">Интервью</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«У тебя нет паспорта, нет денег, и ты в Гольянове»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Михаил Бородин — о фильме «Продукты 24» и рабстве в России</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/interview/produkty"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/rpaexyHhrPIhvVS8SRGdgAXoxjldbgjULtoi9vi_2QM/rs:fill:560:380/q:88/plain/2022/02/15/24.jpg 2x, https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg 1x" src="https://img.the-village.ru/7OgdZID09LmNEKtWc_81Q38qlAm0qwnxcbGgIVLXVyc/rs:fill:280:190/q:88/plain/2022/02/15/24.jpg" alt="«У тебя нет паспорта, нет денег, и ты в Гольянове»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/interview/story">Интервью</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«У тебя нет паспорта, нет денег, и ты в Гольянове»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Михаил Бородин — о фильме «Продукты 24» и рабстве в России</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/books/razumvtumane"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/emZs3N9LKV3c6foveTjymndFYr4h5qSMlkoIxQankpI/rs:fill:600:400/q:88/plain/2022/06/24/book_cover_книга-недели.png 2x, https://img.the-village.ru/SQz1JkvJHNB8oN28whZLdweJ-WAKR95XQGL3YEtuRec/rs:fill:300:200/q:88/plain/2022/06/24/book_cover_книга-недели.png 1x" src="https://img.the-village.ru/SQz1JkvJHNB8oN28whZLdweJ-WAKR95XQGL3YEtuRec/rs:fill:300:200/q:88/plain/2022/06/24/book_cover_книга-недели.png" alt="«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/books/story">Книга недели</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Отрывок из книги «Разум в тумане войны. Наука и технологии на полях сражений»</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/books/razumvtumane"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/SQKLE9WZZ8URV2Dd5Lz3su-nM0c6vxPigwT1ElvFgW0/rs:fill:560:380/q:88/plain/2022/06/24/book_cover_книга-недели.png 2x, https://img.the-village.ru/QDeOvGJMpTc9i3ZqnH_m8i96vs3uDyrZrToqluOUNbY/rs:fill:280:190/q:88/plain/2022/06/24/book_cover_книга-недели.png 1x" src="https://img.the-village.ru/QDeOvGJMpTc9i3ZqnH_m8i96vs3uDyrZrToqluOUNbY/rs:fill:280:190/q:88/plain/2022/06/24/book_cover_книга-недели.png" alt="«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/books/story">Книга недели</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Раненые и убитые — это не „побочные следствия“ войны, а ее смысл и необходимость»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Отрывок из книги «Разум в тумане войны. Наука и технологии на полях сражений»</div></h3></div></div></div><div class="base-PostCard--PostCard__container base-PostCard--PostCard__super base-PostCard--PostCard__noBorderTop"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-SuperCard--SuperCard__container"><a class="base-PostCard--PostCard__link" href="/people/stories/dasha-blagova"></a><div class="base-PostCard-_-SuperCard--SuperCard__picture base-PostCard-_-SuperCard--SuperCard__pictureGradient base-PostCard-_-SuperCard--SuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/wZgfagGcSPdoCRja7noMODot9XjQdWb41zaTfOtUPts/rs:fill:1199:803/q:88/plain/2022/06/23/DSC03037.jpg 2x, https://img.the-village.ru/fXpzOY74SlugxcLCKOUsya3jCnOd3ViEO3za0Y471Uo/rs:fill:940:630/q:88/plain/2022/06/23/DSC03037.jpg 1x" src="https://img.the-village.ru/fXpzOY74SlugxcLCKOUsya3jCnOd3ViEO3za0Y471Uo/rs:fill:940:630/q:88/plain/2022/06/23/DSC03037.jpg" alt="Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии" width="620" height="420"/></picture></div><div class="base-PostCard-_-SuperCard--SuperCard__textCol"><div><a class="base-PostCard-_-SuperCard--SuperCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-SuperCard--SuperCard__announce"><h3 class="base-PostCard-_-SuperCard--SuperCard__titleContainer"><span class="base-PostCard-_-SuperCard--SuperCard__title">Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии</span><span class="base-PostCard-_-SuperCard--SuperCard__subtitle"></span></h3></div></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><div class="base-Layout--Layout__fullwidth"><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__picture base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient base-PostCard-_-MobileSuperCard--MobileSuperCard__pictureGradient30"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img src="https://img.the-village.ru/q5MMKzmn_cKsi_64my0h7tfipXyosrMiwzJKpfrqzio/rs:fill:640:1000/q:88/plain/2022/06/23/DSC03037_0.jpg" alt="Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии" width="640" height="1000" loading="lazy"/></picture></div><div class="base-PostCard-_-MobileSuperCard--MobileSuperCard__details"><div class="base-Layout--Layout__container"><div><a class="base-PostCard-_-MobileSuperCard--MobileSuperCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileSuperCard--MobileSuperCard__titleAndDescription"><span class="base-PostCard-_-MobileSuperCard--MobileSuperCard__title">Авторка романа «Южный Ветер» Даша Благова — о радио в психбольнице, жизни на Кавказе и депрессии</span> </h3></div></div><a class="base-PostCard--PostCard__link" href="/people/stories/dasha-blagova"></a></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/situation/pshenitsa"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/KzvBkk_8AOw5lGaKsmeqRS_MKxi0rOHILAs6D1YEZMg/rs:fill:600:400/q:88/plain/2022/06/22/940_0.jpg 2x, https://img.the-village.ru/1G9U7zCxxsWlJ1skhKE7rfIXOiUeGZI9UtRQ42XCMWE/rs:fill:300:200/q:88/plain/2022/06/22/940_0.jpg 1x" src="https://img.the-village.ru/1G9U7zCxxsWlJ1skhKE7rfIXOiUeGZI9UtRQ42XCMWE/rs:fill:300:200/q:88/plain/2022/06/22/940_0.jpg" alt="ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? " width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? </span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"> </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/situation/pshenitsa"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/23jKEb56Pau0Xgjt0RfvAqXfsvKYFcs-VjJxjUZJ1g4/rs:fill:560:380/q:88/plain/2022/06/22/940_0.jpg 2x, https://img.the-village.ru/63vTxLpXlbh4Cp0dEcmOW2zADSxQE5JXehi_XqK4ULE/rs:fill:280:190/q:88/plain/2022/06/22/940_0.jpg 1x" src="https://img.the-village.ru/63vTxLpXlbh4Cp0dEcmOW2zADSxQE5JXehi_XqK4ULE/rs:fill:280:190/q:88/plain/2022/06/22/940_0.jpg" alt="ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? " class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">ООН говорит, что ***** в Украине может привести к голоду. О чем речь? Россию это тоже затронет? </div> <div class="base-PostCard-_-MobileCard--MobileCard__description"> </div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/research/novyy-brak"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/TP45KOT1FatTqG2sdiqZiKK0dRsHXoHedLKX8HAx5IM/rs:fill:600:400/q:88/plain/2022/06/22/940.jpg 2x, https://img.the-village.ru/fODJK9ReI0OIMHIuhvSoPBeuc1fzhWyH9gYQpU2uyQo/rs:fill:300:200/q:88/plain/2022/06/22/940.jpg 1x" src="https://img.the-village.ru/fODJK9ReI0OIMHIuhvSoPBeuc1fzhWyH9gYQpU2uyQo/rs:fill:300:200/q:88/plain/2022/06/22/940.jpg" alt="Новые брачные: зачем молодые люди женятся во время *****" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/research/story">Исследование</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Новые брачные: зачем молодые люди женятся во время *****</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Исследование социологини Кати Дегтяревой</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/research/novyy-brak"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/MNuLsCHIcqufkZGGtlyN830a_LUALB4q-6CVwAfXHr0/rs:fill:560:380/q:88/plain/2022/06/22/940.jpg 2x, https://img.the-village.ru/8LataNnU_z3120snq5OUz5IC6zLdKy8PoB0F9flNsTE/rs:fill:280:190/q:88/plain/2022/06/22/940.jpg 1x" src="https://img.the-village.ru/8LataNnU_z3120snq5OUz5IC6zLdKy8PoB0F9flNsTE/rs:fill:280:190/q:88/plain/2022/06/22/940.jpg" alt="Новые брачные: зачем молодые люди женятся во время *****" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/research/story">Исследование</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Новые брачные: зачем молодые люди женятся во время *****</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Исследование социологини Кати Дегтяревой</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/interview/alternativnaya-sluzhba"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/HnMlw0W2TOMfVuPj3bzcsvcudb4vebncLKQ9DvwS_S4/rs:fill:600:400/q:88/plain/2022/06/21/940.jpg 2x, https://img.the-village.ru/8LzjZGtcekH4_fd_jGbpSUSgaVIjGdTKb0Y4KRajP-o/rs:fill:300:200/q:88/plain/2022/06/21/940.jpg 1x" src="https://img.the-village.ru/8LzjZGtcekH4_fd_jGbpSUSgaVIjGdTKb0Y4KRajP-o/rs:fill:300:200/q:88/plain/2022/06/21/940.jpg" alt="«Если человек готов отстаивать убеждения, в армию его не призовут»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/interview/story">Интервью</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Если человек готов отстаивать убеждения, в армию его не призовут»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Юрист Арсений Левинсон — об альтернативной службе</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/interview/alternativnaya-sluzhba"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/E3gBA7aGTbJqP4KQCYCMqKYphr5AIWcBYrNw_WQ5rKE/rs:fill:560:380/q:88/plain/2022/06/21/940.jpg 2x, https://img.the-village.ru/IKwhfNTcVaLMdjCiNsTMT16DusOHP31DCmxxi-5NOU8/rs:fill:280:190/q:88/plain/2022/06/21/940.jpg 1x" src="https://img.the-village.ru/IKwhfNTcVaLMdjCiNsTMT16DusOHP31DCmxxi-5NOU8/rs:fill:280:190/q:88/plain/2022/06/21/940.jpg" alt="«Если человек готов отстаивать убеждения, в армию его не призовут»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/interview/story">Интервью</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Если человек готов отстаивать убеждения, в армию его не призовут»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Юрист Арсений Левинсон — об альтернативной службе</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/people-about/telegram-premium"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/Ah_osbV6uRbteiT7PMqgcVgJTt5kcl8cFEDeZ6y1Pio/rs:fill:600:400/q:88/plain/2022/06/21/Frame-29_0.jpg 2x, https://img.the-village.ru/tQ0EZHb7u1GvkCZdVa5k07cJXMOJj3qCub2Ih3VDy4M/rs:fill:300:200/q:88/plain/2022/06/21/Frame-29_0.jpg 1x" src="https://img.the-village.ru/tQ0EZHb7u1GvkCZdVa5k07cJXMOJj3qCub2Ih3VDy4M/rs:fill:300:200/q:88/plain/2022/06/21/Frame-29_0.jpg" alt="«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">И готовы ли платить дальше</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/people-about/telegram-premium"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/IpwKbkVqWTU6-3SJtEOJukEkds_AfmNzEFFzFQqOJRg/rs:fill:560:380/q:88/plain/2022/06/21/Frame-29_0.jpg 2x, https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg 1x" src="https://img.the-village.ru/mlGa2ijZF3qq_VjM4lyzoI_y-_ZMASzPF2XutkQQpZs/rs:fill:280:190/q:88/plain/2022/06/21/Frame-29_0.jpg" alt="«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/people-about/story">Прямая речь</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Я оплатил то, что никто не видит»: Пользователи телеграма — о том, зачем купили «Премиум»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">И готовы ли платить дальше</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/opyt/vika-petrova"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/CqA1dVThWcCWIrRur0cIYGYWhV1_sHmOsussVRQxp-o/rs:fill:600:400/q:88/plain/2022/06/20/940_2.jpg 2x, https://img.the-village.ru/dx0J_y2ofLOT3M_vUmIeWNJvimHUypZ18ymm8ssvmdQ/rs:fill:300:200/q:88/plain/2022/06/20/940_2.jpg 1x" src="https://img.the-village.ru/dx0J_y2ofLOT3M_vUmIeWNJvimHUypZ18ymm8ssvmdQ/rs:fill:300:200/q:88/plain/2022/06/20/940_2.jpg" alt="«В СИЗО я стараюсь оставаться максимально свободным человеком»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«В СИЗО я стараюсь оставаться максимально свободным человеком»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Рассказ Вики Петровой, которая попала в СИЗО из-за антивоенного поста во «ВКонтакте»</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/opyt/vika-petrova"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/zyFXIQ5iQXzL9GhSGPM9LT2HEuS_RLMhriFrSAVAmq4/rs:fill:560:380/q:88/plain/2022/06/20/940_2.jpg 2x, https://img.the-village.ru/zMRQNsr0cWiN-8S828KltlkMn4-0oWzC3oDHlSrLFu4/rs:fill:280:190/q:88/plain/2022/06/20/940_2.jpg 1x" src="https://img.the-village.ru/zMRQNsr0cWiN-8S828KltlkMn4-0oWzC3oDHlSrLFu4/rs:fill:280:190/q:88/plain/2022/06/20/940_2.jpg" alt="«В СИЗО я стараюсь оставаться максимально свободным человеком»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/opyt/story">Личный опыт</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«В СИЗО я стараюсь оставаться максимально свободным человеком»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Рассказ Вики Петровой, которая попала в СИЗО из-за антивоенного поста во «ВКонтакте»</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/business/situation/tinek"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/ZUzwOXDQJd9FPnSqbGxUVCw-1YXPS-ugXszgfpWB3S8/rs:fill:600:400/q:88/plain/2022/06/20/940.jpg 2x, https://img.the-village.ru/6KJfa6f5ihqGnVHI2tWLAbHY0ptYivSgbsjlKJF-P0g/rs:fill:300:200/q:88/plain/2022/06/20/940.jpg 1x" src="https://img.the-village.ru/6KJfa6f5ihqGnVHI2tWLAbHY0ptYivSgbsjlKJF-P0g/rs:fill:300:200/q:88/plain/2022/06/20/940.jpg" alt="«При Олеге такого не было»: Что сейчас происходит с «Тинькофф-банком» и как забрать из него свою валюту" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«При Олеге такого не было»: Что сейчас происходит с «Тинькофф-банком» и как забрать из него свою валюту</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">С минимальными потерями</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/business/situation/tinek"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/X6HYpULwuiVC3uFITvKhjieuPCUYWMCsZtCYkcX2l58/rs:fill:560:380/q:88/plain/2022/06/20/940.jpg 2x, https://img.the-village.ru/InfjM9S84EI3HNvFL9u9xFkUiImhtRXt6spl8wpPfwg/rs:fill:280:190/q:88/plain/2022/06/20/940.jpg 1x" src="https://img.the-village.ru/InfjM9S84EI3HNvFL9u9xFkUiImhtRXt6spl8wpPfwg/rs:fill:280:190/q:88/plain/2022/06/20/940.jpg" alt="«При Олеге такого не было»: Что сейчас происходит с «Тинькофф-банком» и как забрать из него свою валюту" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«При Олеге такого не было»: Что сейчас происходит с «Тинькофф-банком» и как забрать из него свою валюту</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">С минимальными потерями</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/weekend/books/6prichin"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/j0w9wg1gVErSd3C9pHc2PBcG0H1LkpsKjcAcVo6F8eY/rs:fill:600:400/q:88/plain/2022/06/17/Frame-103.jpg 2x, https://img.the-village.ru/eK4p8i2tid6Gb2dRJFD3OykGkxxFbNjuHpNn68Dp5Es/rs:fill:300:200/q:88/plain/2022/06/17/Frame-103.jpg 1x" src="https://img.the-village.ru/eK4p8i2tid6Gb2dRJFD3OykGkxxFbNjuHpNn68Dp5Es/rs:fill:300:200/q:88/plain/2022/06/17/Frame-103.jpg" alt="6 причин, почему разваливаются отношения" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/books/story">Книга недели</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">6 причин, почему разваливаются отношения</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Отрывок из книги «Осознанные отношения. 25 привычек для пар, которые помогут обрести настоящую близость»</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/weekend/books/6prichin"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/eMTin-eqM7Djhz6NlmCrEvw8W0E3nvUotlbINCH6-qc/rs:fill:560:380/q:88/plain/2022/06/17/Frame-103.jpg 2x, https://img.the-village.ru/62gzg3eHtq-IMOj5Z4wCsfPyLkNq5R-sPB9ATo7BtIU/rs:fill:280:190/q:88/plain/2022/06/17/Frame-103.jpg 1x" src="https://img.the-village.ru/62gzg3eHtq-IMOj5Z4wCsfPyLkNq5R-sPB9ATo7BtIU/rs:fill:280:190/q:88/plain/2022/06/17/Frame-103.jpg" alt="6 причин, почему разваливаются отношения" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/books/story">Книга недели</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">6 причин, почему разваливаются отношения</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Отрывок из книги «Осознанные отношения. 25 привычек для пар, которые помогут обрести настоящую близость»</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/food/restaurants/utroo"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/rsk_1Crq1DixHgMmX-fTwHZiswUkiKN2OCWOAzenSOw/rs:fill:600:400/q:88/plain/2022/06/17/0-1ommons-Равиоли-с-грибами--спаржеи--и-соусом-из-жареного-кешью.png 2x, https://img.the-village.ru/mCAbmd7NTsLF5dxf9oGc8dmu6doxtzAiggnM1ABXgNA/rs:fill:300:200/q:88/plain/2022/06/17/0-1ommons-Равиоли-с-грибами--спаржеи--и-соусом-из-жареного-кешью.png 1x" src="https://img.the-village.ru/mCAbmd7NTsLF5dxf9oGc8dmu6doxtzAiggnM1ABXgNA/rs:fill:300:200/q:88/plain/2022/06/17/0-1ommons-Равиоли-с-грибами--спаржеи--и-соусом-из-жареного-кешью.png" alt="Как устроен шестой веганский фестиваль Utroo в поддержку российских благотворителей" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/restaurants/story">Рестораны</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Как устроен шестой веганский фестиваль Utroo в поддержку российских благотворителей</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">В нем участвуют рестораны из пяти городов России</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/food/restaurants/utroo"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/fNwS6FfEojZjpOcZC-R62YHHolWSWbN7UHZpMbSPtVo/rs:fill:560:380/q:88/plain/2022/06/17/0-1ommons-Равиоли-с-грибами--спаржеи--и-соусом-из-жареного-кешью.png 2x, https://img.the-village.ru/ZX9wm8neKL6j2YnbYOX1cbVhfoy-apatKc8tBYjiDL8/rs:fill:280:190/q:88/plain/2022/06/17/0-1ommons-Равиоли-с-грибами--спаржеи--и-соусом-из-жареного-кешью.png 1x" src="https://img.the-village.ru/ZX9wm8neKL6j2YnbYOX1cbVhfoy-apatKc8tBYjiDL8/rs:fill:280:190/q:88/plain/2022/06/17/0-1ommons-Равиоли-с-грибами--спаржеи--и-соусом-из-жареного-кешью.png" alt="Как устроен шестой веганский фестиваль Utroo в поддержку российских благотворителей" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/restaurants/story">Рестораны</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Как устроен шестой веганский фестиваль Utroo в поддержку российских благотворителей</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">В нем участвуют рестораны из пяти городов России</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/situation/schukina"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/FMVNkBVBxSY9EVu622QgEm81kXOsrwCrZ_4Vde7U6As/rs:fill:600:400/q:88/plain/2022/06/17/P1160714-2.jpg 2x, https://img.the-village.ru/uzzBh927JhYfdLMfiaGKmmA7tWFsROALL_tU8UqjQs4/rs:fill:300:200/q:88/plain/2022/06/17/P1160714-2.jpg 1x" src="https://img.the-village.ru/uzzBh927JhYfdLMfiaGKmmA7tWFsROALL_tU8UqjQs4/rs:fill:300:200/q:88/plain/2022/06/17/P1160714-2.jpg" alt="Армянская полиция искала стендапершу Таню Щукину, уехавшую из Питера из-за *****. В Ереване задержали ее соседей" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/situation/story">Ситуация</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Армянская полиция искала стендапершу Таню Щукину, уехавшую из Питера из-за *****. В Ереване задержали ее соседей</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"></span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/situation/schukina"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/KGH9JUGdzQrQeKUIv_D7aYwLGwvlaSgbnTRLvfGqL3s/rs:fill:560:380/q:88/plain/2022/06/17/P1160714-2.jpg 2x, https://img.the-village.ru/ggul_w1Welb0s0q1rAvkY21M8vMDiE3O_pqmvtEAqLM/rs:fill:280:190/q:88/plain/2022/06/17/P1160714-2.jpg 1x" src="https://img.the-village.ru/ggul_w1Welb0s0q1rAvkY21M8vMDiE3O_pqmvtEAqLM/rs:fill:280:190/q:88/plain/2022/06/17/P1160714-2.jpg" alt="Армянская полиция искала стендапершу Таню Щукину, уехавшую из Питера из-за *****. В Ереване задержали ее соседей" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/situation/story">Ситуация</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Армянская полиция искала стендапершу Таню Щукину, уехавшую из Питера из-за *****. В Ереване задержали ее соседей</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"></div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/people/avtofikshn/publitsistika"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/x3WhIfwMa-rrK-ytvnWn33MDdfMYELSXx_teQGPpbpc/rs:fill:600:400/q:88/plain/2022/06/16/автофикшн.png 2x, https://img.the-village.ru/W1YlYS-F1cqzczzmJC5ZSwD2j9yoaaUmZJCy3P4_BBY/rs:fill:300:200/q:88/plain/2022/06/16/автофикшн.png 1x" src="https://img.the-village.ru/W1YlYS-F1cqzczzmJC5ZSwD2j9yoaaUmZJCy3P4_BBY/rs:fill:300:200/q:88/plain/2022/06/16/автофикшн.png" alt="«Как ***** излечила мои детские травмы (но принесла взрослые)» / «Мама, папа и *****»" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/avtofikshn/story">автофикшн</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Как ***** излечила мои детские травмы (но принесла взрослые)» / «Мама, папа и *****»</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">The Village начинает публиковать литературные тексты</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/people/avtofikshn/publitsistika"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/lzR75jYDDH8ITZHL3GHoyLC6tJQYXXNFzJDvDE84Ra4/rs:fill:560:380/q:88/plain/2022/06/16/автофикшн.png 2x, https://img.the-village.ru/A-LA7GYP_B3yGHgmfJeA_bNtejHyzMX6eLPlSSUXAbI/rs:fill:280:190/q:88/plain/2022/06/16/автофикшн.png 1x" src="https://img.the-village.ru/A-LA7GYP_B3yGHgmfJeA_bNtejHyzMX6eLPlSSUXAbI/rs:fill:280:190/q:88/plain/2022/06/16/автофикшн.png" alt="«Как ***** излечила мои детские травмы (но принесла взрослые)» / «Мама, папа и *****»" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/avtofikshn/story">автофикшн</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Как ***** излечила мои детские травмы (но принесла взрослые)» / «Мама, папа и *****»</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">The Village начинает публиковать литературные тексты</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/gallery-city/klubnichnaya-luna"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/9sJQV5PvhkdmMYLtlLTbfVXNsAW-gRoa3hEgXff18v8/rs:fill:600:400/q:88/plain/2022/06/16/940_0.jpg 2x, https://img.the-village.ru/c7UTcMZSpoyFibHAnUv1UuTHAu2KnRQMR3Duf94yKLQ/rs:fill:300:200/q:88/plain/2022/06/16/940_0.jpg 1x" src="https://img.the-village.ru/c7UTcMZSpoyFibHAnUv1UuTHAu2KnRQMR3Duf94yKLQ/rs:fill:300:200/q:88/plain/2022/06/16/940_0.jpg" alt="Над Москвой взошло «клубничное» суперлуние" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/gallery-city/story">Галерея</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">Над Москвой взошло «клубничное» суперлуние</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble">Собрали лучшие кадры астрономического явления</span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/gallery-city/klubnichnaya-luna"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/tj473M3z0VIZ_W4wCymP68Ls1DnqBf3XE09-x-mcAiI/rs:fill:560:380/q:88/plain/2022/06/16/940_0.jpg 2x, https://img.the-village.ru/OYNd1cUImcDmRz69jcp5lekIwmWIsRimYYCdL__p94k/rs:fill:280:190/q:88/plain/2022/06/16/940_0.jpg 1x" src="https://img.the-village.ru/OYNd1cUImcDmRz69jcp5lekIwmWIsRimYYCdL__p94k/rs:fill:280:190/q:88/plain/2022/06/16/940_0.jpg" alt="Над Москвой взошло «клубничное» суперлуние" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/gallery-city/story">Галерея</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">Над Москвой взошло «клубничное» суперлуние</div> <div class="base-PostCard-_-MobileCard--MobileCard__description">Собрали лучшие кадры астрономического явления</div></h3></div></div></div><div class="base-PostCard--PostCard__container"><div class="base-MediaQueries--MediaQueries__tabletDesktop"><div class="base-PostCard-_-FeatureCard--FeatureCard__container"><a class="base-PostCard--PostCard__link" href="/city/stories/chto-s-lekarstvami"></a><div class="base-PostCard-_-FeatureCard--FeatureCard__image"><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(max-width: 767px)"/><img srcSet="https://img.the-village.ru/2kK6ywuGT9w0Zwh3N2sYHE-CV3iN83oVEGlMjnnD-fY/rs:fill:600:400/q:88/plain/2022/06/16/940.jpg 2x, https://img.the-village.ru/-ET4Upb69xU9sIr0i1Ov6Vcghb3RHxyItbtH61mkva8/rs:fill:300:200/q:88/plain/2022/06/16/940.jpg 1x" src="https://img.the-village.ru/-ET4Upb69xU9sIr0i1Ov6Vcghb3RHxyItbtH61mkva8/rs:fill:300:200/q:88/plain/2022/06/16/940.jpg" alt="«Как до спецоперации ничего не было, так и сейчас нет»: Что происходит с лекарствами в России" width="300" height="200"/></picture></div><div class="base-PostCard-_-FeatureCard--FeatureCard__description"><div><a class="base-PostCard-_-FeatureCard--FeatureCard__mainTag" href="/tag/stories/story">Истории</a></div><div class="base-PostCard-_-FeatureCard--FeatureCard__titleContainer"><span class="base-PostCard-_-FeatureCard--FeatureCard__title">«Как до спецоперации ничего не было, так и сейчас нет»: Что происходит с лекарствами в России</span> <span class="base-PostCard-_-FeatureCard--FeatureCard__bodyPreamble"> </span></div></div><div class="base-PostCard-_-Footer--Footer__footer base-PostCard-_-FeatureCard--FeatureCard__footer"></div></div></div><div class="base-MediaQueries--MediaQueries__mobile"><a class="base-PostCard--PostCard__link" href="/city/stories/chto-s-lekarstvami"></a><picture><source srcSet="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" media="(min-width: 768px)"/><img srcSet="https://img.the-village.ru/chehaLSOxjnszs5uznVQfFvZd_6MrEq_y_s2szJFpU0/rs:fill:560:380/q:88/plain/2022/06/16/940.jpg 2x, https://img.the-village.ru/qqrU0qsYpMi4yAlbSqdWl6TDEizV1AfGTEYcHltWckM/rs:fill:280:190/q:88/plain/2022/06/16/940.jpg 1x" src="https://img.the-village.ru/qqrU0qsYpMi4yAlbSqdWl6TDEizV1AfGTEYcHltWckM/rs:fill:280:190/q:88/plain/2022/06/16/940.jpg" alt="«Как до спецоперации ничего не было, так и сейчас нет»: Что происходит с лекарствами в России" class="base-PostCard-_-MobileCard--MobileCard__picture" width="280" height="191" loading="lazy"/></picture><div class="base-PostCard-_-MobileCard--MobileCard__details"><div><a class="base-PostCard-_-MobileCard--MobileCard__mainTag" href="/tag/stories/story">Истории</a></div><h3 class="base-PostCard-_-MobileCard--MobileCard__titleAndDescription"><div class="base-PostCard-_-MobileCard--MobileCard__title">«Как до спецоперации ничего не было, так и сейчас нет»: Что происходит с лекарствами в России</div> <div class="base-PostCard-_-MobileCard--MobileCard__description"> </div></h3></div></div></div></div></div><section class="_-SubscribeBlock--SubscribeBlock__root" id="subscribe-form"><div class="_-SubscribeBlock--SubscribeBlock__wrapper"><form><h2 class="_-SubscribeBlock--SubscribeBlock__title">Подпишитесь на рассылку</h2><div class="_-SubscribeBlock--SubscribeBlock__fieldContainer"><input type="email" class="_-SubscribeBlock--SubscribeBlock__field" name="subscribeEmail" placeholder="Адрес e-mail" value=""/></div><button class="base-Button--Button__button _-SubscribeBlock--SubscribeBlock__submitButton" type="submit"><span class="base-Button--Button__text">Подписаться</span></button></form></div></section><footer class="_-Footer--Footer__root"><div class="_-Footer--Footer__wrapper"><section class="_-Footer--Footer__topRow"><div class="_-Footer--Navigation__navigation"><a class="_-Footer--Navigation__navLink" href="/page/help">Помощь</a><a class="_-Footer--Navigation__navLink" href="/page/privacy-policy">Политика конфиденциальности</a><a class="_-Footer--Navigation__navLink" href="/page/copyright">Правообладателям</a><a class="_-Footer--Navigation__navLink" href="/page/contacts">Контакты</a><a class="_-Footer--Navigation__navLink" href="/page/about">О сайте</a><a class="_-Footer--Navigation__navLink" href="/page/license">Соглашения и правила</a><a class="_-Footer--Navigation__navLink" href="/page/advertisers">Рекламодателям</a></div><div class="base-MediaQueries--MediaQueries__desktop"><div class="_-Footer--Footer__counterBlock"><span class="_-Footer--Footer__ratingLabel">16+</span></div></div></section><section class="_-Footer--Footer__socialSection"><h3 class="_-Footer--Footer__socialTitle _-Footer--Footer__sectionTitle"><span>Мы в соцсетях</span></h3><div class="_-Footer--SocialsList__socials"><a href="https://vk.com/thevillage" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-vk"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-vk"><svg viewBox="0 0 16 9" width="16" height="9"><path d="M15.861 8.025c-.277-.493-.808-1.098-1.591-1.815l-.025-.024c-.372-.343-.597-.567-.691-.682-.173-.22-.212-.441-.117-.666.067-.17.316-.528.75-1.075a55.5 55.5 0 0 0 .54-.698C15.69 1.805 16.106 1 15.978.65l-.049-.082c-.033-.049-.12-.094-.258-.135a1.32 1.32 0 0 0-.533-.02l-2.4.015a.315.315 0 0 0-.166.005l-.109.024-.041.021-.033.025a.36.36 0 0 0-.092.086.563.563 0 0 0-.083.144 13.342 13.342 0 0 1-.892 1.847c-.205.34-.394.634-.566.883a4.297 4.297 0 0 1-.433.55 2.982 2.982 0 0 1-.317.284c-.095.071-.166.101-.216.09a8.997 8.997 0 0 1-.142-.033.542.542 0 0 1-.187-.201.884.884 0 0 1-.096-.32 3.606 3.606 0 0 1-.025-.727c.005-.17.008-.285.008-.345 0-.208.004-.434.012-.678l.021-.579c.006-.142.009-.292.009-.451 0-.159-.01-.283-.03-.374a1.253 1.253 0 0 0-.087-.263.442.442 0 0 0-.17-.197.965.965 0 0 0-.28-.111c-.294-.066-.669-.1-1.124-.107C6.665-.009 6 .056 5.707.2c-.117.06-.223.142-.317.246-.1.12-.114.186-.042.197.334.05.57.167.709.353l.05.099c.038.07.077.197.116.377.039.181.064.38.075.6.028.4.028.742 0 1.027-.028.284-.054.506-.08.665a1.317 1.317 0 0 1-.212.567.142.142 0 0 1-.041.04.626.626 0 0 1-.225.042c-.078 0-.172-.039-.284-.115a1.987 1.987 0 0 1-.345-.317 4.223 4.223 0 0 1-.404-.562 9.795 9.795 0 0 1-.467-.854l-.133-.239a19.291 19.291 0 0 1-.342-.67 12.664 12.664 0 0 1-.382-.85.546.546 0 0 0-.2-.262L3.14.52a.602.602 0 0 0-.133-.07.898.898 0 0 0-.192-.054L.533.412C.3.412.142.464.058.568L.025.617A.265.265 0 0 0 0 .748c0 .06.016.135.05.222.333.772.695 1.517 1.087 2.234.392.718.732 1.295 1.02 1.733.29.438.583.851.884 1.24.3.389.498.638.595.747.098.11.174.192.23.247l.207.197c.134.131.33.289.588.472.258.183.544.364.858.542.314.178.679.323 1.096.435.416.113.822.158 1.216.136h.958c.194-.017.342-.077.441-.18l.033-.042a.539.539 0 0 0 .063-.152.824.824 0 0 0 .03-.226 2.687 2.687 0 0 1 .053-.636c.042-.189.089-.33.142-.427a1.032 1.032 0 0 1 .32-.361.563.563 0 0 1 .067-.03c.134-.043.29 0 .471.128.18.13.35.288.508.477.159.189.349.4.57.636.223.235.418.41.584.526l.166.098c.112.066.256.126.434.18a.94.94 0 0 0 .466.042l2.133-.033c.21 0 .375-.034.491-.103.117-.068.186-.143.208-.225a.628.628 0 0 0 .005-.28 1.054 1.054 0 0 0-.058-.217 1.078 1.078 0 0 0-.055-.103z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">vkontakte</span></span></a><a href="https://ok.ru/thevillage" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ok"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ok"><svg viewBox="0 0 11 19" width="11" height="19"><path d="M5.548 0C2.86 0 .683 2.202.683 4.917c0 2.716 2.178 4.918 4.865 4.918 2.687 0 4.865-2.202 4.865-4.918C10.413 2.202 8.235 0 5.548 0zm0 6.95c-1.111 0-2.011-.91-2.011-2.033 0-1.122.9-2.032 2.01-2.032 1.111 0 2.012.91 2.012 2.032 0 1.123-.9 2.033-2.011 2.033zM7.265 13.748c1.948-.401 3.115-1.334 3.177-1.384.57-.462.661-1.303.204-1.88a1.313 1.313 0 0 0-1.86-.206c-.011.01-1.256.975-3.304.976-2.048 0-3.32-.966-3.332-.976a1.313 1.313 0 0 0-1.86.207 1.347 1.347 0 0 0 .205 1.88c.063.05 1.278 1.007 3.28 1.398l-2.79 2.948a1.347 1.347 0 0 0 .034 1.89 1.31 1.31 0 0 0 1.87-.034l2.593-2.791 2.854 2.809a1.313 1.313 0 0 0 1.87-.001 1.347 1.347 0 0 0 0-1.891l-2.94-2.945z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">ok.ru</span></span></a><a href="https://twitter.com/villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-tw"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-tw"><svg viewBox="0 0 17 12" width="17" height="12"><path d="M15.074 5.335c.955-.08 1.602-.525 1.852-1.129-.345.217-1.414.453-2.004.228a7.82 7.82 0 0 0-.093-.399c-.45-1.693-1.99-3.056-3.604-2.892.13-.054.263-.104.395-.15.177-.065 1.22-.239 1.056-.615-.14-.332-1.412.25-1.652.327.317-.122.84-.332.896-.705a2.501 2.501 0 0 0-1.329.645.944.944 0 0 0 .255-.517c-1.294.846-2.05 2.553-2.66 4.209-.481-.477-.906-.852-1.288-1.06-1.071-.59-2.352-1.203-4.362-1.968-.062.682.33 1.588 1.454 2.19-.244-.033-.69.042-1.046.129.145.78.62 1.424 1.904 1.735-.587.04-.89.177-1.165.471.267.543.92 1.182 2.092 1.051-1.304.576-.531 1.643.53 1.484A4.43 4.43 0 0 1 0 8.542c4.28 5.977 13.585 3.535 14.972-2.222 1.039.009 1.65-.369 2.028-.785-.598.104-1.466-.004-1.926-.2"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">twitter</span></span></a><a href="https://www.facebook.com/Villagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-fb"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-fb"><svg viewBox="0 0 7 17" width="7" height="17"><path d="M1.513 5.633H0v2.862h1.513V17h3.108V8.495h2.086s.195-1.372.29-2.873H4.632V3.665c0-.292.339-.685.674-.685H7V0H4.698C1.436 0 1.513 2.865 1.513 3.293v2.34z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">facebook*</span></span></a><a href="https://www.youtube.com/channel/UCzSNwrZGxCE3X_COflj9HmQ" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-youtube"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-youtube"><svg viewBox="0 0 24 24" width="21" height="21"><path d="M21.582,6.186c-0.23-0.86-0.908-1.538-1.768-1.768C18.254,4,12,4,12,4S5.746,4,4.186,4.418c-0.86,0.23-1.538,0.908-1.768,1.768C2,7.746,2,12,2,12s0,4.254,0.418,5.814c0.23,0.86,0.908,1.538,1.768,1.768C5.746,20,12,20,12,20s6.254,0,7.814-0.418c0.861-0.23,1.538-0.908,1.768-1.768C22,16.254,22,12,22,12S22,7.746,21.582,6.186z M10,14.598V9.402c0-0.385,0.417-0.625,0.75-0.433l4.5,2.598c0.333,0.192,0.333,0.674,0,0.866l-4.5,2.598C10.417,15.224,10,14.983,10,14.598z"></path></svg></span><span class="base-SocialBtn--SocialBtn__text">youtube</span></span></a><a href="https://t.me/thevillagemsk" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-telegram"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-telegram"><svg viewBox="0 0 19 17" width="17" height="15"><path d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path><defs><path id="telegram-a" d="M4.714 9.566L.336 7.932a.516.516 0 0 1-.005-.965L18.298.035a.516.516 0 0 1 .691.587l-3.224 15.51a.516.516 0 0 1-.809.312l-4.401-3.196a.728.728 0 0 0-.888.025l-2.44 1.99a.516.516 0 0 1-.819-.247l-1.694-5.45zm9.977-6.14l-8.556 5.27a.861.861 0 0 0-.376.97l.925 3.25c.066.23.4.207.432-.031l.24-1.783c.046-.335.206-.644.454-.875l7.061-6.564c.132-.123-.026-.33-.18-.236z"></path></defs></svg></span><span class="base-SocialBtn--SocialBtn__text">telegram</span></span></a><a href="https://www.instagram.com/villagemsk/" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-ig"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-ig"><svg viewBox="0 0 17 17" width="17" height="17"><g fill-rule="evenodd"><path d="M8.5 1.532c2.27 0 2.538.008 3.435.05.828.037 1.279.175 1.578.292.397.154.68.338.977.636.298.297.482.58.636.977.117.3.255.75.293 1.578.04.897.05 1.165.05 3.435s-.01 2.538-.05 3.435c-.038.828-.176 1.279-.293 1.578-.154.397-.338.68-.636.977-.297.298-.58.482-.977.636-.3.117-.75.255-1.578.293-.896.04-1.165.05-3.435.05s-2.539-.01-3.435-.05c-.828-.038-1.279-.176-1.578-.293a2.633 2.633 0 0 1-.977-.636 2.633 2.633 0 0 1-.636-.977c-.117-.3-.255-.75-.293-1.578-.04-.897-.05-1.165-.05-3.435s.01-2.538.05-3.435c.038-.828.176-1.279.293-1.578.154-.397.338-.68.636-.977.297-.298.58-.482.977-.636.3-.117.75-.255 1.578-.293.897-.04 1.165-.05 3.435-.05M8.5 0C6.192 0 5.902.01 4.995.051c-.904.041-1.522.185-2.063.395a4.166 4.166 0 0 0-1.505.98 4.166 4.166 0 0 0-.98 1.506c-.21.54-.355 1.159-.396 2.063C.01 5.902 0 6.192 0 8.5s.01 2.598.051 3.505c.041.904.185 1.522.395 2.063.217.559.508 1.033.98 1.505.473.473.947.764 1.506.98.54.21 1.159.355 2.063.396.907.041 1.197.051 3.505.051s2.598-.01 3.505-.051c.904-.041 1.522-.185 2.063-.395a4.166 4.166 0 0 0 1.505-.98c.473-.473.764-.947.98-1.506.21-.54.355-1.159.396-2.063.041-.907.051-1.197.051-3.505s-.01-2.598-.051-3.505c-.041-.904-.185-1.522-.395-2.063a4.166 4.166 0 0 0-.98-1.505 4.166 4.166 0 0 0-1.506-.98c-.54-.21-1.159-.355-2.063-.396C11.098.01 10.808 0 8.5 0"></path><path d="M8.5 4a4.5 4.5 0 1 0 0 9 4.5 4.5 0 0 0 0-9zm0 7.421a2.921 2.921 0 1 1 0-5.842 2.921 2.921 0 0 1 0 5.842zM14 4a1 1 0 1 1-2 0 1 1 0 0 1 2 0"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">instagram*</span></span></a><a href="https://www.the-village.ru/api/spaces/2/rss.xml" class="_-Footer--SocialsList__socialBtn" target="_blank" rel="noopener noreferrer"><span class="base-SocialBtn--SocialBtn__socialBtn base-SocialBtn--SocialBtn__socialBtn-rssChannel"><span class="base-SocialBtn--SocialBtn__socialIcon base-SocialBtn--SocialBtn__socialIcon-rssChannel"><svg width="12" height="12" viewBox="0 0 12 12"><g transform="translate(-12 -11)"><circle fill="transparent" cx="17.5" cy="17.5" r="17.5"></circle><path d="M23.998 22.429a.493.493 0 01-.153.4.505.505 0 01-.393.17h-1.218a.53.53 0 01-.38-.148.507.507 0 01-.165-.362 9.534 9.534 0 00-.86-3.482 9.802 9.802 0 00-1.974-2.864 9.785 9.785 0 00-2.863-1.972 9.653 9.653 0 00-3.48-.87.51.51 0 01-.364-.166.524.524 0 01-.148-.37v-1.22c0-.158.056-.289.17-.39a.508.508 0 01.375-.155h.025c1.49.075 2.914.415 4.274 1.023a11.96 11.96 0 013.626 2.506 11.942 11.942 0 012.505 3.627c.608 1.36.95 2.785 1.023 4.273zm-4.363-.017a.514.514 0 01-.145.409.504.504 0 01-.4.179h-1.15a.525.525 0 01-.368-.14.519.519 0 01-.17-.354 5.3 5.3 0 00-1.572-3.336 5.3 5.3 0 00-3.336-1.574.52.52 0 01-.354-.17.524.524 0 01-.14-.366v-1.15c0-.166.06-.299.178-.4a.495.495 0 01.367-.147h.043a7.638 7.638 0 012.607.687c.83.383 1.565.9 2.207 1.546a7.518 7.518 0 011.547 2.208c.384.83.612 1.699.686 2.608zm-4.363-1.048c0 .454-.16.84-.478 1.159a1.578 1.578 0 01-1.158.477c-.455 0-.84-.16-1.16-.477a1.579 1.579 0 01-.476-1.16c0-.454.16-.84.477-1.158a1.577 1.577 0 011.16-.477c.453 0 .84.159 1.157.477.32.318.478.704.478 1.159"></path></g></svg></span><span class="base-SocialBtn--SocialBtn__text">rss</span></span></a></div></section><div class="base-MediaQueries--MediaQueries__desktop"><section class="_-Footer--Footer__spacesSection"><h3 class="_-Footer--Footer__sectionTitle"><span>The Village +</span></h3><div class="_-Footer--Cities__spaces"><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small base-Button--Button__orange"><span class="base-Button--Button__text">Москва</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Санкт-Петербург</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Екатеринбург</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Нижний Новгород</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">Байкал</span></div><div class="base-Button--Button__button _-Footer--Cities__spaceBtn base-Button--Button__small"><span class="base-Button--Button__text">ЮГ</span></div></div></section></div><section class="_-Footer--Footer__projectsSection"><h3 class="_-Footer--Footer__projectsSectionTitle _-Footer--Footer__sectionTitle"><span>Другие проекты Redefine</span></h3><div class="_-Footer--Clients__clients"><a class="_-Footer--Clients__link" href="https://www.wonderzine.com/" target="_blank" rel="noreferrer"><div class="_-Footer--Clients__linkLogo"><svg viewBox="0 0 146 27" width="146" height="27"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M45.5006 21.1794c-4.2951 0-7.2938-3.145-7.2938-7.6473 0-4.5409 2.9987-7.712 7.2938-7.712s7.2938 3.1711 7.2938 7.712c0 4.5023-2.9987 7.6473-7.2938 7.6473m0-20.1794C38.3748 1 33 6.3877 33 13.532 33 20.6404 38.3748 26 45.5006 26 52.627 26 58 20.6403 58 13.532 58 6.3878 52.627 1 45.5006 1M83 25V1.5747c0-.1353-.069-.2596-.186-.334a.4248.4248 0 00-.3912-.0331c-.1278.0534-4.2556 1.7797-4.407 1.8436-.1515.0645-.2508.2086-.2508.3677v10.8277c0 .1638-.1018.3102-.2599.3712-.1568.0604-.3361.0232-.453-.0953-.0963-.097-10.2792-10.4042-13.9964-14.1682C62.8304.126 62.5197 0 62.192 0h-.785C61.1823 0 61 .1743 61 .3898v23.9625c0 .1348.072.2603.1878.3335a.4244.4244 0 00.3918.0336c.1279-.0546 4.2544-1.2 4.4065-1.2633.1514-.0633.2483-.2085.2483-.3677V11.5311c0-.1638.1036-.3119.261-.3729.157-.0592.3368-.0226.4531.0959.0927.0935 9.5712 9.6892 13.5778 13.7459H83zM97.191 18.7664c-1.7253 1.3152-3.7293 1.433-5.4782 1.433h-.2405a.4007.4007 0 01-.4013-.3999V6.2005a.4012.4012 0 01.4013-.4005h.2405c1.8944 0 3.8708.1747 5.5216 1.4098C98.8137 8.391 99.8 10.6174 99.8 13.0325c0 2.3901-.954 4.472-2.6089 5.7339m3.1545-15.4314C97.723 1.3813 95.123 1 91.5193 1h-5.1186A.4007.4007 0 0086 1.4005V24.6c0 .2211.1795.3999.4007.3999h5.0546c3.3434 0 5.9622-.3802 8.6796-2.2909C103.2723 20.5024 105 17.063 105 13.0325c0-2.3251-.6043-6.6794-4.6545-9.6975M120.5985 1h-13.197c-.2213 0-.4015.1793-.4015.3999v23.2002c0 .2211.1802.3999.4015.3999h13.197a.4.4 0 00.4015-.3999v-4.0008a.4004.4004 0 00-.4015-.3999h-8.1246c-.22 0-.4009-.1787-.4009-.3999V16.843a.4015.4015 0 01.401-.4005h5.6458a.4.4 0 00.4015-.3999v-3.9241a.4.4 0 00-.4015-.4h-5.6459a.4015.4015 0 01-.4009-.4004V6.1999c0-.2206.1808-.3999.401-.3999h8.1245A.4004.4004 0 00121 5.4001V1.3999A.4004.4004 0 00120.5985 1M136.3685 11.41c-.8754.6203-2.0882.565-3.4693.565h-3.3196a.4089.4089 0 01-.4085-.4094V6.263c0-.1836.1455-.3399.3274-.3399 1.8014 0 3.0245-.0083 3.7269 0 1.5963.0184 2.6017.1153 3.3053.6703.7299.5734 1.1026 1.2995 1.1026 2.1563 0 1.044-.396 2.044-1.2648 2.6603m9.4932 10.0176a.408.408 0 00-.3238-.0974 3.9097 3.9097 0 01-.5355.0368c-.4115 0-.8265-.0725-1.2373-.2002-.8993-.2793-1.6202-.798-2.266-1.4677a.0444.0444 0 01-.0071-.0083c-.0012-.0024-2.7568-3.3888-2.8253-3.4708a.334.334 0 01-.068-.2953.3417.3417 0 01.1968-.2317 8.097 8.097 0 001.4186-.7873c.4448-.309.9141-.7422 1.393-1.2841.4674-.53.8479-1.2223 1.1347-2.059.2886-.8437.4341-1.8045.4341-2.8592 0-2.3602-.7895-4.2682-2.356-5.6646-1.5814-1.4094-4.0322-2.0369-7.2898-2.0369-1.1216 0-8.39-.0053-9.1246.0018a.41.41 0 00-.4055.41V24.946c0 .1378.0692.2668.1837.3422.115.0755.26.0886.3858.0333.1258-.0552 4.2069-1.829 4.3572-1.8943a.4076.4076 0 00.2444-.3755v-5.8238a.4093.4093 0 01.4085-.4094h3.424a.404.404 0 01.3285.167c.0758.1051 3.8551 5.2753 3.8551 5.2759 0 .0006.0006 0 .0024.0018.7722.7088 1.3238 1.568 2.1103 2.1462.7836.577 1.5814.9876 2.368 1.23.765.236 1.5348.3607 2.285.3607h.093c.5766 0 1.1306-.0778 1.6583-.2282.1771-.0505.2958-.211.2958-.3945V21.736a.4136.4136 0 00-.1383-.3084M33.939 1.1252a.4092.4092 0 00-.34-.1793h-4.6827a.4114.4114 0 00-.38.2498c-.064.1513-5.052 12.2208-5.1166 12.3745-.0639.153-.2169.2526-.3866.2497-.1673-.003-.3173-.1071-.3747-.2631-.0472-.1287-3.5562-9.5775-4.8212-12.9846C17.7092.2276 17.3734 0 16.997 0c-.373 0-.7058.2241-.836.564-1.3064 3.4048-4.9325 12.8665-4.9827 12.994a.4102.4102 0 01-.38.2596c-.1692.0011-.321-.0996-.383-.2538C10.3536 13.4095 5.524 1.354 5.463 1.2003c-.0604-.153-.2128-.2544-.38-.2544H.4086a.4121.4121 0 00-.3388.1764c-.0424.0606-.0574.1316-.0651.2037-.0078.0716-.009.1444.0191.2131.0233.0588 7.4405 18.2399 9.7077 23.7961.1637.4017.5623.6648 1.0063.6648h.3819c.2258 0 .4272-.135.5061-.3417a62450.69 62450.69 0 014.7777-12.5532c.0603-.1572.2139-.2614.3842-.2608.171.0006.3227.1048.3819.2625.049.1287 3.439 9.181 4.7 12.5492.0782.2078.2796.344.5067.344h.392c.438 0 .833-.2561 1.0015-.6496C26.137 19.8267 33.9461 1.5996 33.9694 1.546c.027-.0623.0329-.1298.0299-.195-.0042-.0792-.0143-.1578-.0604-.2259"></path><path d="M81.8237 2.0678c-.1109-.0757-.2504-.0894-.371-.034-.1213.0554-4.0355 1.826-4.1791 1.892-.1436.0656-.2378.2134-.2378.3767V15.411c0 .168-.0965.3188-.247.3813-.1482.062-.3182.0233-.4296-.0977C76.2932 15.622 71.151 9.9906 67 5.445v7.1391C68.3446 14.0565 75.6131 22.017 79.2494 26L82 25.947V2.411c0-.1388-.066-.267-.1763-.3432"></path><path d="M81.0043 26.6421c.2187.2306.5202.3579.8383.3579h.7624c.218 0 .395-.176.395-.3937V2.4045a.4072.4072 0 00-.1828-.3374.3952.3952 0 00-.3798-.0334c-.124.0546-4.1289 1.7987-4.277 1.8627-.147.0633-.241.21-.241.3708V15.354a.4056.4056 0 01-.2534.376.4026.4026 0 01-.4397-.0967A160.3104 160.3104 0 0077 15.3945v7.0283l4.0043 4.2193"></path></g></svg></div></a></div></section><section class="_-Footer--Footer__copyrightSection"><div class="_-Footer--Footer__copyright"><p>Новости Москвы, Санкт-Петербурга. Люди, места, события. Использование материалов The Village разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты в разделе Новости принадлежат их авторам.</p><br/><p>* Instagram и Facebook запрещены в РФ; принадлежат корпорации Meta, которая признана в РФ экстремистской</p></div></section><section class="_-Footer--Footer__logoFooter"><svg viewBox="0 0 280 72"><path d="M120.4.2h-14.9l-.3.7c1.5 1 4.8 7.8 4.8 9.6v45L109 73h14.2a67 67 0 0 1-2.8-17.4V.2zM97.4.2H82.6l-.3.7c1.5 1 4.7 7.8 4.7 9.6v45L86 73h14.2a67 67 0 0 1-2.8-17.4V.2zM63 .1H48.2l-.4.7c1.8 3 5.8 12 5.2 13.6L37.6 57.8l-15-38.4c-1-2.5-3.4-14.6-4-19.3H.4L0 .8l9 18.6 22.2 53.4h5.2l21.2-59L63 0zM65.2 65.2l-.3-.3 11.3-30.2H61.4l-.4.8c1 1.2 3 4.3 2.4 6l-9.1 23.7c-1.7 4.3.4 8.2 4.7 8.2s7.7-2.9 11-5.9l6.7-6-1.6-2.2s-8 4.9-10 5.9M74.2 15.6a7.5 7.5 0 0 0-7.6 7.5c0 3.6 1.8 6 6 6 4.3 0 7.4-3.7 7.4-7.6 0-3.7-2.4-5.9-5.8-5.9M237.1 30.1c4.7 0 7 5.4 7.7 11.6l-15 3.5c0-9 2.5-15 7.3-15m39.6 16.4c-2.7 0-6.3 2.5-7.7 4.1v.7c2 2 4.6 5.6 5.2 7.8-2.8 4.8-11.1 9.3-20.5 9.3-15 0-23-7.1-23.8-20.5 6.8-.8 20.7-2.2 25.2-2.3 0-12-4.9-19.3-16.2-19.3-11.7 0-19.8 9.7-19.8 23.2 0 16.4 10.2 27.7 28.6 27.7 15 0 31-10 31-23.9 0-2-.6-5.4-2-6.7M197.1 91.3c-7.3 0-15.7-1.5-15.7-7.2 0-2.1 1.6-4.6 3.2-6.3h17.5c5.7 0 7.8 1.3 7.8 3.7 0 3.3-5.7 7.8-12.8 9.8m-6.5-61.5c5.4 0 7.7 7.9 7.7 16 0 6.6-1.7 12-6.1 12-5.9 0-7.7-8.5-7.7-16.3 0-6.5 1.8-11.7 6.1-11.7m14.6 37.6h-21.6c.5-1.8 1.6-4.4 3-6.5 1.3.2 2.6.3 4 .3 11.3 0 19-6.5 19-18.8 0-3.1-.7-5.9-2-8.2l10 1.2v-8.3c-3 1.4-9.5 3.6-12.2 4.3a18.5 18.5 0 0 0-13.8-5.2c-12 0-18.7 7.6-18.7 18 0 8.3 4.3 13.7 10.6 15.9-3.8 3.6-8.4 9-10.5 14 .8 2.7 3.5 3.6 8.5 3.7-4.6 3-8 6-8 10.3 0 5.7 6.4 9.6 18 9.6 10.7-2.2 26.9-13.4 26.9-21.7 0-5.6-4.9-8.5-13-8.5M168.4 8c1.4 0 1.8 1.2 2 3.2l-4.3 1c0-2.4.5-4.3 2.3-4.3m6.4 9l-.9-.7a7 7 0 0 1-4.1 1.7c-2.7 0-3.5-2-3.6-4.6l7.7-.5c-.1-3.8-2-6.2-5.3-6.2-3.8 0-6.3 2.6-6.3 7.2 0 4 2.3 7 6.4 7 2.7 0 4.6-1.6 6-4M134.2 1.7h2.7v12.7c0 1.5-.2 4.8-.5 6h5.3c-.5-1.3-.6-4.2-.6-6V1.6h2.6c1 0 2.8 1 4 1.7v13l-.3 4h4.9c-.4-1.1-.7-2.9-.7-4.1v-6c1-.6 1.7-1 2.5-1 2.3 0 2.3 1.6 2.3 3.8v7.4h4.5c-.3-.8-.6-2.9-.6-4.1v-5.1c0-2.8-1.5-4.8-4.2-4.8-2.1 0-3.4 1.2-4.5 2.5V0h-22.3v4.5h.4c1.5-1.2 3.8-2.8 4.5-2.8M152.7 62.9c-1.6 2.1-4 3.9-6.2 3.9-3.6 0-5.5-2.8-5.5-6.4 0-4.1 2.3-6.4 5.8-8.2 2.4-1.3 5-3 5.9-4V63zm10.6-24.6c0-8.1-7-12.1-15.1-12.1s-17.9 6.1-17.9 14.2c0 1.6.3 3 .7 4 3 0 8.6-2.1 10.2-3.7-.2-5.6.4-8.6.9-9.6.8-.6 2-1 3.9-1 4.1 0 6.7 4.5 6.7 10.1V44c-1.6 1.7-3.8 3-6.6 4.4-9.7 4.7-16.4 7.5-16.4 15.4 0 5.4 2.8 10 10.4 10 5.4 0 10-4 12.6-7.1v6.2h12.8a37.5 37.5 0 0 1-2.2-13.1V38.3z"></path></svg></section></div></footer></div><div class="popup-manager"></div><div><div><link href="https://ceditor.setka.io/clients/v8oYJ0xtu9x8m6HI9J_nvoC4nI8BkSKE/css/253_the_village_moscow_1_1287.min.css" rel="stylesheet"/></div><div><script async="" src="https://ceditor.setka.io/public/3.2.6-rc2/01/01/public.v3.2.6-rc2.1655817218.min.js"></script></div></div></div>
      <script>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</script>
      <script type="module" async src="/assets/app/main.f402999c0e5faef33319.js"></script>
<script type="module" async src="/assets/app/1.4d5e67b4aa7f5f9a3cfc.js"></script>
      <script nomodule async src="/assets/app/main.bb5c1334f226a2841fe2.js"></script>
<script nomodule async src="/assets/app/1.e47c5780a0c69462b81f.js"></script>
    </body>
  </html>